KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Schaltproblem bei einer Yamaha Virago XV 250

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> Motorradfragen allgemein
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Green-KLR
halbe Portion


Anmeldungsdatum: 24.02.2006
Beiträge: 15
Wohnort: Mittelhessen

BeitragVerfasst am: 21.04.2006, 19:50    Titel: Schaltproblem bei einer Yamaha Virago XV 250 Antworten mit Zitat

Hallo!

Meine Mutter fährt eine Yamaha XV 250 !

Motorrad ist Baujahr '96


hat glaube ich so um die 6000 KM's drauf


Und da ist folgendes Problem


Wenn das Motorrad in der Garageneinfahrt steht (geht ein kleines bisschen Berghoch) und man will den Leerlauf einlegen dann geht der nicht rein!


Der ist wie blockiert!

Und beim Stand auf ebener Straße ist es auch
Das kann ich selbst nicht bestätigen, bei mir (als ich das Motorrad gefahren habe) war es nur in der einfahrt wo das motorrad stand!



beim fahren ist alles in ordnung



was kann das denn sein?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> Motorradfragen allgemein Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de