KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

E-Starter Tüv-Relevant?

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ritzel_
Full Member


Anmeldungsdatum: 30.05.2013
Beiträge: 97
Wohnort: St.Wendel

BeitragVerfasst am: 17.07.2013, 13:21    Titel: E-Starter Tüv-Relevant? Antworten mit Zitat

Hallo,

ich habe meine KLR vor 2 Wochen endlich fertig für den Tüv gemacht, auch der E-Starter funktionierte tadellos.

Ich war dann 10 Tage im Urlaub und bin heute zurück gekommen, morgen habe ich meinen Termin beim Tüv. Also nochmal alles nachgeschaut, alles war tadellos, nur der E-Starter funktioniert nicht mehr!?

Man hört ein Klick, das ist ja glaube ich das Relais das schaltet. Drehen tut sich da aber nichts mehr.

Das ganze muss natürlich gemacht werden, aber ich würde gerne morgen den Termin auf dem Tüv wahrnehmen.

Ist der E-Starter also Relevant um die HU zu bestehen? Ich hab ja noch den Kickstarter...

Gruß und Danke
Dominic
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
heiwesch
Full Member


Anmeldungsdatum: 30.05.2012
Beiträge: 539
Wohnort: Itzgrund

BeitragVerfasst am: 17.07.2013, 13:33    Titel: Antworten mit Zitat

Ich würde sagen deine Batterie ist matsch.
Versuch sie mal anzuschieben und fahr mal ein bisschen ohne Licht
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BrummBrumm
Mahlzeit :o)


Anmeldungsdatum: 17.03.2008
Beiträge: 2790
Wohnort: 73430 Aalen

BeitragVerfasst am: 17.07.2013, 14:11    Titel: Antworten mit Zitat

Inwieweit das relevant ist, weiß ich auch nicht. Vielleicht hängt das Relais, mal drauf klopfen oder kurz schließen, doch vorher schauen, ob der Leerlauf drin ist wink
_________________
Ich kam, sah und siegte

nu mit Doo!
84er KLR 600 bei ein Fall für zwei
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Doc
Full Member


Anmeldungsdatum: 06.05.2009
Beiträge: 1219
Wohnort: Recklinghausen

BeitragVerfasst am: 17.07.2013, 14:27    Titel: Antworten mit Zitat

Alte Faustformel für den TÜV...

Was verbaut ist muss, wenn es geprüft wird, auch funktionieren.
_________________
Übrigens...
Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BrummBrumm
Mahlzeit :o)


Anmeldungsdatum: 17.03.2008
Beiträge: 2790
Wohnort: 73430 Aalen

BeitragVerfasst am: 17.07.2013, 14:31    Titel: Antworten mit Zitat

Wenn es denn geprüft wird wink
_________________
Ich kam, sah und siegte

nu mit Doo!
84er KLR 600 bei ein Fall für zwei
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Doc
Full Member


Anmeldungsdatum: 06.05.2009
Beiträge: 1219
Wohnort: Recklinghausen

BeitragVerfasst am: 17.07.2013, 14:34    Titel: Antworten mit Zitat

Ja, das ist dann das Risiko des Fahrzeughalters. Denke aber das kein TÜV Prüfer anfängt die Mühle an zu kicken. Der wird auf den Anlasser drücken...

Und puff ... da ist das Problem!
_________________
Übrigens...
Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BrummBrumm
Mahlzeit :o)


Anmeldungsdatum: 17.03.2008
Beiträge: 2790
Wohnort: 73430 Aalen

BeitragVerfasst am: 17.07.2013, 14:37    Titel: Antworten mit Zitat

Erst mal schauen, vielleicht hing ja nur das Relais smile
_________________
Ich kam, sah und siegte

nu mit Doo!
84er KLR 600 bei ein Fall für zwei
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Doc
Full Member


Anmeldungsdatum: 06.05.2009
Beiträge: 1219
Wohnort: Recklinghausen

BeitragVerfasst am: 17.07.2013, 14:56    Titel: Antworten mit Zitat

Ja oder die Batterie ist zu schwach. Dann klackt es auch nur ein wenig.

Aber meine Antwort bezog sich ja auch nur auf .... TÜV relevant!
_________________
Übrigens...
Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
j.weber
Full Member


Anmeldungsdatum: 07.05.2012
Beiträge: 2141
Wohnort: Drochtersen-Hüll

BeitragVerfasst am: 17.07.2013, 15:11    Titel: Antworten mit Zitat

Moin
Also ich gebe da DOC recht, was den Tüv angeht.
Habe auch schon dieverse Möp über den Tüv geschäucht, und ich weiß aus Erfahrung, dass die meißte Graukittel keine lust haben ein Moped an zu Kicken, wenn sie einen E-Starter hat..
Hatte es mal bei meiner 650C, da hatte der Vorbesitzer nen Kicker verbaut, und da war der Anlasser Fratze, gab gleich einen Mangel Geschockt .
Aber Plakette gab es trotzdem, war aber 2002 biggrin
_________________
Klr 650 Schmiede Drochtersen-Hüll hallo

KLR 650A Bj 1988 (Frankenstein 2.0)
KLR 650B Bj 1989 mit über 90K auf der Uhr cool
Alle mit diversen Umbauten, da Original Schrott fährt ja jeder tongue
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
ritzel_
Full Member


Anmeldungsdatum: 30.05.2013
Beiträge: 97
Wohnort: St.Wendel

BeitragVerfasst am: 17.07.2013, 16:43    Titel: Antworten mit Zitat

Draufklopfen war gut, läuft wieder, wahnsinn eek

Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6641
Wohnort: Heilbronn

BeitragVerfasst am: 17.07.2013, 16:52    Titel: Antworten mit Zitat

lol

Da fällt mir gerade ein, dass der Anlasser meiner KLX mal "gehangen" hat.
Ich dachte, die Batterie wäre futsch und hab' 'ne neue rein gemacht - gleiches Ergebnis. Klack-klack.
Da ich den TÜV-Termin damals aber auch wahrnehmen wollte, hab' ich die Kiste angeschoben und zum TÜV gefahren.
Ich hab' gesagt die Batterie wär' schwach und er müsse die KLX zur Probefahrt anschieben.... der Prüfer hat die Kiste einmal ums komplette Gebäude und dann nochmal quer über'n Hof geschoben big devil - aber angesprungen isse bei dem nicht. big devil big devil
Ich kurz angeschoben - läuft. Prüfer einmal über'n Hof gefahren, vorne/hinten gebremst, Plakette drauf und gut (TÜV ohne Mängel).

Bisschen Schwein gehört manchmal dazu... wink


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ritzel_
Full Member


Anmeldungsdatum: 30.05.2013
Beiträge: 97
Wohnort: St.Wendel

BeitragVerfasst am: 28.07.2013, 16:52    Titel: Antworten mit Zitat

Tüv übrigens ohne Mängel bestanden und schon die ersten 1000km gefahren, alles top, Ölverbrauch im Rahmen, bin zufrieden smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de