KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

keinen Grip mit meiner KLR 600 BJ85

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
sischnabel
Gast





BeitragVerfasst am: 22.01.2008, 13:53    Titel: keinen Grip mit meiner KLR 600 BJ85 Antworten mit Zitat

Hallo Leute, ich habe mir auf meine KLR 600 Metzeler Karoo2 Reifen aufziehen lassen und bin sofort ins Gelände. Die KLR hat überhaupt keinen Grip. Sobald auf Schotter ein wenig Matsch liegt geht das Vorderrad ab. Ich muss sagen ich habe die Kawa erst jetzt gekauft und sofort die Reifen getauscht. Vorher hatte ich eine DR250S mit TKC 80 und das Ding war zwar schwach auf der Brust aber vom Fahrverhalten und Spurtreue im Dreck gigantisch. hat einer von euch eine Ahnung woran das liegen kann??

Gruß
Sischnabel
Nach oben
P-Freak
Full Member


Anmeldungsdatum: 01.09.2004
Beiträge: 2321
Wohnort: Odenthal

BeitragVerfasst am: 22.01.2008, 17:25    Titel: Antworten mit Zitat

an dem höheren gewicht???????????? Mit den Augen rollen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6148
Wohnort: Dortmund

BeitragVerfasst am: 22.01.2008, 23:54    Titel: Antworten mit Zitat

die dr 250 ist ja nicht gerade die ausgeburt einer geländemaschine. ehrlich gesagt ist das ein kackfass. falls das die ist die ich meine. ich kenne aber auch nur eine. wenn die gut im gelände war lags wohl am ehesten am gewicht. da kannste ja auch fast bis auf den tank rutschen bei dem ding. lol
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
crissi
Full Member


Anmeldungsdatum: 27.07.2006
Beiträge: 262
Wohnort: Gröbenzell

BeitragVerfasst am: 23.01.2008, 22:10    Titel: Antworten mit Zitat

Hallo sischnabel,

tja, dann Rödel die Putzlumpen runter und hol Dir die TKC80.
Die hab ich auch gefahren und war super Zufrieden damit.

Gruss crissi
_________________
Gott liebt Dich!
Lieber der als ein Pfarrer!!!

Dieter Nuhr
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
sischnabel
Gast





BeitragVerfasst am: 25.01.2008, 20:30    Titel: Antworten mit Zitat

Hallo Leute,
danke für die Antworten. Also kann es wirklich an den Reifen liegen, daß die KLR vorne überhaupt keinen Grip hat. Oder habt ihr noch einen Tipp mit der Federgabel. Luftdruck, Öl Federn usw. damit man mehr Halt bekommt. Es macht im Moment überhaupt keinen Spaß damit.
Nach oben
P-Freak
Full Member


Anmeldungsdatum: 01.09.2004
Beiträge: 2321
Wohnort: Odenthal

BeitragVerfasst am: 28.01.2008, 17:51    Titel: Antworten mit Zitat

ich kenn jetzt den karo nicht aber natürlich kann es an den reifen liegen.. vieleicht solltest du auch im gelände was reifendruck ablassen (bin bei der husky mit 0,8 vorne und 1 bar hintern gefahren allerdinkgs mit reifenhaltern)
mit der gabel kannste dir neue federn kaufen und das öl tauschen..mit luftdruck machste dir die simmeringe kaputt...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
sischnabel
Gast





BeitragVerfasst am: 28.01.2008, 20:40    Titel: Antworten mit Zitat

Der Reifenhändler hat mir vorne wie hinten 2,5 bar reingepumpt. Die Federn werde ich dann mal tauschen. Sind die Wirth Federn i.O?

Sischnabel
Nach oben
P-Freak
Full Member


Anmeldungsdatum: 01.09.2004
Beiträge: 2321
Wohnort: Odenthal

BeitragVerfasst am: 28.01.2008, 20:52    Titel: Antworten mit Zitat

ja die hab ich auch drin bin voll zu frieden
.. mit den reifendruck musst du spielen.. ich habe auf der straße vorne 2,0 und hinten 2,4 ... aber wie gesagt versuche mal im gelände den reifendruck auf so ca 1-1,5 bar herab zu senken und du wirst sehen das deine kiste deutlich mehr grip aufbauen kann!!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
sischnabel
Gast





BeitragVerfasst am: 01.02.2008, 21:10    Titel: Antworten mit Zitat

Danke ich werde mir welche bestellen und dann einmal testen.

Sischnabel
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de