KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Original Vergaser??

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 25.08.2016, 19:01    Titel: Original Vergaser?? Antworten mit Zitat

Hallo KLR Kenner,

ich frage mich, ob der Vergaser der an meiner KLR verbaut ist, der originale ist.
Hoffe mir kann von euch einer helfen...

KLR 600 1987

Ich habe das Gefühl, dass das nicht der originale ist, da der Chocke fehlt.


LG



Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jo-sommer
Full Member


Anmeldungsdatum: 22.11.2011
Beiträge: 2055
Wohnort: Ganz oben in Baden

BeitragVerfasst am: 25.08.2016, 20:25    Titel: Antworten mit Zitat

Nein, die Spaxschraube im Chokeanschluß ist nicht original, der Vergaser schon.
600 und 650 beide Keihin CVK 40. Nur unterschiedlich bedüst.

Gruß Jo
_________________
Schbass ham!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2418
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 25.08.2016, 20:46    Titel: Antworten mit Zitat

Der sieht aber schon verranzt aus.
Auch den hat schonmal jemand bearbeitet, die Deckel- und Wannenschrauben sind nicht original.

Also, raus damit, reinigen und entsprechend bedüsen.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6798
Wohnort: Heilbronn

BeitragVerfasst am: 25.08.2016, 20:49    Titel: Antworten mit Zitat

lol Wie geil ist das denn.
Womöglich funktioniert's auch noch cool


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jo-sommer
Full Member


Anmeldungsdatum: 22.11.2011
Beiträge: 2055
Wohnort: Ganz oben in Baden

BeitragVerfasst am: 26.08.2016, 21:25    Titel: Antworten mit Zitat

Wenn derjenige da noch Dicht paste rein geschmiert hat zieht sie keine Falschluft. Auch ne Methode bei zerbröseltem Plastikanschluß.
_________________
Schbass ham!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 28.08.2016, 19:54    Titel: Antworten mit Zitat

Hallo Jungs,

danke für die Antworten!

Das Moped läuft 1A. Bin gestern das erste mal überhaupt mit sowas gefahren!
Ziemlich cool !!

lg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 13.09.2016, 13:47    Titel: Antworten mit Zitat

Hallo zusammen,

habe ein Problem mit meiner KLR, hoffe mir kann einer helfen!

Gestern ging sie schlagartig während dem fahren aus und verliert seit her
massiv Benzin über den von mir im Bild markierten "Überlauf?" ...

Kann mir jemand sagen was defekt ist, sodass da Benzin raus läuft sobald der
Benzinhahn auf ist?

Habe eben den Vergaser ausgebaut und zerlegt, augenscheinlich ist da nix
defekt, habe zumindest nichts entdecken können...

Gruß Kim

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2418
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 13.09.2016, 14:53    Titel: Antworten mit Zitat

Schwimmernadelventil defekt
Schwimmerstand zu hoch.
Kanäle dreckig.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6148
Wohnort: Dortmund

BeitragVerfasst am: 14.09.2016, 07:09    Titel: Antworten mit Zitat

so richtig zu ist der vergaser ja nicht. es wäre schon denkbar das da einfach etwas dreck reingefallen ist der jetzt das schwimmernadelventil blockiert. je nach größe vielleicht sogar den schwimmer.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 14.09.2016, 19:36    Titel: Antworten mit Zitat

Guten Abend und danke für die Antworten!

Hab den Vergaser gestern Ultraschall gereinigt und siehe da die Kawa läuft wieder!
Was nun der Fehler war weiß ich nicht genau, war wohl aber irgendwas verstopft...

Bin eben 60km unterwegs gewesen und läuft gut

GrußKim
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de