KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Kühlmittel im Öl

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
kawaman1
halbe Portion


Anmeldungsdatum: 20.09.2016
Beiträge: 2

BeitragVerfasst am: 25.09.2016, 20:27    Titel: Kühlmittel im Öl Antworten mit Zitat

Hallo zusammen!

Ich bin neu im Forum, deshalb kurze Vorstellung:
Ich bin Tom, komme aus Niederbayern und habe seit inzwischen 15 Jahren eine 86er KLR 250, leider komme ich nur alle paar Wochen oder sogar Monate zum Fahren.

Gestern bin ich wieder mal unterwegs gewesen und habe festgestellt, dass bei warmen Motor Kühlmittel im Öl ist (weiße Emulsion an Öleinfülldeckel und Schauglas).
Ansonsten keine Auffälligkeiten (startet warm/kalt gut, volle Leistung)

Wer kann mir Hinweise auf die wahrscheinlichste Ursache geben, bevor ich auf Verdacht alles auseinanderreisse? Infrage kommen ja nur Wasserpumpenantrieb, Kopf- oder Fußdichtung.

Gruß
Tom
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2251
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 25.09.2016, 20:31    Titel: Antworten mit Zitat

Das wird Kondenswasser sein. Fahr das Ding mal ein paar Tage richtig warm, dann wird das wieder.

Ich gehe davon aus, das der Ölstand nicht ansteigt und der Kühlwasserstand abfällt.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6065
Wohnort: Dortmund

BeitragVerfasst am: 26.09.2016, 05:35    Titel: Antworten mit Zitat

sowas hatte ich bei der 250er mal nach einen langen autobahnfahrt im regen.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
kawaman1
halbe Portion


Anmeldungsdatum: 20.09.2016
Beiträge: 2

BeitragVerfasst am: 26.09.2016, 19:55    Titel: Antworten mit Zitat

Erstmal danke für die Antworten.

Kondenswasser glaub ich fast nicht, da schon ca. 45min im Gelände zügig unterwegs und der Schmodder gefühlsmäßig eher mehr geworden ist während der Fahrt.
Ob Kühlmittel fehlt kann ich so akut noch nicht sagen, Ausgleichsbehälter ist nicht ganz voll, ich weiß aber auch nicht wie der vor der letzten Fahrt war.

Mal nochmal warmfahren und auf Verdacht Ölwechsel?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Suntzun
2500U/Min sind genug...


Anmeldungsdatum: 01.05.2010
Beiträge: 4423
Wohnort: U L M

BeitragVerfasst am: 26.09.2016, 19:59    Titel: Antworten mit Zitat

Wird nicht reichen. Hatte ich auch schon. Die Emulsion ist hartnäckig. ...
_________________
Ab sofort: Eagle Mike inside...Stahlflex frontside ...Fehlinglenker...Iridium als Funke...WP-Federbein...Heckhöherlegung...Promoto in der Gabel... kompl. LED im Pürzel...LED als Parklicht,teilw. im Cockpit...GPR Fuore Alu Oval als Sound..110dB Jom Fanfare...Sturzbügel gottseidank...97 tsd. geknackt, von Doc und Rattfield geliftet...Woessner demnächst?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
NiceIce
Full Member


Anmeldungsdatum: 23.08.2012
Beiträge: 763
Wohnort: Klagenfurt/Kärnten, Austria

BeitragVerfasst am: 27.09.2016, 12:00    Titel: Antworten mit Zitat

Lass das Öl ab, dann siehst du sofort was sache ist.

eher undurchsichtig braun = Wasser. Schwarz = annähernd normal.

Du kannst auch mal den Kühler abdrücken, so 0,5 Bar drauf geben, nicht mehr.
Wenn der Wasserstand dann absinkt........Ursachenvorschung.
Vermutlich Kopfdichtung, kann aber auch Wasserpumpe sein, Siri zum Motor hin.

Einen CO-Test des Kühlwassers KANN helfen, eine defekte Kopfdichtung auszuschließen oder zu bestätigen, nur 100% sicher ist das beim Motorrad leider nicht. Da hier durchaus nur der Wasserkreislauf zum Öl undicht werden kann, Brennraumdichtigkeit kann dennoch voll OK sein.

LG
Martin
_________________
Ist im Sebtembel stumpf del Hobel
hobelt man noch im Oktobel.

Cagiva Elefant 750 AC, BJ: 97
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6065
Wohnort: Dortmund

BeitragVerfasst am: 27.09.2016, 19:05    Titel: Antworten mit Zitat

da ist die mechanische dichtung hinüber. wie soll bei einer defekten kofdichtung das flüssige wasser den brennraum passieren? wenn ich sone kacke immer höre.


_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de