KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Kupplung trennt nicht
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Enno
Full Member


Anmeldungsdatum: 30.06.2016
Beiträge: 44
Wohnort: Woltzeten

BeitragVerfasst am: 09.12.2017, 20:41    Titel: Kupplung trennt nicht Antworten mit Zitat

Moin,

Ich habe mir eine neue Kupplung für meine Dick geholt und eingebaut.
Problem jetzt ist, dass, wenn ich den Kupplungshebel ziehe, nichts passiert.
Die Scheiben trennen sich nicht.
Ich hatte danach den Motor laufen, aber es ist weiter so geblieben.
Haben heute die Kupplung nochmal rausgeholt; es waren die letzten 5 Scheiben verklebt, die anderen konnte man einzeln rausnehmen.
Ich bin mit meinem Latein am Ende, hat wer eine Idee?

LG[/i]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2256
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 09.12.2017, 21:00    Titel: Antworten mit Zitat

Wahrscheinlich ist der Hebel nicht richtig in den Dingens eingehakt.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Enno
Full Member


Anmeldungsdatum: 30.06.2016
Beiträge: 44
Wohnort: Woltzeten

BeitragVerfasst am: 10.12.2017, 12:08    Titel: Antworten mit Zitat

Der Hebel wird doch nach dem Einbau des Deckels reingedreht.
Außerdem bewegt sich der gesamte Kupplungskorb
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 426
Wohnort: Auenland

BeitragVerfasst am: 10.12.2017, 15:59    Titel: Antworten mit Zitat

Meinst du mit verklebt den typisch saugenden halt zwischen Scheibe und Lammelle vom Öl, oder richtig zusammen das man sie nicht au einander bekommt?
_________________
KLR 650c, Bj. 96, etwas über 56 K
Tengai, Bj 90, etwas über 45 k
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Damaschi
halbe Portion


Anmeldungsdatum: 05.09.2015
Beiträge: 13
Wohnort: Dietzhölztal

BeitragVerfasst am: 10.12.2017, 16:45    Titel: Antworten mit Zitat

Enno hat Folgendes geschrieben:
Der Hebel wird doch nach dem Einbau des Deckels reingedreht.
Außerdem bewegt sich der gesamte Kupplungskorb


Hast du die Feder auch neu gemacht?
Ich hatte bei mir das gleiche Problem, der Hebel war richtig drin und der Zug auch richtig eingestellt, der Korb hat sich bewegt aber die Kupplung hat nicht getrennt. Bei mir hatte der Händler mir falsche Federn bei die Lamellen gelegt.
_________________
Das Leben ist zu kurz für Knäckebrot.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Enno
Full Member


Anmeldungsdatum: 30.06.2016
Beiträge: 44
Wohnort: Woltzeten

BeitragVerfasst am: 10.12.2017, 18:09    Titel: Antworten mit Zitat

Ja, es kamen auch neue Federn mit rein. War ein Komplettpaket von EBC
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner
Full Member


Anmeldungsdatum: 25.10.2011
Beiträge: 56

BeitragVerfasst am: 10.12.2017, 21:09    Titel: Antworten mit Zitat

Habe auch EBC verbaut,die verkleben so nach einer Woche ,wenn man nicht fährt,lösen sich aber nach Ein paar Metern beim fahren sofort. Es war auch ein Reperaturkit von EBC mit verstärkten Federn.Die Federn musste ich wieder durch die alten ersetzen ,da sich alles bewegt hat ,nur die Kupplung nicht getrennt hat.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6629
Wohnort: Heilbronn

BeitragVerfasst am: 13.12.2017, 14:49    Titel: Antworten mit Zitat

Ja, ja - die verstärkten EBC-Kupplungsfedern... wie so vieles aus dem Hause EBC... Mit den Augen rollen


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Enno
Full Member


Anmeldungsdatum: 30.06.2016
Beiträge: 44
Wohnort: Woltzeten

BeitragVerfasst am: 26.12.2017, 15:05    Titel: Antworten mit Zitat

Hab die alten Federn wieder drin und sie trennt wieder. Gleich den Zug geschmiert und die Achse am Lenker und auch eingestellt.
Wie es sich fährt weiß ich noch nicht.
Gibt da ein anderes Problem, mache dafür aber einen neuen Thread auf.

MfG und frohe Feiertage wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Enno
Full Member


Anmeldungsdatum: 30.06.2016
Beiträge: 44
Wohnort: Woltzeten

BeitragVerfasst am: 14.01.2018, 15:31    Titel: Antworten mit Zitat

Ich greife dieses Thema nochmal an: Alte Federn sind mit neuen Reib- und Stahlscheiben drin.
Augenscheinlich trennt die Kupplung, wenn man durch den Einfüllstutzen schaut. Wenn ich allerdings den 1. Gang einlege, dann macht es einen Satz nach vorn und ist aus, als wenn nicht gekuppelt wird. Auch nach versuchen sie zum Rutschen zu bekommen, wollte sie nicht. Auch nicht nach etwas fahren.
Beim Herausnehmen klebten die Scheiben sehr aneinander, diese sind getrennt und gereinigt worden und wieder verbaut. Selbes Ergebnis. Alte Scheiben verbaut: Selbes Ergebnis. Ich hab mir die Explosionszeichnung angesehen und ich habe nichts vergessen zu verbauen.
Bin mit meinem Latein am Ende.
Das ist die erste Kupplung, die so rumzickt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
NiceIce
Full Member


Anmeldungsdatum: 23.08.2012
Beiträge: 769
Wohnort: Klagenfurt/Kärnten, Austria

BeitragVerfasst am: 14.01.2018, 15:38    Titel: Antworten mit Zitat

Schau dir genau !!! die Ausrückmechanik an.

Auch am Kupplungskorb, ob Rattermarken da sind. Die Passungen wo die Reibscheiben drin laufen. Da könnten dann die Scheiben klemmen.

Und vor dem einbau alle Scheiben gut einölen.

Kupplungszug auch wirklich ok?
_________________
Ist im Sebtembel stumpf del Hobel
hobelt man noch im Oktobel.

Cagiva Elefant 750 AC, BJ: 97
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6629
Wohnort: Heilbronn

BeitragVerfasst am: 14.01.2018, 19:38    Titel: Antworten mit Zitat

Stell' mal den Kupplungszug vernünftig ein.
Kann ja nicht sein, dass die Kupplung unter Verwendung der alten Bauteile plötzlich nicht mehr trennt, wenn das alles richtig zusammengebaut wurde.
Vorher ging's doch auch.?

Ach so: erst ab C-Modell eine Reibscheibe mehr.
Nicht dass Du jetzt eine Scheibe mehr eingebaut hast.

Zur Not, lass dir von einem erfahrenen Mitglied aus deiner Gegend helfen.


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Enno
Full Member


Anmeldungsdatum: 30.06.2016
Beiträge: 44
Wohnort: Woltzeten

BeitragVerfasst am: 14.01.2018, 21:17    Titel: Antworten mit Zitat

Zug sollte eingestellt sein, spiel ist super und der Umlenkhebel bewegt sich auch schön und es sind 7 Stahl- und 8 Reibscheiben drin.

Papa meinte aber, das sich nur die ersten Scheiben bewegen und die anderen nicht.

LG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6629
Wohnort: Heilbronn

BeitragVerfasst am: 14.01.2018, 21:39    Titel: Antworten mit Zitat

Das kann schon sein, dass das so aussieht.
Da einen Unterschied auszumachen ist schwierig.

Also ich kann mir da keinen Reim drauf machen, wenn jetzt komplett die alten Teile wieder drin sind. nix weiss

Was heißt "der Umlenkhebel bewegt sich schön"?
Er muss sich halt ausreichend bewegen.
Geh' doch mal ins Extrem: bei der Einstellung so weit Zug aufbauen, dass die Kupplung nur noch schleift. Geht das?

Ansonsten kann's ja eigentlich nur noch am Öl liegen.
Bei den derzeitigen Temperaturen mal richtig warmfahren das Ding (< 50km)?


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Damaschi
halbe Portion


Anmeldungsdatum: 05.09.2015
Beiträge: 13
Wohnort: Dietzhölztal

BeitragVerfasst am: 15.01.2018, 21:07    Titel: Antworten mit Zitat

NiceIce hat Folgendes geschrieben:
Schau dir genau !!! die Ausrückmechanik an.

Auch am Kupplungskorb, ob Rattermarken da sind. Die Passungen wo die Reibscheiben drin laufen. Da könnten dann die Scheiben klemmen.

Und vor dem einbau alle Scheiben gut einölen.

Kupplungszug auch wirklich ok?


Das würde ich auch noch mal machen.

Der Ausrückhebel ist eine Ecke weicher vom Material her als der Zugbolzen und nutzt sich ab.

Bei mir hat die Kupplung auch nicht mehr korrekt getrennt weil der Hebel verschlissen war.

Zum Testen kannst du den den Zug auch so einstellen dass der Ausrückebel schon leiicht betätigt ist. Dann sollte mit dem ziehen des Kupplungsgriff die Kupplung trennen wenn der Rest ok ist.
_________________
Das Leben ist zu kurz für Knäckebrot.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de