KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Polrad abziehen
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6148
Wohnort: Dortmund

BeitragVerfasst am: 12.10.2018, 07:06    Titel: Antworten mit Zitat

wir sind gespannt zustimm
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rossi
Full Member


Anmeldungsdatum: 05.01.2014
Beiträge: 107

BeitragVerfasst am: 12.10.2018, 20:56    Titel: Antworten mit Zitat

Ja dann war es soweit.

Zuerst hatte ich solange gekickt bis oben am Anschluß von dem außenliegenden Ölrohrgeweih das Öl sprudelte. Das hat echt lange gedauert, aber es mußte ja auch alles erst von der kleinen Ölpumpe gefüllt werden.

Dann Ölgeweih montiert Sprit drauf und los gekickt.
Bereits nach dem ersten Kick kam ein puff, puff...puff - Ende.
Ich erstmal juhu, könnte was werden.
Aber egal wie lange ich es probiert hatte, sie sprang nicht an.
Also nochmal Deckel Ventilspiel kontrolliert, paßt. Zündfunke, jepp vorhanden, vielleicht ein bißchen schwach. Nochmals Vergaser zerlegt.....

und nichts. Dann gegen Mittag gar keinen Zündfunken mehr und ich immer mehr Ratlosigkeit auf der Stirn stehen.

Ab ins Lager und CDI getauscht, jo die war zerschossen, aber warum nur und das Ergebnis das gleiche wie morgens, nur puff puff....puff.

Also aus Verzweiflung weiter tauschen, Zündspule, Spannungsregler, Kabel durchmessen und zum Schluß noch den kleinen Diodenblock tauschen und was fällt mir dabei in die Hände, ein gelb/schwarzes Kabel mit abgebrochenem Kabelschuh.
Die Masse vom CDI, provisorisch auf Masse und ein Kick und sie lief. Das ganze hatte die Sache jetzt um fast einen Tag verzögert.

Freude pur. Auf den Arm nehmen

Noch neuen Kupplungszug montiert und auf zur kleinen Runde auf dem Hof und da zeigt sich nun leider eine nicht wirklich schöne Sache. Die Gänge bleiben nicht drin. sad

Wenn man den ersten Gang einlegt, so geht dieser rein, der Schalthebel kommt aber nur halb zurück. So kann man fahren, also Gang sauber eingerastet, aber tippt man gegen die Schaltwippe so das sie ganz zurück kommt nimmt sie den Gang wieder mit raus.
Meine Vermutung und Hoffnung ist nun, das beim Hebel vom Schaltstern zum Arretieren der Gänge die Feder nicht richtig gespannt ist.
Da kommt man dann zum Glück nach Demontage der Kupplung samt Korb dran und muß nicht den Motor nochmals teilen.

Ansonsten läuft die unvorstellbar ruhig, kein Gerassel von der Kette mehr biggrin
_________________
Kawasaki KLR 250 Bj.´86
Kawasaki KLR 250 Bj.´88
Yamaha RD 80 LC2 BJ.´86
KTM XC-W 200 Bj.´09
KTM SDR 1290 Bj.´16
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rossi
Full Member


Anmeldungsdatum: 05.01.2014
Beiträge: 107

BeitragVerfasst am: 12.10.2018, 22:21    Titel: Antworten mit Zitat

https://youtu.be/c7tD4dJqE9k

Das Video dazu.
Der Satz "beim ersten Kick" bezieht sich narürlich darauf, nachdem ich die Masse angeschlossen hatte.
_________________
Kawasaki KLR 250 Bj.´86
Kawasaki KLR 250 Bj.´88
Yamaha RD 80 LC2 BJ.´86
KTM XC-W 200 Bj.´09
KTM SDR 1290 Bj.´16
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 633
Wohnort: Taunusstein

BeitragVerfasst am: 13.10.2018, 08:16    Titel: Antworten mit Zitat

sauber....
_________________
KLR 650c, Bj. 96, etwas über 56 K (jetzt im 2003er Kleidchen)
Tengai, Bj 90, etwas über 45 k
Suzuki V-Strom 650 Bj. 14, 8K

___________________________
Bremsen macht die Felge dreckig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6148
Wohnort: Dortmund

BeitragVerfasst am: 13.10.2018, 10:16    Titel: Antworten mit Zitat

astrein. ist das federblech an der schaltwelle drin? unter dem kupplungsdeckel auf der anderen motorseite des schalzthebels.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6798
Wohnort: Heilbronn

BeitragVerfasst am: 14.10.2018, 18:02    Titel: Antworten mit Zitat

Yupp, das dürfte das Problem sein. Kann ich bestätigen.
Das Problem ist mir auch schon untergekommen.
Wenn das "Blech-Omega" (also die Feder) fehlt, hat man genau die Symptome.


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR600
Full Member


Anmeldungsdatum: 06.07.2008
Beiträge: 544
Wohnort: Köln

BeitragVerfasst am: 14.10.2018, 20:32    Titel: Antworten mit Zitat

Prima! Die Spritflasche ist gut, brauch ich auch. Mir ist noch kein passender Behälter in die Finger gekommen...
_________________
KLR 600 Bj.`89 ™
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rossi
Full Member


Anmeldungsdatum: 05.01.2014
Beiträge: 107

BeitragVerfasst am: 14.10.2018, 21:32    Titel: Antworten mit Zitat

Das Blech sollte drin sein. Dieses "Omega-Blech" drückt ja die Schaltmimick samt Welle in seine Position. Man kann die Schaltwelle nicht wirklich weiter reinschieben von der Schaltwippe aus gesehen.
Folgendes Foto gibt´s da in meinem Bericht ein paar Seiten weiter vorne:



Da sieht erstmal alles soweit gut aus.
Nächstes Wochenende werde ich mal nachsehen. Die neue Dichtung ist auch eingetroffen.

Die Spritflasche ist echt klasse. Unten gibt es einen Bajonettverschluß der bei nicht eingestecktem Gegenstück samt Schlauch absolut abdichtet. Also nach den Test einfach ausklinken und die kann nicht mehr absaufen.
Die Flasche war bei dem Böhm-Meßuhrensatz bei um bei Vierzylinder die Vergaser zu synchronisieren.
_________________
Kawasaki KLR 250 Bj.´86
Kawasaki KLR 250 Bj.´88
Yamaha RD 80 LC2 BJ.´86
KTM XC-W 200 Bj.´09
KTM SDR 1290 Bj.´16
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7
Seite 7 von 7

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de