KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Elektrikproblem

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ralle
Full Member


Anmeldungsdatum: 26.09.2009
Beiträge: 24
Wohnort: braunschweig

BeitragVerfasst am: 16.10.2018, 20:09    Titel: Elektrikproblem Antworten mit Zitat

Hi,
hab seit gestern folgendes Problem: Nachdem ich meine KLR 600 ausgemacht habe, kann ich Sie nicht mehr starten über den Anlasserschalter. Folgendes Phänomen: Das komplette "Komiinstrument" ist dunkel, nicht einmal die Lampe des Neutalschalters leuchtet. Also so als ob die Batterie tot wäre. Ist Sie aber nicht, geladen und ca. 1/4 Jahr alt. Ankicken kann ich Sie. Dann glimmt mein Kombiinstrument, Beleuchtung ist so gut wie nicht vorhanden (glimmt). Wenn ich die Zündung an habe, geht keine Beleuchtung, keine Hupe, kein Blinker und wie gesagt keine Anlassen über Schalter Möglich. Hat jemand eine Schlaue Idee?? Wäre für jeden Rat sehr Dankbar.

Gruß: Ralle
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2423
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 16.10.2018, 20:19    Titel: Antworten mit Zitat

Die Batterie ist entweder entladen (Stator/Regler ) oder defekt.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ralle
Full Member


Anmeldungsdatum: 26.09.2009
Beiträge: 24
Wohnort: braunschweig

BeitragVerfasst am: 16.10.2018, 21:31    Titel: Antworten mit Zitat

nein, das wäre zu einfach. sagte ja: Batterie ist neu und geladen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ralle
Full Member


Anmeldungsdatum: 26.09.2009
Beiträge: 24
Wohnort: braunschweig

BeitragVerfasst am: 16.10.2018, 21:33    Titel: Antworten mit Zitat

meine Vermutung war oder ist : Zündschloß ? Gibt es ne Möglichkeit das zu überbrücken um es auszuschließen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2423
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 16.10.2018, 21:52    Titel: Antworten mit Zitat

Nimm ein Voltmeter und klemme es an die Batterie. Sollte mehr als 12,5V zeigen.
Dann auf den Anlasser drücken. Fällt die Spannung unter 9,5V ist die Batterie hin.

Stator durchmessen, Regler testen.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ralle
Full Member


Anmeldungsdatum: 26.09.2009
Beiträge: 24
Wohnort: braunschweig

BeitragVerfasst am: 17.10.2018, 21:25    Titel: Antworten mit Zitat

Fehler gefunden, Plusleitung zur Sicherung defekt, Leitungsunterbrechung.... Ohmwert:Open Line - zum Glück behoben ...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 648
Wohnort: Taunusstein

BeitragVerfasst am: 18.10.2018, 06:27    Titel: Antworten mit Zitat

gut
_________________
KLR 650c, Bj. 96, etwas über 56 K (jetzt im 2003er Kleidchen)
Tengai, Bj 90, etwas über 45 k
Suzuki V-Strom 650 Bj. 14, 8K

___________________________
Bremsen macht die Felge dreckig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de