KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Kopfdichtung defekt ?
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6204
Wohnort: Dortmund

BeitragVerfasst am: 27.02.2019, 07:42    Titel: Antworten mit Zitat

entweder über die laufbuchse, oder das wasser muss durch den brennraum. das ist eher unwahrsheinlich. die karre würde wie eine dampflok qualmen. das fällt auf wenn sie denn läuft.
das wasser könnte innen an der laufbuchse auch ohne dampfbildung in das öl gelangen. dann sind die dichtringe im zylinder undicht. das ist eher selten der fall. es wäre möglich das der kopf irgendwo gerissen ist, als das wasser gefroren ist. dann könnte das kühlwasser direkt in den brennraum gelangen. schön saubermachen und nachsehen.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Snake
Full Member


Anmeldungsdatum: 20.01.2010
Beiträge: 270
Wohnort: im Hegau

BeitragVerfasst am: 28.02.2019, 17:45    Titel: Antworten mit Zitat

Hmmm,Kollege von mir hatte das schon ,nach überhitzung
Haarriss in der Laufbuchse .
Nur hatte er Glück die war orig. noch lieferbar und
Mit 100 ocken kawa untypisch billig
_________________
wo ein Wille ,da ein Weg!
snake
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
marc
Full Member


Anmeldungsdatum: 24.08.2015
Beiträge: 45
Wohnort: Triberg

BeitragVerfasst am: 07.03.2019, 22:34    Titel: Antworten mit Zitat

So - hab die Urache evtl gefunden - der meiner Meinung nach vorhandene Riss ist auf Bild 1 und 2 vorhanden, auf Bild 3 (Öffnung für das Kühlwasserventil wie auch in Bild 2) nicht



was meint ihr ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6204
Wohnort: Dortmund

BeitragVerfasst am: 09.03.2019, 11:04    Titel: Antworten mit Zitat

der ganze gammel deutet darauf hin, daß an dem motor jahrelang nur wasser aufgefüllt worden ist, daher die massive korrosion. habe ich so noch nie gesehen. das was du als riss beschreibst ist die stelle an der die ventile im kopf sitzen. diese sichtbare kante ist da immer vorhanden.

war das thermostat überhaupt noch vorhanden? das muss sich ja komplett aufgelöst haben. wie sah denn die wasserpumpendichtung aus? die könnte auch der verursacher sein. wäre doch typisch. immer schön wasser aufgefüllt. wahrscheinlich jahrelang.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
marc
Full Member


Anmeldungsdatum: 24.08.2015
Beiträge: 45
Wohnort: Triberg

BeitragVerfasst am: 12.03.2019, 17:50    Titel: Antworten mit Zitat

Warum die Wasserpumpe ? Das Wasser kam ja in die Brennkammer, und das wohl nicht gerade wenig, da der Auspuffkrümmer geflutet war
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de