KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Tips zum Ankicken?

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
KLR-Hexe
Full Member


Anmeldungsdatum: 17.03.2008
Beiträge: 52
Wohnort: Dortmund

BeitragVerfasst am: 26.08.2008, 14:23    Titel: Tips zum Ankicken? Antworten mit Zitat

Hallo zusammen,

eigentlich springt meine kleine Fräse ziemlich brav an, aber manchmal vergesse ich Schussel den Sprithahn zu schließen (bin Unterdruckversager-verwöhnt) und das quittiert Madam mit stikter Startverweigerung.angry
Mit Anschieben klappt's prompt, aber manchmal steht frau ja auch alleine da. Habt Ihr für den Fall 'nen Tip parat?

? Übrigens: Läßt sich das Vergaserchen evtl. auf Unterdruck umbauen?
_________________
Die mit dem Offroad-Besen ...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6151
Wohnort: Dortmund

BeitragVerfasst am: 26.08.2008, 21:26    Titel: Antworten mit Zitat

oo
_________________
Alu zu Alu und Stahl zu Stahl!


Zuletzt bearbeitet von Rattfield am 18.02.2010, 09:19, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
KLR600B1
Full Member


Anmeldungsdatum: 08.11.2007
Beiträge: 72
Wohnort: Giessen

BeitragVerfasst am: 03.09.2008, 07:49    Titel: Antworten mit Zitat

Ich Tippe auch auf Dreck im Vergaser.
Ein Benzinfilter in die Leitung Tank zum Vergaser hat da schon oft geholfen.
_________________
Gruß Michael

85er 600er mit 650er Motor, K&N, Holeshot Krümmer & Remus Freeride Auspuff, Mikuni Flachschieber, Luftfilterkasten geöffnet, KTM White Power Federbein, Wirth progressive Gabelfedern (noch), Hydraulische Magura Kupplung, Doo Umbau, Ansauggummi entsorgt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR-Hexe
Full Member


Anmeldungsdatum: 17.03.2008
Beiträge: 52
Wohnort: Dortmund

BeitragVerfasst am: 03.09.2008, 09:14    Titel: Antworten mit Zitat

Hi und erstmal danke für Eure Antworten!

Lag wohl nicht am Sprithahn, denn den habe ich nun immer brav geschlossen, aber das Moped springt (wenn überhaupt) über den Kicker nur ganz kurz an und geht sofort wieder aus. Mit Anschieben klappt's dagegen sofort und sie läuft dann auch schön rund. Kann's trotzdem der Versager sein? Mir schwant da eher was in Richtung Elektrik.

Fahndung läuft weiter ...
_________________
Die mit dem Offroad-Besen ...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR600B1
Full Member


Anmeldungsdatum: 08.11.2007
Beiträge: 72
Wohnort: Giessen

BeitragVerfasst am: 03.09.2008, 11:37    Titel: Antworten mit Zitat

Mach mal Starthilfe mit der Autobatterie beim Antreten, dann weisst du ob Vergaser oder Elektrik.
_________________
Gruß Michael

85er 600er mit 650er Motor, K&N, Holeshot Krümmer & Remus Freeride Auspuff, Mikuni Flachschieber, Luftfilterkasten geöffnet, KTM White Power Federbein, Wirth progressive Gabelfedern (noch), Hydraulische Magura Kupplung, Doo Umbau, Ansauggummi entsorgt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
geronimo
Full Member


Anmeldungsdatum: 28.11.2006
Beiträge: 430
Wohnort: Wittighausen

BeitragVerfasst am: 03.09.2008, 12:40    Titel: Antworten mit Zitat

Hallo KLR-Hexe,

ich hatte jetzt auch so meine liebe not mit der klr600, sie wollte nicht mehr anspringen bzw. wenns dann zufällig doch mal gelang ging sie untwegs einfach aus. mal nach ein paar 100 metern, mal nach ein paar km.

hatte so ein paar verschiedene agregate im verdacht, war aber alles fehlanzeige (vielen dank noch an kawa-engo mit aushilfe für einige teile).

schlussendlich hat sich herrausgestellt, dass das massekabel, welches mit den schrauben für die zündspule am rahmen befestigt ist, keinen richtigen konntakt hatte und das obwohl ich unter anderem auch diese mit speziellen kontaktspray eingesprüht habe. nach demontage und säuberung der halterungen, (für diode bzw. das relai für den lüfter) und nochmaligen einprühen mit kontaktspray ist jetzt wieder alles in ordnung.

vielleicht hilft dir das weiter!

gruss
jürgen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR-Hexe
Full Member


Anmeldungsdatum: 17.03.2008
Beiträge: 52
Wohnort: Dortmund

BeitragVerfasst am: 12.09.2008, 08:27    Titel: Antworten mit Zitat

Sodele, die böse Elektrik war's tatsächlich biggrin - und zwar die fiese kleine Batterie! Mit frischem Strom läuft se wieder und zwar auf den ersten Tritt!!!

Das KLRchen hat sich so auch geschickt einen umfassenden Elekrto-Service ergaunert: Alle Stecker und Kontakte gereinigt und wieder fest verbunden, außerdem 'ne neue Kerze nebst Zündkabel und -stecker.
Aber nach über 20 Jahren steht ihr das auch zu ... ja


Danke nochmal für Eure Tips!!!
_________________
Die mit dem Offroad-Besen ...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hightower
Full Member


Anmeldungsdatum: 25.09.2008
Beiträge: 60
Wohnort: Aurich

BeitragVerfasst am: 29.09.2008, 23:15    Titel: Antworten mit Zitat

Wenn der Vergaser überläuft einfach Magnetventil Einbauen (ca 15 € im Fachhandel - also nicht bei Atu oder so...... ) Klemme 15 und Ruhe!!!!
Nix mehr mit Unterdruck und Porösen Membranen biggrin
In Einigen Fällen Sprithahn umbauen, in Deinem Fall Überflüssig.
Für die die es nicht wissen: 15 ist Zündung, und Masse nicht Vergessen.
Klappt Prima!!!!!
_________________
Jeder der hier einen Rechtschreibfehler findet darf ihn Behalten und in weiteren Nachrichten KOSTENLOS Verwenden, Spenden sind jedoch Willkommen!!!!!!!!!!!!!
KLR 650 A von ca.1988 (Import von Irgendwo)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Yahoo Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de