KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Vmax 120 km/h ??

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Klaus_M
halbe Portion


Anmeldungsdatum: 25.10.2008
Beiträge: 8

BeitragVerfasst am: 26.10.2008, 17:58    Titel: Vmax 120 km/h ?? Antworten mit Zitat

Hallo Gemeinde, nachdem ich das Problem mit dem Fühler gelöst habe hier ein weiteres. Meine 250er (Bj. 86) ist offen, und auch so eingetragen. Leider hat sie im Vergleich zu meiner ebenfalls offenen Honda NX 250 bescheiden wenig Leistung. Geht max. 120 km/h und auch erst nach langem Bitten (die NX rennt ohne Murren gute 140). Auch Beschleunigung ist im Vergleich zur NX nicht der Rede wert. Ventile habe ich eingestellt, Vergaser gereinigt und statt der verbauten 120er Düse eine 128er eingebaut. Keine Löcher im Schieber, der geht auch ganz auf, Membrane nicht eingerissen. LuFi wurde erneuert, ebenso Zündkerze und Öl.
Fällt euch was ein?
Gruß
Klaus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6151
Wohnort: Dortmund

BeitragVerfasst am: 26.10.2008, 19:00    Titel: Antworten mit Zitat

oo
_________________
Alu zu Alu und Stahl zu Stahl!


Zuletzt bearbeitet von Rattfield am 18.02.2010, 09:18, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Klaus_M
halbe Portion


Anmeldungsdatum: 25.10.2008
Beiträge: 8

BeitragVerfasst am: 27.10.2008, 08:35    Titel: Antworten mit Zitat

Rennen tut die nicht, zieht zwar gleichmässig in den unteren Gängen bis 9000 U/min hoch, aber eben etwas gehemmt. Im 5. und 6. Gang ist es dann sehr zäh. Übersetzung orischinol.
Aufgefallen ist mir beim Ventileinstellen, dass die Markierungen an den Nockenwellenkettenrädern nicht mit dem Zylinderkopf fluchten, d.h. die Markierung des Kettenrades der Einlasswelle steht ca. 1 cm über dem Rand des Kopfes. Kann die Kette übergesprungen sein?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
P-Freak
Full Member


Anmeldungsdatum: 01.09.2004
Beiträge: 2323
Wohnort: Odenthal

BeitragVerfasst am: 27.10.2008, 10:47    Titel: Antworten mit Zitat

und warum hast du die hauptdüse vergrößert wenn der rest orginal ist?? oder versteh ich gerade was nicht... das macht doch keinen sinn... Geschockt
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6151
Wohnort: Dortmund

BeitragVerfasst am: 27.10.2008, 11:25    Titel: Antworten mit Zitat

oo
_________________
Alu zu Alu und Stahl zu Stahl!


Zuletzt bearbeitet von Rattfield am 18.02.2010, 09:18, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Klaus_M
halbe Portion


Anmeldungsdatum: 25.10.2008
Beiträge: 8

BeitragVerfasst am: 28.10.2008, 12:10    Titel: Antworten mit Zitat

Die Hauptdüse habe ich vergrößert, weil das hier irgendwo im Forum bzw. WHB steht, dass die deutsche Version statt einer 120er eine 128er drin hat. Das mit der Steuerkette hat sich mittlerweile auch erledigt. Dennoch ist bei 120 definitiv Schluss. Außerdem nimmt sie im mittleren Drehzahlbereich im 5. und 6. Gang kein Gas an und stottert nur beim Gasaufziehen. unter 5000 und ab 6500 U/min ist alles gut außer im 6. Gang. Da ist bei 7500 Ende. In den unteren Gängen geht die jetzt richtig gut, so wie´s sein soll.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Harry77
Full Member


Anmeldungsdatum: 29.05.2007
Beiträge: 251
Wohnort: Oberpfalz/Bayern

BeitragVerfasst am: 30.10.2008, 13:31    Titel: Antworten mit Zitat

Also meine mit 2200 km geht so um die 135 km/h. Ist EZ 93 und hat anscheinend nur 23 PS. War vorher hinten ein 42er Ritzel drauf jetzt hab ich ein 44er drauf gebaut so wie man es überall auf der Welt und bis 1990 auch in Deutschland hatte. Dreht jetzt besser hoch. Also ich hatte in meiner 600er eine NGK Kerze drin. Die hatte bei 6000 extreme Aussetzer. Danach Bosch rein und das Ding lief ohne Probleme. Meine alten 125er Hondas hatte ich auch mit NGK bestückt. Einmal nicht gleich angesprungen Kerze kaputt. Motor nicht mehr angesprungen. In der Werkstatt in der ich gelernt habe, wurde in Ducatis keine NGK Kerzen eingebaut, weil wenn die einmal nur leicht absäuft, dann sind die Schrott. Hast du schon mal überprüft, ob der Choke ganz raus ist bzw. rausgeht?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
nomdma
Full Member


Anmeldungsdatum: 28.04.2008
Beiträge: 238
Wohnort: 79350

BeitragVerfasst am: 31.10.2008, 18:14    Titel: Antworten mit Zitat

Zum Vergleich:

Meine 86er fährt nach Tacho sofort 135 und ohne Gegendwind kämpft sie sich auf stolze 145 bis 150 hoch (aufrechte Sitzposition). Unter Berücksichtigung des üblichen Vorlaufs dürften das also reale 125-130 sein.
Beschleunigungslöcher hat sie nicht, Markierung Auslass-NW passt, die der Einlass-NW nicht hunderprozentig (ausgehend von den Angaben im WHB). Übersetzung ist original, Hauptdüse wurde nur gereinigt, aber nicht auf Größe kontrolliert (sollte ich mal machen). Mit warmen Motor dreht sie in den Gängen 1 bis 5 sauber bis 10.500 Umin laut DZM.

Gruß
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Harry77
Full Member


Anmeldungsdatum: 29.05.2007
Beiträge: 251
Wohnort: Oberpfalz/Bayern

BeitragVerfasst am: 02.11.2008, 09:41    Titel: Antworten mit Zitat

nomdma hat Folgendes geschrieben:
Zum Vergleich:

Meine 86er fährt nach Tacho sofort 135 und ohne Gegendwind kämpft sie sich auf stolze 145 bis 150 hoch (aufrechte Sitzposition). Unter Berücksichtigung des üblichen Vorlaufs dürften das also reale 125-130 sein.
Beschleunigungslöcher hat sie nicht, Markierung Auslass-NW passt, die der Einlass-NW nicht hunderprozentig (ausgehend von den Angaben im WHB). Übersetzung ist original, Hauptdüse wurde nur gereinigt, aber nicht auf Größe kontrolliert (sollte ich mal machen). Mit warmen Motor dreht sie in den Gängen 1 bis 5 sauber bis 10.500 Umin laut DZM.

Gruß
Frank


Hi, was 10500?Oh Gott mir wirds bei 8000 schon anders... eek Regelt so ein Fahrzeug die Drehzahl nicht irgendwann ab?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
nomdma
Full Member


Anmeldungsdatum: 28.04.2008
Beiträge: 238
Wohnort: 79350

BeitragVerfasst am: 02.11.2008, 09:53    Titel: Antworten mit Zitat

@ Harry77

Die 250er fängt erst ab ~ 7000 Umin an zu ziehen.

Gruß
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
trailrider
Full Member


Anmeldungsdatum: 20.07.2008
Beiträge: 536
Wohnort: NRW

BeitragVerfasst am: 02.11.2008, 09:58    Titel: Antworten mit Zitat

Welche Bezeichnung hat denn die Boschkerze?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Klaus_M
halbe Portion


Anmeldungsdatum: 25.10.2008
Beiträge: 8

BeitragVerfasst am: 02.11.2008, 09:59    Titel: Antworten mit Zitat

So, Werk abgeschlossen, die Kiste rennt endlich wie sie soll. Habe den Vergaser wieder umgedüst auf 120 Hauptdüse. Ursache für den Leistungsmangel und stottern im mittleren Bereich war wohl Nebenluft. Der Gummistutzen vom Lufi zum Vergaser ist dermassen ausgehärtet und einer der vielen Vorbesitzer hat ihn mal schief draufgenudelt. War nur mit grösster Mühe dicht zu bekommen. Werde mir mal einen neuen bestellen.
Vmax gestern auf der Bahn: Mit meinen 85 kg plus Textilanzug aufrecht sitzend 140, etwas gebückt 150 (dreht aber dann in den roten Bereich...)
So solls sein.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Harry77
Full Member


Anmeldungsdatum: 29.05.2007
Beiträge: 251
Wohnort: Oberpfalz/Bayern

BeitragVerfasst am: 03.11.2008, 08:26    Titel: Antworten mit Zitat

Das weiß ich schon, aber über 8500 hab ich mich bisher trotzdem noch nicht getraut Verlegen

nomdma hat Folgendes geschrieben:
@ Harry77

Die 250er fängt erst ab ~ 7000 Umin an zu ziehen.

Gruß
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLRprescher
Full Member


Anmeldungsdatum: 09.07.2006
Beiträge: 245
Wohnort: im schönen Ostallgäu

BeitragVerfasst am: 03.11.2008, 23:40    Titel: Antworten mit Zitat

Ich hab die Erfahrung: Bosch + Japaner, nix gut. Weder im Motorrad noch im Auto, und mit NGK drin gabs auch nie nur das kleinste Problem. Ist vielleicht auch Religionsfrage.
Bei knapp 150 auf dem Tacho waren es übrigens 138 km/h laut GPS, falls das jemand interessieren sollte tongue
_________________
read more, learn more, change the globe.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de