KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Schlägt und rasselt bis ca 4000 Umdrehungen!
Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Eschek Treiber
Full Member


Anmeldungsdatum: 16.07.2012
Beiträge: 29

BeitragVerfasst am: 03.05.2018, 11:53    Titel: Antworten mit Zitat

Ihr seit super. Vielen Dank.
Dann kauf ich mir mal eine Sprengringzange und guck nach !
Bin mal gespannt.

Wenn ich die Teile suche und bestelle, nicht für KLR A sondern für "ab BJ 96"
?

Gruss aus Franken.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Eschek Treiber
Full Member


Anmeldungsdatum: 16.07.2012
Beiträge: 29

BeitragVerfasst am: 03.05.2018, 13:59    Titel: Antworten mit Zitat

Noch was. Bin jetzt verwirrt, habe bei Googel Bilder verschiedene Varianten gesehen ??????????

Ist die Steuerkette innenliegend und die Ausgleichskette davor ? So wie auf meinem Bild.

Nun habe ich Bilder gesehen, da ist es anders herum.

http://klr650.de/viewtopic.php?p=80620&sid=373fd8617d37a3b45798b7cbdfa2cee5

auch aus diesem Forum. Was stimmt den jetzt ???????

Danke schnmal wieder für Rückmeldungen Eurerseits.
Gruss
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 523
Wohnort: Essen

BeitragVerfasst am: 03.05.2018, 15:00    Titel: Antworten mit Zitat

wenn auf dem Bild ne Steuerkette zu sehen wäre, wär die vor der Ausgleichskette.
Genau wie auf deinem Bild auch.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Eschek Treiber
Full Member


Anmeldungsdatum: 16.07.2012
Beiträge: 29

BeitragVerfasst am: 03.05.2018, 17:39    Titel: Antworten mit Zitat

Servus,
Danke für Eure Beiträge !
https://ibb.co/daAm4S
https://ibb.co/mt08Jn
https://ibb.co/bzijr7
https://ibb.co/hL2Ndn

hab jetzt mal die Ausgleichsgewichte abmontiert vorne und hinten.
Meiner Meinung nach sind die noch echt gut. Nix zerbröselt oder so.

Bitte nicht schlagen, aber ich würde diese so wieder einbauen.
Budget technisch besser für die Familienkasse.

Nun meine Frage:
Wie bau ich die wieder rein?

Ich erkenne an beiden verzahnten Wellen einen kleinen Punkt. am vorderen Gewicht erkenne ich auch einen Punkt.

Leider erkenne ich am hinteren Ritzel keinen Punkt oder Markierung.

Hoffe schwer auf Eure Hilfe hier smile

Danke schonmal
Gruss aus Franken
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2392
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 03.05.2018, 17:48    Titel: Antworten mit Zitat

http://www.sgtmarty.com/SgtMarty-Impeller-shaft-repair.html
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Eschek Treiber
Full Member


Anmeldungsdatum: 16.07.2012
Beiträge: 29

BeitragVerfasst am: 03.05.2018, 18:11    Titel: Antworten mit Zitat

Noch 2 Infos

- hinter dem vorderen Gewicht/Ritzel ist eine Scheibe. Also es fehlt nix wie von Nordlicht vermutet.

- die vordere Welle dreht sich schwerer als die hintere.
Die hintere dreht leicht und fällt quasi durch das andere Gewicht automatisch in eine Position.
Die vordere Welle dreht zäh. Da ist ja auf der anderen Seite die Wasserpumpe oder? Ist das deswegen? Damit die Gegenseite dicht ist. Geht es deswegen schwerer`

Oder ist da was faul.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 584
Wohnort: Taunusstein

BeitragVerfasst am: 03.05.2018, 19:28    Titel: Antworten mit Zitat

Also ich sehe auf deinen Bildern an der linken Welle nen Körnerpunkt.
Mit dem drehen der Zahnräder passt alles so.
Motor auf OT und die Kette korrekt auflegen.
Ich kenne das, hatte bei meiner Tengai auch mal einen Zahn versetzt, das merkt man deutlich.
_________________
KLR 650c, Bj. 96, etwas über 56 K (jetzt im 2003er Kleidchen)
Tengai, Bj 90, etwas über 45 k
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Eschek Treiber
Full Member


Anmeldungsdatum: 16.07.2012
Beiträge: 29

BeitragVerfasst am: 07.05.2018, 15:23    Titel: Antworten mit Zitat

Danke an Nordlicht für den Link. Sehr hilfreich.
Wird mich die Woche mal ans montieren machen.

Frage:
Kann man den OT auch ohne Polrad finden?
So muss ich ja wieder das Polrad aufstecken, Gehäuse drauf wegen Markierung etc.

Gibt's da nen Trick mit evtl. dem Sicherungskeil auf der Welle ?

Danke und Gruss aus Franken
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2392
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 07.05.2018, 16:04    Titel: Antworten mit Zitat

Zündkerze raus. 1/4 Zoll Knarrenverlängerung reinstecken.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Eschek Treiber
Full Member


Anmeldungsdatum: 16.07.2012
Beiträge: 29

BeitragVerfasst am: 13.05.2018, 09:31    Titel: Antworten mit Zitat

SO, habe fertig.
Alles wieder korrekt eingebaut, siehe Bilder.

https://ibb.co/eSNvDy
https://ibb.co/cmBcRJ
https://ibb.co/mRQRLd
https://ibb.co/hhh6Ld

Habe dann Probefahrt gemacht, und die harten Resonanzen sind alle weg.
Sie fährt halt etwas "rauer" beim hochbeschleunigen, aber diese krassen Vibrationen sind weg.

Jetzt habe ich aber ein anderes Thema.

Ganz vorne links unten, da wo das vordere Ausgleichsgewicht ist, ist ein lautes Geräusch. Entweder ich bin mittlerweile übersensibel geworden.
Kennt man ja. Wenn was ist hört man Gras wachsen.
Aber das ist so ein Dauerton, hoch, kann das das Kugellager vom vordern Gewicht sein?

Hatte ja erwähnt, das sich die vordere Welle schwerer drehen lässt, und dabei auch so ein leichten Schleifton abgibt. Das hintere lief ja geräuschlos und viel immer in die Ausgangslage zurück, wegen dem Gewicht. klar.

Vielleicht habt Ihr eine hilfreiche Meinung dazu.
Ist das normal oder ??? wieder alles raus.

Gruss aus Franken

P.S.
Ich will im Juli mit der KLR ans NOrdkap mitm Kumpel.
Deshalb sollte die Mühle schon 7000 km durchhalten smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 584
Wohnort: Taunusstein

BeitragVerfasst am: 13.05.2018, 13:39    Titel: Antworten mit Zitat

Mit dem schwerer drehen lässt sich wohl dadurch erklären weil ja noch die Wasserpumpe und die mech. Dichtung dran hängt.
Haste mal geschaut ob die Welle spiel hat als die Kette lose war.
Ich hatte mal son fieses Geräusch das vom Nadellager der Doo Welle kanm.
_________________
KLR 650c, Bj. 96, etwas über 56 K (jetzt im 2003er Kleidchen)
Tengai, Bj 90, etwas über 45 k
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Eschek Treiber
Full Member


Anmeldungsdatum: 16.07.2012
Beiträge: 29

BeitragVerfasst am: 13.05.2018, 18:47    Titel: Antworten mit Zitat

Servus,
Spiel ist mir so nicht aufgefallen. Habe aber auch nicht konkret gecheckt.

Das Nadellager vom Doo Spanner hat tatsächlich a bisserl geknirscht fand ich.

Das Geräusch kommt aber nicht von der Doo Position, sondern voll von ganz vorne.

Oh mann .... habe keine Lust nochmal alles abzubauen ....

Vorhin nochmal gefahren, soweit ist alles prima finde ich.
Man darf nur nicht mit dem Kopf nach unten, das klingt dann echt hässlich.

Kann das Kugellager vom vorderen Ausgleichsgewicht defekt sein? Gibt's das?
Kann man das so wechseln? Oder ist das wieder ne grosse Aktion mit Kupplungsseite öffnen etc. ??????
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6786
Wohnort: Heilbronn

BeitragVerfasst am: 13.05.2018, 19:41    Titel: Antworten mit Zitat

Dass die Lager von der Wasserpumpenwelle defekt gehen, ist selten - kommt aber vor.
Du solltest schon genau wissen, welches Lager defekt ist und da kommt man um eine Zerlegung meist nicht rum.
Allerdings sind die Lager jetzt auch nicht sooo teuer (ca. 10-15€), da kann man sowas auch mal auf Verdacht wechseln.


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Eschek Treiber
Full Member


Anmeldungsdatum: 16.07.2012
Beiträge: 29

BeitragVerfasst am: 13.05.2018, 20:14    Titel: Antworten mit Zitat

Hallo Cheff, Danke für die rasche Rückmeldung.
Ich denke ich werds nochmal aufmachen und das Nadellager vom Doo SpannerRitzel tauschen.

Nochmal wegen dem Kugellager vom vorderen Ausgleichsgewicht.
krieg ich das so raus? Nur von links. Die Welle steckt ja auch noch drinn.

Oder muss ich auch rechts den Deckel, Pumpe etc. ausbauen?

Gruss
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6140
Wohnort: Dortmund

BeitragVerfasst am: 15.05.2018, 09:11    Titel: Antworten mit Zitat

die welle kannst nur nach rechta ausbauen. vielleicht schaust du auch gleich noch ein paar andere sachen bei der gelegenheit nach? wie zum beispiel das ölpumpensieb? oder das ausrücklager der kupplung? sicher das die lager der welle defekt sind? nicht das da was in der pumpe steckt.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
Seite 3 von 4

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de