KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Klr 250 will nicht laufen

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
filly72
halbe Portion


Anmeldungsdatum: 21.10.2016
Beiträge: 9

BeitragVerfasst am: 03.03.2019, 17:53    Titel: Klr 250 will nicht laufen Antworten mit Zitat

Hallo,

mein Mann hat mal wieder Probleme. Nachdem er eine neue Steuerkette verbaut hat (die alte war auf), läuft die Maschine nicht mehr.

Einstellungen wurden wieder genau so wie vorher eingestellt. Zündfunke ist auch da aber sie will einfach nicht anspringen. Allerdings lässt sich der Kickstarter seitdem auch sehr schwer treten.

Habt ihr eine Idee?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR600
Full Member


Anmeldungsdatum: 06.07.2008
Beiträge: 566
Wohnort: Köln

BeitragVerfasst am: 03.03.2019, 19:33    Titel: Antworten mit Zitat

Hat er nach Anleitung aus dem WHB die Position der Kette eingestellt oder einfach so wie vorher?
Der 4takter hat ja 2x den OT, wohl den falschen erwischt...
_________________
KLR 600 Bj.`89 ™
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 581
Wohnort: Essen

BeitragVerfasst am: 03.03.2019, 21:20    Titel: Antworten mit Zitat

KLR600 hat Folgendes geschrieben:
Der 4takter hat ja 2x den OT,


Nein!

wurde hier schon erschöpfend behandelt:
http://www.klr650.de/viewtopic.php?p=78517&#78517
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR600
Full Member


Anmeldungsdatum: 06.07.2008
Beiträge: 566
Wohnort: Köln

BeitragVerfasst am: 03.03.2019, 23:04    Titel: Antworten mit Zitat

Na das ist doch jetzt ein sprachliches Missverständnis...
2 Kurbelwellenumdrehungen für eine Verbrennung, besser?

https://youtu.be/y8rlmcWuvBU
_________________
KLR 600 Bj.`89 ™
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
speedy573
Full Member


Anmeldungsdatum: 24.05.2009
Beiträge: 93

BeitragVerfasst am: 05.03.2019, 01:27    Titel: Antworten mit Zitat

Sitzt der Keil am Polrad richtig?

Fragt mich mal warum ich frage wink

Wenn der Vergaser passt sollte die Kleine spätestens nach dem dritten Kick Laut von sich geben...

Gruß
Mike
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6181
Wohnort: Dortmund

BeitragVerfasst am: 05.03.2019, 08:59    Titel: Antworten mit Zitat

wenn die kraft die benözigt wird seit dem wechsel der steuerkette höher ist als vorher, vermute ich, daß die steuerzeiten nicht stimmen. die
entlastungsmechanik (KACR) greift nicht und der kompressionsdruck ist höher. Am besten prüfen und Fotos hochladen, dann können wir helfen.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
filly72
halbe Portion


Anmeldungsdatum: 21.10.2016
Beiträge: 9

BeitragVerfasst am: 05.03.2019, 15:26    Titel: Antworten mit Zitat

Danke für die Antworten, aber jetzt hat die noch ein anderes Problem.Mit frischem Benzin wird die Zündkerze nicht mehr nass, was sie mit dem alten Benzin war. Vergaser hat er schon gereinigt, funktioniert trotzdem nicht.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR600
Full Member


Anmeldungsdatum: 06.07.2008
Beiträge: 566
Wohnort: Köln

BeitragVerfasst am: 05.03.2019, 15:53    Titel: Antworten mit Zitat

Den Dreck reingereinigt... nochmal!
_________________
KLR 600 Bj.`89 ™
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
filly72
halbe Portion


Anmeldungsdatum: 21.10.2016
Beiträge: 9

BeitragVerfasst am: 05.03.2019, 16:40    Titel: Antworten mit Zitat

Hat er auch schon mehrmals
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6181
Wohnort: Dortmund

BeitragVerfasst am: 09.03.2019, 09:52    Titel: Antworten mit Zitat

nochmal: wenn die steuerzeiten nicht stimmen, wird das nix mit dem ansaugen.
hat er bilder gemacht als er die neue kette aufgelegt hat? im zweifelsfalll die markierung am polrad so einstellen das man die "t" markierung unten am polrad sehen kann, dann ein bild von den nockenwellen, bzw. den markierungen auf dem nockenwellenrädern.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
jo-sommer
Full Member


Anmeldungsdatum: 22.11.2011
Beiträge: 2072
Wohnort: Ganz oben in Baden

BeitragVerfasst am: 09.03.2019, 12:17    Titel: Antworten mit Zitat

jepp, klingt nach falschem OT, Steuerzeiten um 180 Grad verdreht.

Da saugt die keinen ml Gemisch in den Brennraum, kannste Vergaser reinigen ohne Ende biggrin
_________________
Schbass ham!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 581
Wohnort: Essen

BeitragVerfasst am: 09.03.2019, 14:01    Titel: Antworten mit Zitat

180° an den Nockenwellen wären 360° an der Kurbelwelle und damit vollkommen okay. 180° an der Kurbelwelle ist UT, nicht OT.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 581
Wohnort: Essen

BeitragVerfasst am: 11.03.2019, 12:52    Titel: Antworten mit Zitat

Frag mal Deinen Mann, ob er den Keil vom Polrad wieder korrekt in die Nut der Welle gelegt hat.
Wenn nicht, hast Du genau diesen Effekt und, je nachdem wo der Keil nu so rumklötert, auch den schwergängigen Kickstarter erklärt.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
filly72
halbe Portion


Anmeldungsdatum: 21.10.2016
Beiträge: 9

BeitragVerfasst am: 11.03.2019, 13:46    Titel: Antworten mit Zitat

Polare und Kette wurden genauso wieder eingesetzt wie auf den vorher gemachten Bildern, die Ventile wurden auch korrekt eingestellt. Benzin fliesst auch wieder aber noch immer will die nicht anspringen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 581
Wohnort: Essen

BeitragVerfasst am: 11.03.2019, 14:12    Titel: Antworten mit Zitat

Es gibt wenige mögliche Gründe, warum sie nicht tuckert. Sie haben aber alle folgendes gemeinsam:

Der Schrauber wird nicht umhinkommen, seine Arbeit zu hinterfragen und zu überprüfen.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de