KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Starterkolbengummi undicht?[GELÖST:Ventilspiel zu gering]

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ey_Digga
Full Member


Anmeldungsdatum: 08.09.2015
Beiträge: 25

BeitragVerfasst am: 20.09.2015, 19:14    Titel: Starterkolbengummi undicht?[GELÖST:Ventilspiel zu gering] Antworten mit Zitat

Jetz hab ich mein erstes Problem mit der KLR lol biggrin
Gestern lief der Vergaser über, schuld war das Nadelventil, dieses Saubergemacht und alles wieder eingebaut.

Seitdem läuft die Kiste nicht 100%ig, im 5ten und 6ten zieht der Motor nicht sehr sauber hoch, er verschluckt sich kurz wenn man die Drehzahl bei 5000 U/min hält und dann beschleunigt.
Die Drehzahl geht hoch aber nur zäh, bis dann die 7000 erreicht sind, dann wirds etwas besser aber auch nicht so wie es soll.

Ich geh von zuviel an Sprit aus und hab folgendes gemacht:

Vergaser gereinigt, Schwimmerstand und Membrane/Schieber überprüft, mit Bremsenreiniger nach Falschluft abgesucht,
Zündkerze gereinigt und Elektrodenabstand geprüft, Zündkerze ist kurioserweise Rehbraun.
Zündspule auf Masse und Anschlußfehler abgesucht,
Zündkabel und Stecker getauscht,
Ventilspiel und Ventilstellung kontrolliert/nachgestellt,
Luftfilter neu.


Die Leerlaufgemischschraube auf eine Umdrehung reingeschraubt brachte ein klein bischen linderung, zumindest bild ich mir das ein.

Was mir noch einfält wäre der Starterkolben vom Choke, dieser schliest mit einem Gummi gegen die ungewollte Spritzuführung.
Ich geh davon aus das dieses Gummi ausgehärtet ist und nicht mehr sauber abschliest.
Bei Simson ist es ein bekanntes Problem...

Was meint ihr? Kann das hinkommen? Wonach kann ich noch Suchen?
Könnt mir ja einfach ein neues bestellen aber die rufen knapp 30 Tacken dafür auf den Plan, da will ich weitestgehend sicher sein Sehr böse

Und noch was: Die Schrauberfreundlichkeit an der KLR ist auch nicht die beste, um den Vergaser oder die Zündkerze abzukriegen liegt nachher das ganze Moped auseinandergeschraubt auf dem Hof Mit den Augen rollen
Gut das die Kiste so wenig Schrauben hat biggrin

Das Teil hat die Nummer 16016(Starter Plunger)http://www.bike-parts-kawa.de/microfiches_kawa_parts.php?compteur=244&view=7


Zuletzt bearbeitet von ey_Digga am 03.04.2016, 19:21, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Suntzun
2500U/Min sind genug...


Anmeldungsdatum: 01.05.2010
Beiträge: 4423
Wohnort: U L M

BeitragVerfasst am: 20.09.2015, 21:03    Titel: Antworten mit Zitat

Booah....die 250er hat 6 Gänge?......Respekt Digga biggrin
_________________
Ab sofort: Eagle Mike inside...Stahlflex frontside ...Fehlinglenker...Iridium als Funke...WP-Federbein...Heckhöherlegung...Promoto in der Gabel... kompl. LED im Pürzel...LED als Parklicht,teilw. im Cockpit...GPR Fuore Alu Oval als Sound..110dB Jom Fanfare...Sturzbügel gottseidank...97 tsd. geknackt, von Doc und Rattfield geliftet...Woessner demnächst?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6065
Wohnort: Dortmund

BeitragVerfasst am: 21.09.2015, 05:34    Titel: Antworten mit Zitat

da hängt wohl eher noch was im vergaser. ich denke das was vorher im schwimmerventil gehangen hat. liegt auch irgendwie auf der hand.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ey_Digga
Full Member


Anmeldungsdatum: 08.09.2015
Beiträge: 25

BeitragVerfasst am: 21.09.2015, 07:17    Titel: Antworten mit Zitat

@Suntzun: Gell meint man garnet das der kleine Motor soviele Gänge unterbringt biggrin

@Rattfield: Hmm alle Kanäle und Düsen sind frei der Gaser ist innen blitzeblank, müsste dann nicht eher weniger Sprit durchkommen wenn noch irgendwo was hängt?

Werd mal versuchen den Starterkolben etwas fester anzudrücken und den Gaser nochmals unter die Lupe nehmen mal sehen obs was bringt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ey_Digga
Full Member


Anmeldungsdatum: 08.09.2015
Beiträge: 25

BeitragVerfasst am: 03.04.2016, 19:19    Titel: Antworten mit Zitat

Problem heute gelöst, war im Winter zu faul Verlegen
Um die Sache hier zum Ende zu führen und für andere KLR Treiber als evtl. Hilfe, hier die Lösung.

Nach ungelogen 10 maligen An und Abbau des Vergasers mit säubern, Ultraschallen und 24 Stündigem einweichen ohne Erfolg und kurz davor die Kiste in die Kleinanzeigen zu setzen Sehr böse hab ich mich nochmals im Forum eingelesen und bin auf einem thread gestoßen wo der TE fast die selben Symtome beschreibt(unwilliges Startverhalten, kein sauberer Durchzug und zögerliches abtouren des Motors).
Schuld waren bei ihm die Auslassventile die zu wenig Spiel hatten... und was soll ich sagen, bei mir waren es die Einlassventile wo das Spiel viel zu gering war.

Nachdem ich das Ventielspiel korrekt eingestellt hab konnt ich die rote mit der Hand ankicken. tanz

Endlich läuft die Büchse wieder, war schon richtig gefrustet vor lauter nichtsbringendem rumgefriemel Sehr böse
Jetzt wieder ein absolut Butterweiches Startverhalten und auch die anderen Symtome sind wie weggeblasen biggrin biggrin freude biggrin freude bia
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6065
Wohnort: Dortmund

BeitragVerfasst am: 05.04.2016, 15:50    Titel: Antworten mit Zitat

kann keine sau drauf kommen wenn du vorher schreibst das du das ventilspiel kontrolliert/eingestellt hast.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ey_Digga
Full Member


Anmeldungsdatum: 08.09.2015
Beiträge: 25

BeitragVerfasst am: 05.04.2016, 16:31    Titel: Antworten mit Zitat

Ja womöglich hat sich dabei ein Fehler eingeschlichen, nuja kommt beim besten Schrauber vor lol
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6065
Wohnort: Dortmund

BeitragVerfasst am: 06.04.2016, 05:57    Titel: Antworten mit Zitat

bei den besten wohl weniger digga... cool
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
jd2012
Full Member


Anmeldungsdatum: 22.09.2014
Beiträge: 116
Wohnort: Thüringen

BeitragVerfasst am: 06.04.2016, 11:58    Titel: Antworten mit Zitat

Beim Ventilspiel muss man auch ganz schön aufpassen, dass sich die Stifte beim Anziehen nicht nochmal verstellen/ bzw. fest genug angezogen sind. Ich hab mir noch die Zeit genommen und vorher die Gewindestifte + Muttern entfernt und gereinigt, um die Schraubverbindung ölfrei zu halten.

Am liebsten hätte ich noch loctide dran geklatscht, aber das wäre wol doch zu viel des Guten... wink
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6065
Wohnort: Dortmund

BeitragVerfasst am: 06.04.2016, 16:35    Titel: Antworten mit Zitat

im allgemeinen stellt man ein und kontrolliert dann nochmals. dazu bedarf es dann auch keiner sicherung. einfach gegenhalten mit gefühl und passend einstellen. ohne übung dauerts halt 10 min. länger.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Martin16
Gast





BeitragVerfasst am: 06.04.2016, 19:40    Titel: Antworten mit Zitat

Die Kontermuttern sind ganz schön was für'n Ar... - habe auch bei der Überprüfung öfters nachstellen müssen. Ich stelle meine Ventile alle 3000km ein (ist ja halt auch ein "alter" Schatz der es auch verdient hat love ). Wichtig ist noch mal die Kurbelwelle durchdrehen und noch mal messen..wie schon erwähnt.
Grüße,
Martin
Nach oben
ey_Digga
Full Member


Anmeldungsdatum: 08.09.2015
Beiträge: 25

BeitragVerfasst am: 07.04.2016, 13:24    Titel: Antworten mit Zitat

Rattfield hat Folgendes geschrieben:
bei den besten wohl weniger digga... cool

Stimmt, in den 20 Berufsjahren als Maschinenschlosser ist es auch das erste mal gewesen wink man kann halt nicht jeden Tag der Beste sein
fleh an grin sevil lach

Normal prüf ich das Eingestellte penibelst nach, weis auch nicht was den Tag los war nix weiss Naja Hauptsache dir Fuhre läuft wieder und mit den Fehlern kommt die Weisheit biggrin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jd2012
Full Member


Anmeldungsdatum: 22.09.2014
Beiträge: 116
Wohnort: Thüringen

BeitragVerfasst am: 07.04.2016, 21:32    Titel: Antworten mit Zitat

ey_Digga hat Folgendes geschrieben:
Rattfield hat Folgendes geschrieben:
bei den besten wohl weniger digga... cool

Stimmt, in den 20 Berufsjahren als Maschinenschlosser ist es auch das erste mal gewesen wink man kann halt nicht jeden Tag der Beste sein


Naja... Man kann seine Sachen auch 20 Jahre lang falsch machen... biggrin biggrin versteck

Ich musste es aber auch zweimal zerlegen, bis alles gepasst hat.
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de