KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

MOIN MOIN ! und gleich ein paar fragen ! ;)
Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
frank88
Full Member


Anmeldungsdatum: 29.11.2015
Beiträge: 72

BeitragVerfasst am: 08.12.2015, 21:01    Titel: Antworten mit Zitat

okay und was genau muss ich beachten ? kolben im OT stellen und dann sind an den wellen körnerpunkte und an den ritzeln habe ich gesehen

und die kettenglieder sind an ein paar stellen plattiert also heller was ich nicht verstehe..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Suntzun
2500U/Min sind genug...


Anmeldungsdatum: 01.05.2010
Beiträge: 4324
Wohnort: U L M

BeitragVerfasst am: 08.12.2015, 21:17    Titel: Antworten mit Zitat

Das sind die erwähnten markierten Glieder. Diese müssen halt in bestimmter Weise zueinander mit den Markierungen auf den Ritzeln fluchten.
Aber wie und wie das zu erreichen ist...das ist was für ne Lesestunde...
_________________
Ab sofort: Eagle Mike inside...Steckdose im Cockpit,abschaltbar...Stahlflex frontside mit Sinter...Fehlinglenker...Iridium als Funke...WP-Federbein...Heckhöherlegung... kompl. LED im Pürzel...LED als Parklicht,teilw. im Cockpit...GPR Fuore Alu Oval als Sound..110dB Jom Fanfare...Sturzbügel gottseidank...93 tsd. geknackt, von Doc und Rattfield geliftet...langsam wirds Zeit für Wössner glaub ich...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2163
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 08.12.2015, 21:31    Titel: Antworten mit Zitat


_________________
2008 KLR 650E,EM-Doo,ThermoBob, KLX-Kit, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6015
Wohnort: Dortmund

BeitragVerfasst am: 11.12.2015, 17:57    Titel: Antworten mit Zitat

dazu fehlt dir jetzt noch die info das diese stellung nur alle paar umdrehungen zu erreichen ist. nimm die kette einfach ab und lege sie wieder so auf wie auf dem bild von nordlicht, dann passt das.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
frank88
Full Member


Anmeldungsdatum: 29.11.2015
Beiträge: 72

BeitragVerfasst am: 12.12.2015, 09:42    Titel: Antworten mit Zitat

okay danke werd mich melden wenns geklappt hat wink sind auch noch nen paar extra baustellen dazugekommen mir ist aufgefallen das die ventilfedern einlassseitig sowas von müde sind das die ventile ganicht schließen konnten kann die ventile min 1mm hoch und runter bewegen eek das die kiste so noch lief echt wahnsinn ...
und das ölablassgewinde ist hinüber ... also noch einiges zutun ...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rossi
Full Member


Anmeldungsdatum: 05.01.2014
Beiträge: 104

BeitragVerfasst am: 12.12.2015, 10:23    Titel: Antworten mit Zitat

Hallo Leidgenosse

Ja so ist das, wie mehr da nachsieht im innern der Motoren, desto mehr Fehler kommen da zum Vorschein.
Als 250er Fahrer muß man schon viel Liebe mitbringen, da das finanziell betrachtet ein totales Fiasko ist.
Meine lief auch noch recht gut (ca. 6tkm in 1,5 Jahren) und ich wollte "nur" die Ventilsitze erneuern lassen und dann ging die Serie los biggrin biggrin

Dann mal viel Erfolg.

Gruß Uli
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
frank88
Full Member


Anmeldungsdatum: 29.11.2015
Beiträge: 72

BeitragVerfasst am: 12.12.2015, 13:34    Titel: Antworten mit Zitat

moin wink

ja die kleinigkeiten häufen sich ... zum glück kann ich in allen lagern kein fühlbares spiel feststellen, und vor dem auseinanderbau war der motor auch keine ölsardine biggrin und wie gesagt er lief ja sogar noch und sprang gut an.

aber bei den ersatzteilpreisen fällt einen echt alles aus der hose ... wenn ich schon sehe was da für papier-abil dichtungen verlangt wird packt man sich echt am kopf...
oder der kettenschleifer an der schwinge der bei mir garnicht mehr vorhanden ist ...
naja ich mache den motor auf alle fälle vernünftig fertig und dann will ich hoffen das die kiste mich nicht so schnell im stich lässt wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
frl.borabora
Full Member


Anmeldungsdatum: 13.12.2014
Beiträge: 79

BeitragVerfasst am: 13.12.2015, 00:56    Titel: Antworten mit Zitat

Rossi hat Folgendes geschrieben:

Als 250er Fahrer muß man schon viel Liebe mitbringen, da das finanziell betrachtet ein totales Fiasko ist.


Moinmoin!

Wie schon mehrfach gesagt, hängt der Spass mit dem KLRchen
extrem davon ab, wie der Vorbesitzer damit umgegangen ist.
Meine Kleine verbrachte den ersten Teil ihres Lebens auf dem
Heckträger eines Wohnmobils. Viele Kilometer sind nicht zusammen
gekommen und die Sonne hat die Plastikteile angegriffen. Bei den
Temperaturen im Süden ist sie aber sicher immer ein Stück näher
an der Betriebstemperatur gewesen als hier im Ganzjahresbetrieb.

Ich habe mir die KLR nicht als Alltagsmotorrad gekauft. Dafür ist
die Wartung zu aufwändig. In diesem Jahr bin ich ca. 4000 km gefahren.
Ende November kam die Gute auf die Bühne und eine grosse Inspektion.
Damit meine ich, dass alles was nötig ist, nachkontrolliert wird. Nicht
einfach nur Ventile einstellen, sondern einen Blick auf Steuerkette,
Spanner, Ventilfedern usw. werden. Halt alles das in Augenschein
nehmen, was Probleme machen könnte und eingreifen, wenn es etwas
zu tun gibt. Glücklicherweise hat sie jetzt erst 12000 km auf der Uhr
und der Vorbesitzer hat nicht allzu viel falsch gemacht. Da
Laufleistungen um die 40000 km doch nicht zu selten vorkommen,
hoffe ich noch auf ein paar Jahre Spass.

Das KLRchen ist kein Alltagsmuli!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
frank88
Full Member


Anmeldungsdatum: 29.11.2015
Beiträge: 72

BeitragVerfasst am: 18.02.2016, 19:46    Titel: Antworten mit Zitat

so leute es ist geschafft smile habe die ersten 50 km hinter mir !!

die maschine läuft ansich echt schön guter durchzug, und sehr schöner motorlauf also keine auffälligen nebengeräusche smile smile

allerdings ist was mir aufgefallen ist wo ich echt panik bekommen habe :

war auf einen kaffee beim kumpel ,habe stolz die maschine präsentiert und dann auf dem heimweg fing sie an zu räuchern und zwar extrem !! habe eine wolke im rückspiegel gesehen und es war ein leichtes summen zu hören ... bin dann sofort auf den seitenstreifen motor aus und dann geguckt aber ja.. was soll man da finden ... öl genug drinnen also mal vorsichtig den motor ohne zündung durchgetreten, alles gut kompression voll da und auch keine schleifgeräusche oä.
habe sie dann angekickt und sie lief wie gewohnt ruhig und das räuchern war auch weg ...
jetzt weiß ich nicht wirklich was das war bzw was ist der fehler ??
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
frank88
Full Member


Anmeldungsdatum: 29.11.2015
Beiträge: 72

BeitragVerfasst am: 18.02.2016, 19:47    Titel: Antworten mit Zitat

bin jetzt natürlich total verunsichert ob das schon die ersten und letzten 50 km waren ...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Martin16
Full Member


Anmeldungsdatum: 27.09.2009
Beiträge: 740
Wohnort: Castrop-Rauxel

BeitragVerfasst am: 18.02.2016, 21:28    Titel: Antworten mit Zitat

Ruhig blut...es ist völlig normal das nach einer kompletten Motorüberholung eine blaue Verfärbung der Abgase eintritt (überschüssiges Öl). Schwarz wäre nicht so gut. Aber da Du ja geschrieben hast das die "Wolke" hinterher weg war scheint alles gut zu sein smile .
Grüße,
Martin
_________________
Vieles ändert sich im Leben...Kawasaki bleibt!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
frank88
Full Member


Anmeldungsdatum: 29.11.2015
Beiträge: 72

BeitragVerfasst am: 18.02.2016, 22:03    Titel: Antworten mit Zitat

Okay aber wäre das nicht in den ersten fahrkilometern normal, und nicht nach ca 35-50 km??
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jo-sommer
Full Member


Anmeldungsdatum: 22.11.2011
Beiträge: 1987
Wohnort: Ganz oben in Baden

BeitragVerfasst am: 19.02.2016, 00:56    Titel: Antworten mit Zitat

Wenn du ein neu aufgebautes Mopped schonend fährst braucht es ein Weilchen bis das Ding warm wird.... soweit würde ich mir also mal keinen Kopf machen.
_________________
Schbass ham!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Martin16
Full Member


Anmeldungsdatum: 27.09.2009
Beiträge: 740
Wohnort: Castrop-Rauxel

BeitragVerfasst am: 19.02.2016, 06:17    Titel: Antworten mit Zitat

@frank
Die Wassertemperatur gaukelt dir nach einem Kilometer vor "ich bin warm - reiß den Hahn auf". Was totaler Blödsinn ist. Wenn der Thermostat öffnet ist das Öl immer noch nicht auf Betriebstemperatur. Bei den jetzigen Außentemperaturen kannst Du damit rechnen das das Öl erst nach ca. 10km die richtige Arbeitstemperatur hat. Und dann kannst Du nochmal etliche Kilometer drauf rechnen bis der Motor so heiß ist das das überschüssige Öl verbrennt. Wenn der Motor jetzt nicht mehr qualmt, sauber zieht und Du keine abnormalen Geräusche hörst hast Du alles richtig gemacht und brauchst Dir keinen Kopf zu machen..
Gruß,
Martin
_________________
Vieles ändert sich im Leben...Kawasaki bleibt!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
frank88
Full Member


Anmeldungsdatum: 29.11.2015
Beiträge: 72

BeitragVerfasst am: 19.02.2016, 10:00    Titel: Antworten mit Zitat

Ich muss mal weiter abwarten und testen.
Habe die Sachen ja alle mit viel Öl zusammengesetzt , von daher könnte es schon sein... Ich habe mich halt nur gewundert im Schuppen beim ersten Lauf nur Kondenswasser-Qualm aus dem Auspuff, und dann nach etlichen Kilometern ne richtige Nebelmaschine...
Bin weiterhin skeptisch .... Geschockt
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
Seite 3 von 4

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de