KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Moped springt nicht an

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Ossian68cs
halbe Portion


Anmeldungsdatum: 06.04.2015
Beiträge: 18
Wohnort: Söhnstetten

BeitragVerfasst am: 28.04.2016, 21:15    Titel: Moped springt nicht an Antworten mit Zitat

Hallo erstmal,ich habe letztes Jahr eine KLR 250 Bj.1992 gekauft und seitdem bin ich auch hier bei euch in der Forum.Mit der Moped habe ich bis jetzt keine grosse Probleme ,sie läuft eigentlich super(dank auch eure hilfe über den Forum),trotzdem hätte ich zwei Fragen an euch.Heute wollte ich mal eine Runde fahren und beim Ankicken merkte ich ,dass kein Wiederstand(Druck,Kommpression)da ist.Ich habe alles versucht aber es springte nicht an.Gerade kam mein Sohn nach Hause und wir starteten ein Versuch mit Anschieben.Nach gerademal 5 Meter lief die kleine wie immer sauber.Nach halbe Minute habe ich den Motor ausgemacht und siehe da, man konnte Sie wieder ganz normal Ankicken.Was war da los?Übringens ,dieses Jahr bin mit der Moped schon ungefähr 700km. gefahren,nur diese Woche halt nicht wegen schlechtes Wetter.
Meine zweite Frage:Wie schlimm ist es, wenn der KACR viel spiel hat(wackelt) aber noch nicht die Gehäuse berührt?Wie kann man dieses Spiel veringern?
Ich wünsche euch ein tolle Motorradsaison mit euren KLR's.
Viel Spaaass!!! wink wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Martin16
Gast





BeitragVerfasst am: 29.04.2016, 08:43    Titel: Antworten mit Zitat

Du schreibst das dieses Problem wieder behoben ist - dann hat wahrscheinschlich nur der Dekompressionsnocken geklemmt. Wie sieht denn die Feder aus? Bau mal die Feder aus und drück' mal die Gewichte. Das muß leicht gehen (sonst ist die Auslaßnocke hinüber).
Gruß,
Martin
Nach oben
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6042
Wohnort: Dortmund

BeitragVerfasst am: 29.04.2016, 18:56    Titel: Antworten mit Zitat

oder das ventil schließt ab und zu nicht ganz. bischen ablagerungen auf dem sitz und schon ist die kompression flöten. kann aber auch gut der dekompressionsmechanismus sein. hängt auch ab und an.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Ossian68cs
halbe Portion


Anmeldungsdatum: 06.04.2015
Beiträge: 18
Wohnort: Söhnstetten

BeitragVerfasst am: 30.04.2016, 19:35    Titel: Antworten mit Zitat

Hallo,vielen Dank für eure Antwort.Ich werde nächste Woche den Zylinderkopf abschrauben und nachschauen was da los ist.
Noch eine Frage an Euch:Ich möchte die Kühlflüssigkeit wechseln.Welche Marke könnt ihr mir empfehlen?
Schönes Wochenende
Gruß,
Csabi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Martin16
Gast





BeitragVerfasst am: 30.04.2016, 20:15    Titel: Antworten mit Zitat

Im Prinzip kannst Du jedes Kühlmittel nehmen was für Alu-Motoren geeignet ist. Sollte Silikatfrei sein. Günstiges gibt's in jedem Baumarkt. Ich nehme das von Plutoline, Ice Cooler - weil's grün ist biggrin , schon fertig gemischt ist und Kawa die Mopeds immer mit grüner Kühlflüssigkeit ausliefert.
Grüße,
Martin
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de