KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Loch im Seitendeckel rechts normal ???
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 28.08.2016, 19:05    Titel: Loch im Seitendeckel rechts normal ??? Antworten mit Zitat

Hallo Leute,

wie einige wissen, ich hab seit paar Tagen eine KLR600

Heute musste ich feststellen, dass sie zwar super läuft aber Öl am Motor tropft.
Wo das her kommt hab ich schon bemerkt, es ist nämlich aus dem Loch im rechten Seitendeckel direkt hinter der WAPU. Ist dieses Loch normal?
Warum kommt bei mir Öl raus und warum ist es überhaupt da drin?

Kann mir einer helfen?

Gruß Kim

( Bitte schaut euch das Bild an )

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2438
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 28.08.2016, 19:08    Titel: Antworten mit Zitat

Das Loch gehört da hin. biggrin
Der Dichtring auf der Wapu Welle ist hin.Also neue Öldichtung und mechanische Wapu Dichtung.


https://www.youtube.com/watch?v=0b1kOppUebQ
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 28.08.2016, 19:21    Titel: Antworten mit Zitat

Sehr cool, danke für Deine Antwort!

Wo bekomm ich denn die Teile her? Hat der örtliche Kawa Händler noch die
Möglichkeit Teile für die KLR 600 zu bestellen?

Was brauch ich denn in dem Fall neu? Nur der Wellendichtring?

Gruß Kim
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2438
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 28.08.2016, 19:22    Titel: Antworten mit Zitat

Nordlicht hat Folgendes geschrieben:
.Also neue Öldichtung und mechanische Wapu Dichtung.

Und auch hier nochmal:
http://www.klr650.de/viewtopic.php?t=6552
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm


Zuletzt bearbeitet von Nordlicht am 28.08.2016, 19:26, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 28.08.2016, 19:26    Titel: Antworten mit Zitat

Ein Vorbesitzer hat die originale WAPU stillgelegt und auf eine elektrische umgebaut... funktioniert tadellos!

Für mich heißt das also, dass es in meinem Fall wichtig ist, den inneren Wellendichtring zu ersetzen, den WAPU Deckel schraub ich danach einfach wieder drauf und fertig, da ist ja eh kein Kühlwasser mehr drin!

Richtig?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2438
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 28.08.2016, 19:28    Titel: Antworten mit Zitat

Ich beziehe mich auf den Werkszustand. Keine Ahnung was Andere da wie verbastelt haben...
Pinsel hat eine E-Pumpe. Wende dich mal an den.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm


Zuletzt bearbeitet von Nordlicht am 28.08.2016, 19:32, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 28.08.2016, 19:30    Titel: Antworten mit Zitat

Alles klar, danke für Deine Hilfe!

Ich bau das morgen mal auseinander... ich melde mich hier wieder!

Schönen Abend!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 29.08.2016, 13:22    Titel: Antworten mit Zitat

Hab mich nun mal ran gemacht und das ganze auseinander gebaut!
Den Übeltäter hab ich gefunden, war der Wellendichtring ganz hinten, der ist komplett hinüber! Teile hab ich beim Kawa Händler bei mir um die Ecke bestellt, der bekommt noch fast alles her für das Ding!

Hier mal ein Bild von dem ganzen wo man auch die E-WAPU sieht.

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Suntzun
2500U/Min sind genug...


Anmeldungsdatum: 01.05.2010
Beiträge: 4526
Wohnort: U L M

BeitragVerfasst am: 29.08.2016, 13:33    Titel: Antworten mit Zitat

Das steht da so offen rum? eek eek
Mal abgesehen davon, daß das häßlich ist ---- abgelehnt
_________________
Ab sofort: Eagle Mike inside...Stahlflex frontside ...Fehlinglenker...Iridium als Funke...WP-Federbein...Heckhöherlegung...Promoto in der Gabel... kompl. LED im Pürzel...LED als Parklicht,teilw. im Cockpit...GPR Fuore Alu Oval als Sound..110dB Jom Fanfare...Sturzbügel gottseidank...kurz vor 0, von Doc und Rattfield geliftet...Woessner demnächst?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 29.08.2016, 14:09    Titel: Antworten mit Zitat

Jup, hab ich schon so gekauft... ich werds auch so lassen lol

Die originale WAPU ist defintiv defekt, das Flügelrad wird schon gar nicht mehr
angetrieben, da muss innen im Motor was defekt sein!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2438
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 29.08.2016, 18:53    Titel: Antworten mit Zitat

Dichtring, sagte ich doch. biggrin
Der wird auch immer wieder die Biege machen, wenn du so damit rumfährst. Da kommt dann nämlich Dreck rein.
Mach also einen WaPu Deckel drauf und verschließe die Zuführungen mit Gummistopfen, oder mache es gleich ordentlich und setze eine neue Ausgleichswelle ein, dann klappt's auch wieder mit der originalen Pumpe.
Mit den Augen rollen
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 550
Wohnort: Essen

BeitragVerfasst am: 29.08.2016, 19:44    Titel: Antworten mit Zitat

Hat da wohl einer am Doo sparen wollen und stattdessen die AGW-Kette ausgebaut?
Läuft der Motor ggf. etwas sehr schüttelig, wie ne unwuchtige Waschmaschine?
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
schraubär
halbe Portion


Anmeldungsdatum: 21.08.2016
Beiträge: 18
Wohnort: Engen

BeitragVerfasst am: 30.08.2016, 06:27    Titel: Antworten mit Zitat

Moin Jungs, also nicht dass es zu Missverständnissen kommt, der WAPU Deckel
ist natürlich montiert gewesen und die Öffnungen verschlossen!

@haschek: das kann ich leider nicht sagen, ich hab hab ja keinen Vergleich.
Das Ding fährt halt so wie ich es in etwa erwartet hab, schütteln tut die schon!
Aber ist ja auch ein 1 Pott.

Ich bin ja auch der erste, der dem Moped mit Sachverstand begegnet und es
wieder auf Vordermann bringt. Die Kette scheint wohl ausgebaut zu sein.

Die letzten 13 Besitzer haben da einiges rum gebastelt was ich auch erst nach
und nach finde... Was da in den letzten 29 Jahren passiert ist, findet man nunmal nicht an einem Tag!

Gruß Kim
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 415
Wohnort: Neuengruen

BeitragVerfasst am: 30.08.2016, 10:12    Titel: Antworten mit Zitat

Nordlicht hat Folgendes geschrieben:
Ich beziehe mich auf den Werkszustand. Keine Ahnung was Andere da wie verbastelt haben...
Pinsel hat eine E-Pumpe. Wende dich mal an den.


negativ - hab ich nicht.
Nur den transparenten Schlauch =)
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - fertig ist das scheiss Ding =)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jo-sommer
Full Member


Anmeldungsdatum: 22.11.2011
Beiträge: 2054
Wohnort: Ganz oben in Baden

BeitragVerfasst am: 30.08.2016, 17:40    Titel: Antworten mit Zitat

KLR600ANDY hat die AGW und Wapu rausgeschmissen und lässt elektrisch pumpen
_________________
Schbass ham!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de