KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

KLR 600 Anlasser dreht Motor nicht durch
Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Duebi
Full Member


Anmeldungsdatum: 22.12.2016
Beiträge: 26
Wohnort: Rheine

BeitragVerfasst am: 22.12.2016, 17:09    Titel: KLR 600 Anlasser dreht Motor nicht durch Antworten mit Zitat

Hallo Zusammen,
ich bin neu hier im Forum und hab mir jetzt auch eine KLR 600 vom Baujahr `85 mit Elektrostarter zugelegt. Die Maschine stand laut Vorbesitzer einige Jahre rum und wurde nicht bewegt. Ich versuche nun, diese wieder gängig zu machen wink Mein Problem ist nun, dass der Anlasser durchdreht und kurz auf Kompression geht und dann durchgängig summt (vielleicht durch eine Art Rutschkupplung, die dann greift, wenn "zu viel" Kompression vorhanden ist, die der Anlasser nicht packt?). Den Anlasser habe ich bereits auseinander genommen, gereinigt und gefettet und eine neue Batterie hab ich ihr auch verpasst. Zusätzlich habe ich beim Starten mittels Überbrückungskabel mein Auto angeschlossen. Meiner Ansicht nach kann es also an der Batterie und den Anlasser nicht liegen, da der Motor sauber durchdreht (Kolben bewegt sich hoch und runter), wenn die Zündkerze entfernt wird. Der Freilauf lässt sich per Hand auch sauber in eine Richtung drehen und in der anderen blockiert er. Ich habe heute mal den Nockenwellendeckel geöffnet und mir die Dekrompessionseinheit angeschaut. Auf den ersten Blick sah alles i.O. aus (bin jedoch kein Motorradexperte). Habt ihr vielleicht noch Ideen, woran es liegen kann? Ankicken habe ich bereits probiert, bekomme ich jedoch nicht hin. Ich hoffe ihr könnt mir da weiterhelfen. Vielen Dank im Voraus. Mit freundlichen Grüßen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
madmike
Full Member


Anmeldungsdatum: 12.11.2016
Beiträge: 144
Wohnort: Waldems Steinfischbach

BeitragVerfasst am: 22.12.2016, 17:42    Titel: Antworten mit Zitat

Hört sich nach zuviel Kompression an, hast du dir auf youtube mal die
Videos vom KACR (Dekompressionseinheit) angeguckt?
Wie ist dein Ventilspiel? Steuerzeiten in Ordnung?
Hört sich das echt nach "durchrutschen" an, un net nach ´nem
Relaisflattern??

Mehr Infos bitte, de mädmaig wink
_________________
Wer Enduros putzt, verbrennt auch Bücher!

...bin fremdgegangen: BMW F 650 ´93 wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 413
Wohnort: Neuengruen

BeitragVerfasst am: 22.12.2016, 18:34    Titel: Antworten mit Zitat

Identisch gleiches synchrones (suchs dir aus) Problem hatte ich auch an meiner 85er.

Die Ursache war die rutschkupplung im Polrad selbst.
Paar zehntel abgenutzt und das ding is fürn arsch.

Auswechseln und du hast wieder Ruhe
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6148
Wohnort: Dortmund

BeitragVerfasst am: 23.12.2016, 10:05    Titel: Antworten mit Zitat

das teil nennt sich auch anlasser-freilauf.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 413
Wohnort: Neuengruen

BeitragVerfasst am: 23.12.2016, 12:36    Titel: Antworten mit Zitat

Wusst ichs doch das mir das komisch vorkam
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Duebi
Full Member


Anmeldungsdatum: 22.12.2016
Beiträge: 26
Wohnort: Rheine

BeitragVerfasst am: 28.12.2016, 21:05    Titel: Antworten mit Zitat

Hallo,

erst einmal vielen Dank für die Antworten!
Ventilspiel und Steuerzeiten kann ich keine Auskunft zu geben, jedoch würde der Motor doch drehen, selbst wenn das Spiel zu klein ist.
Ein Relaisflattern ist das nicht, der Anlasser dreht den Motor kurz und dann dreht nur noch der Anlasser und der Motor nicht.
Den Freilauf habe ich heute auseinander genommen, da ich mittlerweile auch gedacht habe, dass es daran liegt. Jedoch sehen die Klemmrollen und die Laufflächen gut aus. Keine Riefen, lediglich winzige Unebenheiten auf der Lauffläche. Kann der Freilauf trotzdem hinüber sein?
Oder welche Infos werden noch benötigt?
Danke schon mal!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 413
Wohnort: Neuengruen

BeitragVerfasst am: 28.12.2016, 22:43    Titel: Antworten mit Zitat

Ich bleib dabei...

Meine Rollen sahen auch noch gut aus und trotzdem war das Gesamtspiel n Tick zu viel.. seitdem mein neuer drin is, packt der Anlasser ab dem ersten Moment und zerrt die Kiste an.

Hört sichs an als würde n Ratsche einfach mal durchrutschen? Wenn ja, freilauf wechseln...
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Duebi
Full Member


Anmeldungsdatum: 22.12.2016
Beiträge: 26
Wohnort: Rheine

BeitragVerfasst am: 29.12.2016, 17:46    Titel: Antworten mit Zitat

Kann ja echt sein, dass der dann durchrutscht. Würde zumindest die Symptome erklären.
Ich habe im Netz n Foto von nem Freilauflager gefunden, jedoch leider nicht von ner KLR 600. Dort sind jedoch 2 vertikale Kerben auf jedem Klemmstein zu sehen (siehe Foto).
Auf meinem Freilauflager sind jeweils nur eine Kerbe pro Klemmstein zu sehen.
Könnt ihr mir sagen, wie ein intaktes Freilauflager auszusehen hat? Falls auch hier 2 Kerben zu sehen sein müssen, ist es ja eindeutig, dass mein Lager verschlissen ist und ich es wechseln muss.
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6148
Wohnort: Dortmund

BeitragVerfasst am: 30.12.2016, 11:44    Titel: Antworten mit Zitat

schau mal nach ob bei dir die feder in ordnung ist.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Duebi
Full Member


Anmeldungsdatum: 22.12.2016
Beiträge: 26
Wohnort: Rheine

BeitragVerfasst am: 02.01.2017, 17:14    Titel: Antworten mit Zitat

Feder scheint i.O. zu sein.
Habt ihr einen Tipp, wo man günstig Freiläufe bekommt?
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
madmike
Full Member


Anmeldungsdatum: 12.11.2016
Beiträge: 144
Wohnort: Waldems Steinfischbach

BeitragVerfasst am: 02.01.2017, 19:05    Titel: Antworten mit Zitat

...hast ´ne PN.

Alla, de mädmaig
_________________
Wer Enduros putzt, verbrennt auch Bücher!

...bin fremdgegangen: BMW F 650 ´93 wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Duebi
Full Member


Anmeldungsdatum: 22.12.2016
Beiträge: 26
Wohnort: Rheine

BeitragVerfasst am: 11.01.2017, 17:35    Titel: Antworten mit Zitat

Danke für die Tipps!
Ich habe von madmike einen guten Freilauf bekommen, seitdem dreht der Anlasser den Motor sauber durch!
Mit Startpilot sprang das Motorrad auch kurzzeitig an und wenn man durchgängig Gas gegeben hat, lief sich auch. Sobald ich auf Standgas runter wollte, ging sie aus. Denke das wird der Leerlaufgemischkanal sein. Den werde ich mir vorknüpfen und danach soooooooollte die Gute wieder Laufen smile
Gruß
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
madmike
Full Member


Anmeldungsdatum: 12.11.2016
Beiträge: 144
Wohnort: Waldems Steinfischbach

BeitragVerfasst am: 11.01.2017, 21:16    Titel: Antworten mit Zitat

Tschakka, du schaffst das! biggrin
...und denk an´s "Maria-Hilf" (Gaserreiniger), 1x im Jahr sollte es tun.
Wie gesagt, ich hab schon seit Jahren keinen Gaser mehr öffnen müssen.
Optional vielleicht nen Groschenfilter von Prolo oder der Luise in die
Leitung klemmen, dann siehsde eher, wann´s wieder fällig ist wink

Alla hopp dann, de mädmaig cool
_________________
Wer Enduros putzt, verbrennt auch Bücher!

...bin fremdgegangen: BMW F 650 ´93 wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Duebi
Full Member


Anmeldungsdatum: 22.12.2016
Beiträge: 26
Wohnort: Rheine

BeitragVerfasst am: 13.01.2017, 16:52    Titel: Antworten mit Zitat

Aaaaaalso ich hab´s heute noch mal probiert.
Mit Auto überbrückt, Chocke gezogen, Startpilot in den Ansaugtrakt und nach langem Orgeln sprang die Maschine erneut an. Ging danach auch nicht mehr aus. Also wenn Sie erstmal angesprungen ist, dann läuft sie auch sehr gut.
Jedoch ist das anspringen das Problem.
Die orgelt und orgelt und orgelt und irgendwann springt sie dann an. Habt ihr einen Vorschlag, woran das liegen könnte?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6148
Wohnort: Dortmund

BeitragVerfasst am: 13.01.2017, 16:54    Titel: Antworten mit Zitat

kann alles und nix sein. zündung, vergaser, falschluft und so weiter. ich würde erstmal frischen sprit einfüllen und die vergaserkammer leeren. ja und dann mal weiter schauen. wenn ich das jetzt alles tippen soll bin ich morgen früh noch dran... cool
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter
Seite 1 von 6

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de