KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

LIMA ausbauen, aber wie ?
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
KLR forever
halbe Portion


Anmeldungsdatum: 01.02.2013
Beiträge: 19

BeitragVerfasst am: 14.04.2017, 22:05    Titel: LIMA ausbauen, aber wie ? Antworten mit Zitat

Liebe KLR-Freunde, ich habe leider mit meiner KLR Probleme, sie ist mir an der Ampel einfach ausgegangen.Habe nun die Zündspule und die CDI mal getauscht hat aber alles nichts gebracht.Sie ist zwar mal kurz mit Kickstarter angegangen aber dann wieder ausgegangen.Möchte noch ergänzen, das ich vor dem "Auscheiden" an der Ampel feststellen mußte das der Drehzahlmesser im unteren Bereich ( zwischen 1000 - 2000 upm ) der Anzeiger ganz fürchterlich gewackelt hat. Kannte ich bis dato nicht bzw. ist mir vorher nie aufgefallen.Nun wollte ich versuchen die LIMA zu tauschen.Läuft die in Öl ? Ist das ein separater Ölkreislauf oder ist das mit dem Motoröl "gleichgeschaltet" ? Über Hinweise zum anstehenden LIMA-Wechsel wäre ich Euch sehr sehr dankbar. Euch allen ein schönes Osterfest 2017 smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR Luc
Full Member


Anmeldungsdatum: 02.11.2015
Beiträge: 25
Wohnort: Oberlausitz :)

BeitragVerfasst am: 14.04.2017, 22:17    Titel: Antworten mit Zitat

Nabend,

Keine Sorge, ja die Lima läuft im Motoröl smile. Die kawas besitzen nur ein Ölkreislauf, wie du auch feststellen kannst, geht hinter dem Polrad die SK und AGWK entlang, diese benötigen das Motoröl zum schmieren/kühlen. Um den Stator heraus zu nehmen musst du die 3 schrauben lösen sowie die Schrauben von dem “Kqbelschutz“ sage ich jetzt mal vom Geber. Müssten Kreuz sein und Staror Imbus 6er.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 429
Wohnort: Essen

BeitragVerfasst am: 15.04.2017, 06:55    Titel: Antworten mit Zitat

Wie bist du denn auf den Generator als Ursache gekommen?
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR forever
halbe Portion


Anmeldungsdatum: 01.02.2013
Beiträge: 19

BeitragVerfasst am: 15.04.2017, 08:35    Titel: Antworten mit Zitat

Das es der Generator zu 100 % ist weiß ich leider nicht. Habe im Forum bei einer ähnlichen Problemstellung gelesen das es der Generator war.
Habe schon einmal die Zündspule und die CDI ( alles vorhandene Gebrauchtteile ) getauscht, leider ohne Erfolg. Nun wollte ich den Stator einmal
tauschen.
Wie gesagt KLR 600 E ist einfach an der Ampel ausgegangen und mit E-Starter nicht mehr angegangen. Nur gestern habe ich Sie einmal kurz mit Kickstarter anbekommen. Ein Zündfunke ist zwar erkennbar aber wie ich finde sehr schwach .....mir fehlt der Vergleich.
Leider habe ich keine Gehäuse-Dichtung für die Lima-Seite.....ob ich die alte nochmal verwenden kann ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6068
Wohnort: Dortmund

BeitragVerfasst am: 15.04.2017, 08:50    Titel: Antworten mit Zitat

mess die lima doch erstmal durch. es könnte sich hier auch um den hallgeber handeln.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
KLR forever
halbe Portion


Anmeldungsdatum: 01.02.2013
Beiträge: 19

BeitragVerfasst am: 15.04.2017, 09:37    Titel: Antworten mit Zitat

Das würde ich gerne tun ......aber da habe ich keine Ahnung von ....ich muß sogar gestehen, dass ich nicht weiß, was ein Hallgeber ist. sad
Ich kann nur primitiv ganze Bauteile austauschen und versuchen, ob es dann funktioniert. Werde gleich mal googeln, was ein Hallgeber ist und wie man den überprüfen kann ...... Mit den Augen rollen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR forever
halbe Portion


Anmeldungsdatum: 01.02.2013
Beiträge: 19

BeitragVerfasst am: 17.04.2017, 16:24    Titel: Antworten mit Zitat

letzter Stand der Dinge .......habe den Deckel der Lima mit Strator abbekommen, konnte ihn aber leider nicht mit dem Kabel tauschen da die Stecker nicht kompatibel sind mit dem mir verfügbaren Austauschteil ....und da ich nicht löten will gebe ich hier an dieser Stelle auf. Werde die KLR nun in die Werkstatt geben müssen ...........frohe Ostern wink Verrückt Verrückt
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR forever
halbe Portion


Anmeldungsdatum: 01.02.2013
Beiträge: 19

BeitragVerfasst am: 29.04.2017, 20:55    Titel: Antworten mit Zitat

Wollte Euch mitteilen, dass die KLR wieder läuft. Die Werkstatt hat die Lima ausgetauscht und siehe da, die KLR fährt wieder. Sie haben beide Lima durchgemessen mit einer Differenz von einem Ohm. D.h. die Messung liefert so wie durchgeführt keinen hinreichenden Hinweis, aber Hauptsache sie läuft wieder. biggrin biggrin biggrin biggrin biggrin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 426
Wohnort: Auenland

BeitragVerfasst am: 29.04.2017, 21:27    Titel: Antworten mit Zitat

Na prima, wenn sie wieder läuft ist alles gut.
_________________
KLR 650c, Bj. 96, etwas über 56 K
Tengai, Bj 90, etwas über 45 k
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 369
Wohnort: Lichtenfels

BeitragVerfasst am: 30.04.2017, 13:39    Titel: Antworten mit Zitat

Nur mal ne frage... angenommen die LIMA liefert nicht den erforderlichen hohen OHM Wert.. was ist die Folge daraus?
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
KLR 600 A 1984 - „WHITE“ - 96,5er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
boarder73f2
Full Member


Anmeldungsdatum: 28.03.2010
Beiträge: 86
Wohnort: Nähe Bad Kreuznach

BeitragVerfasst am: 01.05.2017, 08:45    Titel: Antworten mit Zitat

@pinsel

... ich würde mal sagen (mit meinen Anfänger-Elektro-Kenntnissen):

Ohm = Widerstand
kein/wenig Ohm => kein/wenig Widerstand

Deutet alles darauf hin, dass die LIMA einen Kurzschluss hat. D.h. innerhalb der Wicklung gibt es eine "Brücke" die da nicht hingehört. Zum Beispiel könnte durch Überhitzung der Lack vom Kupferdraht der Wicklungen beschädigt worden sein. Die Lima braucht aber einen bestimmten Widerstand, damit diese aus der Drehbewegung des Motors Strom erzeugen kann. Ist ja nix anderes als der Dynamo vom Fahrrad.

Gruß Boarder73f2
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 369
Wohnort: Lichtenfels

BeitragVerfasst am: 02.05.2017, 08:45    Titel: Antworten mit Zitat

mhh jein ..

Die LIMA ist zuständig für die Batterieaufladung.
Theoretisch sollte die Kiste auch ohne LIMA anspringen weil genug Batterieladung vorhanden ist.

Aber warum springt die Kiste mit kaputter Lima gar nimmer an oder gar nimmer an wenn zu wenig Widerstand vorhanden ist.

Das ist die Frage wink
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
KLR 600 A 1984 - „WHITE“ - 96,5er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 429
Wohnort: Essen

BeitragVerfasst am: 02.05.2017, 10:30    Titel: Antworten mit Zitat

nee, genau umgekehrt.
Eine Batterie braucht's nicht zum anspringen, aber die Lichtmaschine unbedingt. Sie umfasst nicht nur die Wicklungen für die Aufladung des Akkus, sondern auch eine separate, die exklusiv die CDI mit Saft für die Zündspule versorgt.
Kannste hier sehen:



Ist jetzt von der 650er, aber bei allen KLR prinzipiell identisch.

Hilft nur alles nix, weil m.E. der TE hier völlig plan- und Ahnungslos rumwurschtelt.
Naja, gibt auch mal Glückstreffer
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 369
Wohnort: Lichtenfels

BeitragVerfasst am: 02.05.2017, 11:21    Titel: Antworten mit Zitat

haschek hat Folgendes geschrieben:
nee, genau umgekehrt.
Eine Batterie braucht's nicht zum anspringen, aber die Lichtmaschine unbedingt. Sie umfasst nicht nur die Wicklungen für die Aufladung des Akkus, sondern auch eine separate, die exklusiv die CDI mit Saft für die Zündspule versorgt.


Heißt also ohne RICHTIG funktionierende LIMA kann dir die Kiste auch einfach gar net kommen?
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
KLR 600 A 1984 - „WHITE“ - 96,5er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6068
Wohnort: Dortmund

BeitragVerfasst am: 02.05.2017, 16:05    Titel: Antworten mit Zitat

in der lichtmaschine sind 2 wicklungen. einmal für die batterieladung und einmal für die zündung.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de