KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Kupplung defekt, Kupplung trennt nicht

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Frank aus P-Berg
Full Member


Anmeldungsdatum: 29.08.2013
Beiträge: 24
Wohnort: Berlin

BeitragVerfasst am: 16.10.2017, 14:14    Titel: Kupplung defekt, Kupplung trennt nicht Antworten mit Zitat

Hallo,
nachdem die KLR nach Membranwechsel nun wie neu lief, gibt es ein neues Problem.
Beim losfahren gestern war das Spiel am Kupplungshebel größer als bisher, als hätte mir jemand hier auf der Strasse einen Streich gespielt und das Spiel verstellt. Am Bowdenzug waren aber die Muttern weiter ordentlich gekontert.

Bei den nachfolgenden Ampelstops merkte ich dann, dass ich am Gas bleiben muß, weil die Kupplung immer schlechter trennte und das runterschalten kaum noch ging.

Schlußendlich ging sie mir dann nochmals aus und sprang nicht wieder an. Fürs Nicht- anspringen habe ich keine Erklärung, mache mir da aber erstmal keine Sorgen. Batterie war etwas schwach.

Das Problem ist die Kupplung.

Meine Frage: Kann es sein, das da nur ein paar Kupplungsfedern hin sind? Kann jemand einschätzen, was es sein kann? Lapalie oder Totalschaden?

PS: Das Öl wie seit 1990, mineralisch, 10 der 15W40, habe da nichts plötzlich anders gemacht.

liebe Grüße
Frank
_________________
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2352
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 16.10.2017, 14:49    Titel: Antworten mit Zitat

Kupplungszug (an)gerissen ?
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Frank aus P-Berg
Full Member


Anmeldungsdatum: 29.08.2013
Beiträge: 24
Wohnort: Berlin

BeitragVerfasst am: 16.10.2017, 16:33    Titel: Antworten mit Zitat

Nordlicht hat Folgendes geschrieben:
Kupplungszug (an)gerissen ?


Der Kupplungshebel am Motor hat jetzt auch viel Spiel und ist fast am Anschlag.
Am Zug liegt es nicht.

Frank
_________________
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
lange-koeln
Full Member


Anmeldungsdatum: 03.02.2013
Beiträge: 320
Wohnort: Köln

BeitragVerfasst am: 16.10.2017, 20:12    Titel: Antworten mit Zitat

"Am Zug liegt es nicht"

Ich glaube doch....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6126
Wohnort: Dortmund

BeitragVerfasst am: 18.10.2017, 06:30    Titel: Antworten mit Zitat

kontrolliere mal den hebel unten am motorgehäuse. diesen kannst du nach entfernen der 6er schraube sogar rausnehmen. dazu leicht nach hinten drehen. hier könnte der hebel angerissen sein, oder es hat sich eine kerrbe unten am hebel gebildet, dort wo der zugstift der kupplung einhakt. ist die kerbe gut 1 mm tief kannst du kaum noch kuppeln.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Frank aus P-Berg
Full Member


Anmeldungsdatum: 29.08.2013
Beiträge: 24
Wohnort: Berlin

BeitragVerfasst am: 18.10.2017, 17:17    Titel: Antworten mit Zitat

lange-koeln hat Folgendes geschrieben:
"Am Zug liegt es nicht"

Ich glaube doch....


Ihr habt so recht gehabt.
Habe den Zug etwas nachgestellt, schon war er ganz gerissen.
Mich verwirrte, dass der Zug nicht im Betrieb, also beim Kuppeln riß, sondern das große Spiel am Hebel einfach nach dem Abstellen am nächsen Tag da war.
Und ungewöhnlich finde ich, dass der Hebel am Motor so viel Leerweg hat und erst kurz vor Ende des Hebelweges die Kupplung trennt.

Nun eine letzte Frage:
Da die Kupplung so schwer geht, würde ich gerne einen möglichst leichtgängigen Bowdenzug verwenden.
Was nimmt man da so, gibt es die fertig konfektioniert oder muß ich selbst zulängen, um gutes Material zu verbauen?
Danke für Eure Hilfe und Tips!!!!

Frank
_________________
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tengai92
Full Member


Anmeldungsdatum: 06.10.2014
Beiträge: 217
Wohnort: Berlin

BeitragVerfasst am: 18.10.2017, 17:33    Titel: Antworten mit Zitat

Versuch einen Originalen zu bekommen...
Mit angefertigten "Nachbauten" hatte ich bisher kein Glück:
zu kurz, falscher Winkel im festen Bogen, kurze Haltbarkeit usw.
Nicht vergessen, den Nippel im Hebel richtig einzufetten.
Ggfs. einen Tengai-Zug nehmen, der ist 2-3cm länger.
_________________
KL650 B im MixLook A+B+C, rd. 80Tkm, EM-T-Doo, KLX-Nadelkit, m.K&N o.Schnorchel, LeoX3,
Melvin-Stahlflex, prog. Federn in A-Standrohren, goldfarbene Felgen, TKC70, SW-Motech Motorschutz, Telefix,
ABM-Griffe, BarkbusterStorm-Handschützer, Koso-Digital...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2352
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 18.10.2017, 18:13    Titel: Antworten mit Zitat

Nimm gleich zwei. Einen aktiven, den zweiten parallel dazu als stand-by.
Wenn der erste unterwegs reißt, kann man ohne viel Aufwand den zweiten anklemmen und weiterfahren.

Ich weiß immer noch nicht, was du eigentlich fährst...
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
lange-koeln
Full Member


Anmeldungsdatum: 03.02.2013
Beiträge: 320
Wohnort: Köln

BeitragVerfasst am: 18.10.2017, 18:32    Titel: Antworten mit Zitat

Ich hab an meiner KLX unten an dem Hebel, der ins Kupplungsgehäuse geht aus einem Stück "Edelstahl-Suppenlöffel-Stiel" eine ca. 8 mm lange Verlängerung drangebastelt. Fummelkram, aber funktioniert.

Und ja, originale Züge nehmen, die halten tatsächlich besser als After-Market-teile und noch besser als so ein Universal Reparaturset.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Frank aus P-Berg
Full Member


Anmeldungsdatum: 29.08.2013
Beiträge: 24
Wohnort: Berlin

BeitragVerfasst am: 21.10.2017, 12:42    Titel: Antworten mit Zitat

Rattfield hat Folgendes geschrieben:
kontrolliere mal den hebel unten am motorgehäuse. diesen kannst du nach entfernen der 6er schraube sogar rausnehmen. dazu leicht nach hinten drehen. hier könnte der hebel angerissen sein, oder es hat sich eine kerrbe unten am hebel gebildet, dort wo der zugstift der kupplung einhakt. ist die kerbe gut 1 mm tief kannst du kaum noch kuppeln.

Kann ich sicher sein, den wieder unproblematisch reizukriegen?????
Möchte ich gerne kontrollieren, ggf. auch etwas verlängern wie vorgeschlagen.
Hab jetzt einen Originalzug für 22,- bekommen, unkonfektioniertes Material war hier in Berlin trotz zahlreicher Anrufe nicht zu bekommen.
Die Abbildung des Zuges bei E-Bucht war nicht so gut, deshalb hatte ich gezögert, erkannte dann aber den festen Bogen, von dem ich dachte, es fehle die Hülse auf dem Zug. Den Bogen hab ich derzeit gar nicht.

Ich fahre eine KLR A, BJ 87 ungefähr, da Reimport aus Kanada.
Hatte ich gekauft, da war sie 2 Jahre alt, leicht verbastelt und leichter Unfallschaden. Fußrasten verbogen, Tank unten an der Befestigung aufgerissen. Tank gelötet und Raste gerichtet.
Hatte 6.400 km und kostete damals 3.100 DM. Meine erste große Enduro nach SP 370, XL 500.
Grüße
Frank
_________________
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2352
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 21.10.2017, 13:07    Titel: Antworten mit Zitat

Für eine '87 brauchst du die Teilenummer 54011-1257.

https://www.partzilla.com/catalog/kawasaki/motorcycle/1987/klr650-kl650-a1/cable
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Frank aus P-Berg
Full Member


Anmeldungsdatum: 29.08.2013
Beiträge: 24
Wohnort: Berlin

BeitragVerfasst am: 21.10.2017, 13:22    Titel: Antworten mit Zitat

Hab einen 54011-1289 bekommen und hoffe, der paßt.

Frank
_________________
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Frank aus P-Berg
Full Member


Anmeldungsdatum: 29.08.2013
Beiträge: 24
Wohnort: Berlin

BeitragVerfasst am: 26.10.2017, 14:23    Titel: Antworten mit Zitat

Hallo,
der originale Zug ist drin, deutlich länger als alte, liegt er jetzt rechts vor der oberen Gabelbrücke.
Damit die Kupplung leichter geht, habe ich unten der Hebel gezogen und die Verkröpfung um ca. 4mm verringert. Zug liegt jetzt näher am Motor, aber Anlenkpunkt des Zug liegt damit etwas weiter von der Achse entfernt.

Da der "Greifer" unten etwas eingelaufen ist (1mm) habe ich zudem den Schweißpunkt weggeflext, den Hebel ein paar Grad nach links von oben gesehen verdreht (ca. 5mm am Ende) und neu verschweißt und danach gegegn Rost verzinnt.
In Kupplungszug noch über Nacht Öl mit Graphit einsickern lassen.

Geht jetzt angenehm leicht!!

Das eingangs erwähnte ausgehen war allerding nicht der schleifenden Kupplung geschuldet:
Gestern bei Probefahrt mußte ich den Leerlauf immer höher einstellen, damit sie nicht ausgeht. Letztlich ging sie dann aus, sprang später wieder an.
Abends nochmal probiert, auf 2000U/min gehalten, sackte die Drehzahl auf 1400 innerhalb von rund 5min ab und ging schließlich aus.
Was kann das sein, Zündspule; CDI, Thermostat....? Von meiner Ente kenne ich, dass defekte Zündspulen sich erwärmen und dann ausfallen und später wieder für eine Weile gehen.
Zwei Defekte zeitgleich auf einmal, mannomann.
Danke für Ideen und Tips!!!!

Frank
_________________
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 513
Wohnort: Essen

BeitragVerfasst am: 26.10.2017, 19:55    Titel: Antworten mit Zitat

Da zuletzt einer am Vergaser zugange war, würde ich dort mal nach dem Rechten sehen.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Frank aus P-Berg
Full Member


Anmeldungsdatum: 29.08.2013
Beiträge: 24
Wohnort: Berlin

BeitragVerfasst am: 26.10.2017, 22:34    Titel: Antworten mit Zitat

haschek hat Folgendes geschrieben:
Da zuletzt einer am Vergaser zugange war, würde ich dort mal nach dem Rechten sehen.


Den hatte ich erst vor 6 Wochen offen um eine Menbran zu wechseln, danach liefs wie neu.
Halte ich für sehr sehr unwahrscheinlich.

Frank
_________________
Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de