KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Zündfunke Totalausfall wer ist Elektrik Spezialist

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Pepi 650A
Full Member


Anmeldungsdatum: 26.07.2017
Beiträge: 47
Wohnort: Weilrod

BeitragVerfasst am: 06.08.2017, 12:25    Titel: Zündfunke Totalausfall wer ist Elektrik Spezialist Antworten mit Zitat

Hallo ihr Spezialisten,

habe keinen Zünfunken mehr.
Zündkabel direkt an Zylinder nichts.
Zündspule Wiederstände gemessen scheint ok.
Zündbox ok, da kann man wohl nix messen.
Pickup (Zündgeberspule) da sollten 150Ohm sein aber mein analoges Multimeter sagt 0 Ohm. Aber keinen Schluss auf Masse.
Pickup tauschen, da wäre dann auch das Doo dran und wer weiß was noch. Kiste hat 83Tkm drauf und links war einmal auf um Stator zu wechseln.
Wie hoch ist die Wahrscheinlichkeit daß das Pickup kaputt ist?
Was könnte es noch sein?
Was sollte man bei der Laufleistung noch so beachten tauschen?
Im voraus vielen Dank für eure Hilfe
Sonnige Grüße
Pepi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Suntzun
2500U/Min sind genug...


Anmeldungsdatum: 01.05.2010
Beiträge: 4418
Wohnort: U L M

BeitragVerfasst am: 06.08.2017, 12:34    Titel: Antworten mit Zitat

Naja, das Doo wäre auf jeden Fall drann. Aber wie die KLR sonst so aussieht wissen wir ja nicht, und so ist eine Ferndiagnose immer schwierig.
_________________
Ab sofort: Eagle Mike inside...Stahlflex frontside ...Fehlinglenker...Iridium als Funke...WP-Federbein...Heckhöherlegung...Promoto in der Gabel... kompl. LED im Pürzel...LED als Parklicht,teilw. im Cockpit...GPR Fuore Alu Oval als Sound..110dB Jom Fanfare...Sturzbügel gottseidank...97 tsd. geknackt, von Doc und Rattfield geliftet...Woessner demnächst?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alacran
Full Member


Anmeldungsdatum: 08.11.2016
Beiträge: 31
Wohnort: Costa Rica

BeitragVerfasst am: 06.08.2017, 13:05    Titel: Antworten mit Zitat

Wenn der Pickup 0 Ohm Widerstand hat, dann ist die Sache klar. Innerer Kurzschluss und damit kein Impuls fuer die CDI, deswegen auch kein Funke. Falls du deinem Multimeter nicht traust, kannst du den Pickup versuchsweise in Reihe mit einem 12V 5W Birnchen zwischen +12V und Masse schalten. Leuchtet das Birnchen hell auf, ist der Pickup hin.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pepi 650A
Full Member


Anmeldungsdatum: 26.07.2017
Beiträge: 47
Wohnort: Weilrod

BeitragVerfasst am: 06.08.2017, 13:09    Titel: Antworten mit Zitat

Ich denke, auf muss sie so oder so und ich bete das die Ketten noch ok sind. Aber wie werden die Schienen aussehen. Kupplung ist gefühlt auch bald am Ende.
Mal sehen was an meinem Schlachtmotor noch so brauchbar ist. Kupplung und Zündgeberspule wäre ja schon mal was. Das sollte mich dann überleben. Sie wird nur noch wenig gefahren.
Aber der fehlende Zündfunke macht mir aktuell mehr
Kopfweh.
Grüssle
Pepi
_________________
KLR 650 A Bj.87 mit 83Tkm. Mein erstes Motorrad.
Seit 27 Jahren durch dick und dünn. Ihr höchstes Ziel 3136m. Ihr härtester Einsatz 5Tage mit Endurofuntours gegen Beta's und KTM's.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6068
Wohnort: Dortmund

BeitragVerfasst am: 06.08.2017, 16:56    Titel: Antworten mit Zitat

kuck einfach nicht hin wenn du den lima-deckel abschraubst und alles ist gut.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Pepi 650A
Full Member


Anmeldungsdatum: 26.07.2017
Beiträge: 47
Wohnort: Weilrod

BeitragVerfasst am: 12.08.2017, 18:17    Titel: Antworten mit Zitat

[quote="Alacran"]Wenn der Pickup 0 Ohm Widerstand hat, dann ist die Sache klar. Innerer Kurzschluss und damit kein Impuls fuer die CDI, deswegen auch kein Funke. Falls du deinem Multimeter nicht traust, kannst du den Pickup versuchsweise in Reihe mit einem 12V 5W Birnchen zwischen +12V und Masse schalten. Leuchtet das Birnchen hell auf, ist der Pickup hin.[/quote]

Beim Schlachtmotor hat das Pickup auch 0 Ohm .
So ein Scheiß jetzt bin ich wieder bei null.
Sind beide kaputt oder liegt der Fehler woanders.
Zündspule und Box hab ich getauscht nix gebracht.
Muss mal mit nem anderen Meßgerät probieren.
Hätte für 200-300€ die gleiche mit Motorschaden bekommen können, leider war da jemand schneller wie ich sad
_________________
KLR 650 A Bj.87 mit 83Tkm. Mein erstes Motorrad.
Seit 27 Jahren durch dick und dünn. Ihr höchstes Ziel 3136m. Ihr härtester Einsatz 5Tage mit Endurofuntours gegen Beta's und KTM's.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
j.weber
Full Member


Anmeldungsdatum: 07.05.2012
Beiträge: 2135
Wohnort: Drochtersen-Hüll

BeitragVerfasst am: 13.08.2017, 08:39    Titel: Antworten mit Zitat

Moin Moin
Schreib doch mal dem Jason.....
Der Wohnt nicht all zu weit weg von dir.....(ca. 40Km)
Moped auf Anhänger und hin da......
Er hat mitlerweile auch viel erfahrung mit den Klr's......
Und ein paar Ersatzteile hat er auch da cool
_________________
Klr 650 Schmiede Drochtersen-Hüll hallo

KLR 650A Bj 1988 (Frankenstein 2.0)
KLR 650B Bj 1989 mit über 90K auf der Uhr cool
Alle mit diversen Umbauten, da Original Schrott fährt ja jeder tongue
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Alacran
Full Member


Anmeldungsdatum: 08.11.2016
Beiträge: 31
Wohnort: Costa Rica

BeitragVerfasst am: 13.08.2017, 16:16    Titel: Antworten mit Zitat

Widerstand der Impulsgeberspule lt Handbuch 100-150 Ohm. Wenn beide Pickups 0 Ohm haben, sind leider beide hin. Das waere aber ein grosser Zufall. Hast du das Multimeter korrekt eingestellt?

Wenn du bereits Zuendspule + CDI Box getauscht hast, ist es auch unwahrscheinlich dass der Fehler dort liegt.

Ich wuerde jetzt die Umgebung der CDI untersuchen, um sicherzustellen dass keiner der Schalter (Seitenstaender) oder Dioden kaputt sind. Schaltplan besorgen. Und die Massekontakte ueberpruefen. Auch die Statorwicklung (Erregerwicklung) solltest du durchmessen. Sollwert 100-200 Ohm.

Methodik und Logik bringen dich ans Ziel. Es ist unwahrscheinlich, dass das gleiche Teil be beiden Motoren defekt ist. Wenn du klar unterschiedliche Werte misst, ist eins von den beiden hin.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pepi 650A
Full Member


Anmeldungsdatum: 26.07.2017
Beiträge: 47
Wohnort: Weilrod

BeitragVerfasst am: 13.08.2017, 20:00    Titel: Fehler wohl gefunden Antworten mit Zitat

Nachdem ich Zuhause mein digitales Multimeter gefunden habe und mit diesem heute gemessen habe, kam raus.
Pickup beide ok ca. 120 Ohm
Erregerspule auf Limastator 140 Ohm Ersatzteile.
Im Moped Widerstand unendlich.
Somit werde ich den Stator tauschen und hoffen das sie dann wieder läuft.
Vielleicht klappt's ja bis zum Treffen. Auf den Arm nehmen
Vielen Dank an alle für ihre tollen Tipps.
Ich gebe Bescheid wenn sie wieder läuft.
_________________
KLR 650 A Bj.87 mit 83Tkm. Mein erstes Motorrad.
Seit 27 Jahren durch dick und dünn. Ihr höchstes Ziel 3136m. Ihr härtester Einsatz 5Tage mit Endurofuntours gegen Beta's und KTM's.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pepi 650A
Full Member


Anmeldungsdatum: 26.07.2017
Beiträge: 47
Wohnort: Weilrod

BeitragVerfasst am: 05.09.2017, 21:13    Titel: hups vergessen. Sie läuft. Antworten mit Zitat

Hallo Leute,
wie ja die meisten mitbekommen haben (beim KLR Treffen).
Läuft sie wieder. Einfach den anderen Deckel inkl. LimaStator drauf,
ferdisch (Orgasmus auf hessisch).

Und da es so geil war mit den KLR Verrückten habbe mer doch gleich noch eine KLR geholt zum aufbauen.
Die hat diverse Mängel und jedes mal wenn ich genauer hinschaue finde ich wieder was neues. Total verbastelt die Kiste.
Bis nächstes Jahr soll sie fertig sein. Zu 100% in original Zustand
Gruß
Pepi
_________________
KLR 650 A Bj.87 mit 83Tkm. Mein erstes Motorrad.
Seit 27 Jahren durch dick und dünn. Ihr höchstes Ziel 3136m. Ihr härtester Einsatz 5Tage mit Endurofuntours gegen Beta's und KTM's.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 429
Wohnort: Essen

BeitragVerfasst am: 05.09.2017, 21:44    Titel: Re: hups vergessen. Sie läuft. Antworten mit Zitat

Pepi 650A hat Folgendes geschrieben:
Zu 100% in original Zustandi


Mach 99% draus und nimm ein unoriginales Doo
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pepi 650A
Full Member


Anmeldungsdatum: 26.07.2017
Beiträge: 47
Wohnort: Weilrod

BeitragVerfasst am: 05.09.2017, 22:02    Titel: Antworten mit Zitat

Klaro hab doch zwei vom Treffen mitgenommen.
bin dafür
_________________
KLR 650 A Bj.87 mit 83Tkm. Mein erstes Motorrad.
Seit 27 Jahren durch dick und dünn. Ihr höchstes Ziel 3136m. Ihr härtester Einsatz 5Tage mit Endurofuntours gegen Beta's und KTM's.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de