KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Springt nicht an
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
K-Power
Full Member


Anmeldungsdatum: 10.04.2013
Beiträge: 435
Wohnort: Erde

BeitragVerfasst am: 06.09.2017, 07:09    Titel: Springt nicht an Antworten mit Zitat

Hallo zusammen,

meine A springt nicht an. Wenn ich den Start-Knopf drücke, dann hört man im Bereich des Anlassers ein Klicken. Manchmal ist auch gar nichts zu hören. Wenn ich öfters auf den Knopf drücke (10-20 mal), dann dreht der Anlasser doch und sie springt an. Ist aber eher Glücksache, das es funktioniert.

Die Batterie ist neu und hat 12,6 Volt. Den Start-Knopf habe ich schon ausgebaut, gereinigt und die Kontakte mit 800er Schleifpapier von Schmutz und Abrieb befreit. Glänzt jetzt wieder alles schön. Hat aber nichts gebracht.

Was kann das sein ?

Vielen Dank und schöne Grüße,

K-Power
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 476
Wohnort: Essen

BeitragVerfasst am: 06.09.2017, 07:43    Titel: Antworten mit Zitat

rotte Kabel oder Stecker,ein müdes Relais vielleicht
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Prototyp
Full Member


Anmeldungsdatum: 02.09.2012
Beiträge: 662
Wohnort: 26203 Wardenburg

BeitragVerfasst am: 06.09.2017, 07:58    Titel: Antworten mit Zitat

Anlasser Relais

Könntest das Relai mal fremd bestromen ob es dann sauber durchschaltet, dann währe die Ansteuerleitung nicht mehr in Ordnung.

Das Relai sitzt glaube ich da beim Seitenständerschalter hinter der Abdeckung
_________________
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
K-Power
Full Member


Anmeldungsdatum: 10.04.2013
Beiträge: 435
Wohnort: Erde

BeitragVerfasst am: 07.09.2017, 07:23    Titel: Antworten mit Zitat

Habe mir das Anlasser-Relais mal angeschaut. An dem 2-poligen Stecker hat jemand viel Klebeband rumgewickelt. Ich mach es mal ab und schaue mir die Kabel genauer an.

Danke und schönen Gruß,

K-Power
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
K-Power
Full Member


Anmeldungsdatum: 10.04.2013
Beiträge: 435
Wohnort: Erde

BeitragVerfasst am: 08.09.2017, 21:44    Titel: Antworten mit Zitat

Die Kabel an dem 2-poligen Stecker am Relais sind in Ordnung. Habe auch die Steckerkontakte gereinigt. Springt immer noch nicht an. Man hört nur ein Klicken. Ist wohl doch das Anlasser-Relais defekt. Kann man das öffnen und reinigen ?

MfG

K-Power
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 470
Wohnort: Taunusstein

BeitragVerfasst am: 09.09.2017, 07:43    Titel: Antworten mit Zitat

Hab keine Ahnung ob das Ding zu öffnen ist. Würde da aber gar nicht lange rum machen. Kostet um die 25 Euro bei Kawa, dann haste Ruhe.

Oder frag hier erstmal ob einer noch eins rumliegen hat, der schickt dir das bestimmt zum testen. Dann biste auf der sicheren Seite.

Grüße

Thomas
_________________
KLR 650c, Bj. 96, etwas über 56 K
Tengai, Bj 90, etwas über 45 k
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
K-Power
Full Member


Anmeldungsdatum: 10.04.2013
Beiträge: 435
Wohnort: Erde

BeitragVerfasst am: 10.09.2017, 07:54    Titel: Antworten mit Zitat

Habe mal nachgeschaut. Beim Freundlichen kostet das Relais über 40,- Euro lol .

Habe das Relais mal geöffnet. Aber da ist nichts drin, was man reinigen könnte. Sah alles wie neu aus. Und man bekommt es wahrscheinlich auch nicht mehr richtig zusammen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
j.weber
Full Member


Anmeldungsdatum: 07.05.2012
Beiträge: 2146
Wohnort: Drochtersen-Hüll

BeitragVerfasst am: 10.09.2017, 08:53    Titel: Antworten mit Zitat

Moin Moin
Frag doch mal Nordlicht....
Der schlachtet grad ne Tengai, der sollte da was für dich haben.
Gruß cool
_________________
Klr 650 Schmiede Drochtersen-Hüll hallo

KLR 650A Bj 1988 (Frankenstein 2.0)
KLR 650B Bj 1989 mit über 90K auf der Uhr cool
Alle mit diversen Umbauten, da Original Schrott fährt ja jeder tongue
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
speedy573
Full Member


Anmeldungsdatum: 24.05.2009
Beiträge: 87

BeitragVerfasst am: 11.09.2017, 00:48    Titel: Antworten mit Zitat

Relais gibt bei ebay (böser Chinese) um die €6.00.
Arbeitsrelais 80A sollte es sein, dann klappts auch mit dem Anlasser smile
Einbauen und alles ist gut.

Gruß
Mike
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alacran
Full Member


Anmeldungsdatum: 08.11.2016
Beiträge: 31
Wohnort: Costa Rica

BeitragVerfasst am: 11.09.2017, 00:52    Titel: Antworten mit Zitat

Kann auch der Anlasser selbst sein. Vielleicht sind die Kohlen runter und geben nur noch sporadisch Kontakt. Anlasser mal versuchsweise direkt mit einem dicken Kabel auf Plus legen und schaun ob er durchdreht.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
K-Power
Full Member


Anmeldungsdatum: 10.04.2013
Beiträge: 435
Wohnort: Erde

BeitragVerfasst am: 11.09.2017, 07:20    Titel: Antworten mit Zitat

Wenn ich die beiden Stromkabel von dem Relais miteinander verbinde, dann kann ich doch so den Anlasser überprüfen ob er dreht ? Oder sollte man das nicht machen ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
j.weber
Full Member


Anmeldungsdatum: 07.05.2012
Beiträge: 2146
Wohnort: Drochtersen-Hüll

BeitragVerfasst am: 11.09.2017, 09:16    Titel: Antworten mit Zitat

Moin
Grad in der Bucht gefunden: http://www.ebay.de/itm/Magnetspule-Magnet-Anlasserrelais-Kawasaki-KLR650-1995-2003-/152699441448?hash=item238d989128:g:HB4AAOxycmBSwtN-
http://www.ebay.de/itm/original-Anlasserrelais-Magnetschalter-Kawasaki-KLR650-Tengai-Tengaii-mit-Kabel-/401394830637?hash=item5d74ff0d2d:g:AukAAOSwACZZp8MY
cool
_________________
Klr 650 Schmiede Drochtersen-Hüll hallo

KLR 650A Bj 1988 (Frankenstein 2.0)
KLR 650B Bj 1989 mit über 90K auf der Uhr cool
Alle mit diversen Umbauten, da Original Schrott fährt ja jeder tongue
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Alacran
Full Member


Anmeldungsdatum: 08.11.2016
Beiträge: 31
Wohnort: Costa Rica

BeitragVerfasst am: 11.09.2017, 21:20    Titel: Antworten mit Zitat

Ja, du kannst auch die dicken Kabel am Relais verbinden, der Effekt ist derselbe. Mach dich auf ein paar Funken gefasst, ist aber nicht gefaehrlich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
K-Power
Full Member


Anmeldungsdatum: 10.04.2013
Beiträge: 435
Wohnort: Erde

BeitragVerfasst am: 11.09.2017, 23:11    Titel: Antworten mit Zitat

Alles klar, dann werde ich die beiden Kabel mal miteinander verbinden und schaun ob sich der Anlasser dreht.

So´n China-Relais kommt mir nicht ans Mopped cool. Und 30,- Euro für ein 30 Jahre altes Relais ist auch ein bischen übertrieben.

Habe bei einem Motorrad-Teile-Händler ein gebrauchtes Relais für 10,- Euro gefunden.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
K-Power
Full Member


Anmeldungsdatum: 10.04.2013
Beiträge: 435
Wohnort: Erde

BeitragVerfasst am: 29.09.2017, 22:13    Titel: Antworten mit Zitat

Der Anlasser dreht sich wieder ! Ich hatte ein neues Anlasserrelais eingebaut, aber das hat nichts gebracht. Der Anlasser drehte sich nicht eek . Es war nur dieses Klick-Geräusch zu hören. Bei genaueren Hinhören kam das Geräusch von dem Lichtrelais, das unter dem Anlasserrelais sitzt. Habe jetzt ein neues Lichtrelais eingebaut und der Anlasser dreht sich jetzt wieder ganz brav und munter smile .

Also war das Anlasserrelais gar nicht defekt. Das war erst defekt als ich es auseinandergeabut habe cool.

Wenn eure KLR mal nicht startet, einfach beide Relais überprüfen !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de