KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Drehzahl zappeln

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 387
Wohnort: Neuengruen

BeitragVerfasst am: 15.10.2017, 10:00    Titel: Drehzahl zappeln Antworten mit Zitat

Servus Freunde,

an meiner weißen KLR 600 macht sich neuerdings ein Drehzahlzappeln im Standgasbetrieb bemerkbar.

Der Drehzahlmesser hüpft von 0 - 2000 Touren hin und her.
Was kann das sein?

Falsch Luft?
Halte ich das STandgas konstakt auf 2000 Touren ist alles "ruhig"

Bin etwas ratlos ...
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Snake
Full Member


Anmeldungsdatum: 20.01.2010
Beiträge: 242
Wohnort: im Hegau

BeitragVerfasst am: 15.10.2017, 16:10    Titel: Antworten mit Zitat

Hüpft denn nur die Anzeige oder ändert sich auch die
Drehzahl ??
Gruss Michael
_________________
wo ein Wille ,da ein Weg!
snake
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 387
Wohnort: Neuengruen

BeitragVerfasst am: 20.10.2017, 17:38    Titel: Antworten mit Zitat

Auch die Drehzahl

irgndwann spuckt sie nur noch rum und geht aus.. als wäre zu wenig Standgas eingestellt..

dreh ich bissle am Standgas hoch (also wirklich MINIMALST), knallt Sie sofort auf 2000 Touren
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
boarder73f2
Full Member


Anmeldungsdatum: 28.03.2010
Beiträge: 88
Wohnort: Nähe Bad Kreuznach

BeitragVerfasst am: 22.10.2017, 10:40    Titel: Antworten mit Zitat

Hallo Pinsel,

ich tippe auf Ventilspiel.

Gruß boarder73f2
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
boarder73f2
Full Member


Anmeldungsdatum: 28.03.2010
Beiträge: 88
Wohnort: Nähe Bad Kreuznach

BeitragVerfasst am: 22.10.2017, 10:43    Titel: Antworten mit Zitat

... bei mir hatten sich die Symptome im kalten und warmen Zustand verändert.

Ist das bei dir auch so?

Gruß boarder73f2
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 387
Wohnort: Neuengruen

BeitragVerfasst am: 22.10.2017, 11:40    Titel: Antworten mit Zitat

Ventilspiel wurde erst kürzlich komplett neu eingestellt.
Davor lief Sie, wohlgemerkt, gar nicht.

Kalt und Warm macht keinen Unterschied sniff
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
boarder73f2
Full Member


Anmeldungsdatum: 28.03.2010
Beiträge: 88
Wohnort: Nähe Bad Kreuznach

BeitragVerfasst am: 22.10.2017, 20:58    Titel: Antworten mit Zitat

Hallo, wenn das vor kurzem gemacht wurde, würde ich da nochmal nachmessen. Vielleicht haben sich die Ventile in einen zuvor versüfften Ventilsitz eingearbeitet und das zuvor gemessene Spiel ist wieder dahin. Oder hattest Du die Sitze und Ventile draußen und gereinigt? zuviel spiel ist auch nix.

Alternativ: Oder mal Kompression messen.
Gruß boarder73f2
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Snake
Full Member


Anmeldungsdatum: 20.01.2010
Beiträge: 242
Wohnort: im Hegau

BeitragVerfasst am: 23.10.2017, 10:05    Titel: Antworten mit Zitat

Vergaser mal auf falschluft prüfen,
Chokezug Funktion prüfen
Eventuell den Gaser mal ins Ultraschall Bad schmeißen,
Düsen vorher natürlich raus machen und auch dazu schmeißen,
Gemischregulierschraube rausgehen und mal kontrollieren ob die in Ordnung
ist vor allem der kleine O- Ring prüfen ,Luftabschluss Ventil prüfen
Komplettes Programm eben
Elektrisch denke ich wird's eher nicht sein
_________________
wo ein Wille ,da ein Weg!
snake
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6077
Wohnort: Dortmund

BeitragVerfasst am: 28.10.2017, 09:33    Titel: Antworten mit Zitat

komplettes programm hat die kiste doch erst kürzlich bekommen, oder? ich erinnere mich,...die rede war von einer totalrestauration, oder? ich denke du bist auf dem richtigen weg. wird wohl falschluft sein. geht im prinzip nur vom vergaser auf dem weg zum z-kopf. so viele möglichkeiten gibts da nicht. schau doch mal nach.
_________________
Alu zu Alu und Stahl zu Stahl!


Zuletzt bearbeitet von Rattfield am 21.01.2018, 10:24, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 387
Wohnort: Neuengruen

BeitragVerfasst am: 19.01.2018, 20:46    Titel: Antworten mit Zitat

SO .. wie sich herausgestellt hatte war das komplette Luftführungssystem zu erneuern.
Der Ansaugstutzen am Motor hatte n Riss incl Loch und der Gummi zwischen Vergaser und Luftfilterkasten war auch schon durchgerissen.

Desweiteren hab ich nun die Zündspule mal getauscht mit einer nagelneuen.

Hier aber nun eine Frage.. ich hab die Ohm Werte gecheckt ob diese noch nach Servicebuch sind.
Ohmwert zwischen Masse und Pluspol - alles tutti im angegebenen Bereich.
Ohmwert zwischen Masse und Zündkerzenstecker - SOLL ca 3,25kOhm - IST jenseits der 8kOhm.

Was heißt das? Zuviel Widerstand deswegen zu wenig Power auf der Zündkerze?

Desweiteren hab ich noch eine zweite Frage.. Diese Kiste läuft total ruhig.. aber mein Drehzahlmesser macht was er will - scheint seinen eigenen Kopf zu haben Auf den Arm nehmen Auf den Arm nehmen Auf den Arm nehmen
Wenn ich Gas gebe kein Problem. Hab schon überall mal gewackelt - standardgemäß ist das einfach nur n Masse Problem .. aber hier .. irgndwie nicht .. noch jemand Ideen was das sein kann?
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de