KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Lichtmaschine

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Snake
Full Member


Anmeldungsdatum: 20.01.2010
Beiträge: 261
Wohnort: im Hegau

BeitragVerfasst am: 01.09.2017, 12:43    Titel: Lichtmaschine Antworten mit Zitat

Weiss den zufällig jemand ob die Lima von der 650er
in die 600er passt also den stator mein ich .
Dachte hätte mal gelesen das der passen soll find den Beitrag
aber grade nicht .
Limaregler sollte auch passen denke ich ,lass mich aber gerne
eines besseren belehren.
gruss Michael
_________________
wo ein Wille ,da ein Weg!
snake
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 512
Wohnort: Essen

BeitragVerfasst am: 01.09.2017, 13:28    Titel: Antworten mit Zitat

Thumper sollte passen, Kicker keinesfalls! Regler passt auch.
Aber willst Du jetzt direkt alles erneuern? Wenn Deine Bakterie zerkocht ist, isses der Regler. Die Lima ist da unverdächtig.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Snake
Full Member


Anmeldungsdatum: 20.01.2010
Beiträge: 261
Wohnort: im Hegau

BeitragVerfasst am: 01.09.2017, 14:00    Titel: Antworten mit Zitat

nicht deswegen
also Batterie war komplett leer ??
also aufgefüllt geladen eingebaut probiert....geht
Batteriespannung bei laufendem motor zwischen
12.4 und 13.5 Volt je nach Drehzahl also eigentlich OK
aber der Regler wird sauheiss und die Kabel zum Regler sind
teilweise verschmorgelt und Steckkontakte oxidiert.
werd erstmal den Kabelstrang und die Stecker erneuern,dachte
nur ich frag mal ob die teile passen macht die teilebeschaffung
einfach leichter.

Gruss Michael
_________________
wo ein Wille ,da ein Weg!
snake
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jo-sommer
Full Member


Anmeldungsdatum: 22.11.2011
Beiträge: 2046
Wohnort: Ganz oben in Baden

BeitragVerfasst am: 01.09.2017, 19:51    Titel: Antworten mit Zitat

Wenn du in den Kabeln rumwirkst achte besonders auf die beiden Leitungen vom Regler nach vorne zu den Armaturen, auch auf saubere und gute Stecker.

Ich hab die Farben bei der 600er jetzt nicht im Kopf, bei der 650 ist eine weiß und eine braun/weiß. Die braun/weiße ist die Steuerleitung, die dem Regler "zeigt" wieviel Ladespannung die Batterie abbekommt. Ist die Leitung durch oder hat großen Widerstand in den Steckern kocht der Regler die Batterie...

Hast du einen Schaltplan?

Gruß Jo
_________________
Schbass ham!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 512
Wohnort: Essen

BeitragVerfasst am: 01.09.2017, 22:36    Titel: Antworten mit Zitat

Ich hab mir den SH640D-12 eingebaut, der braucht die steuerleitung nicht mehr.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Snake
Full Member


Anmeldungsdatum: 20.01.2010
Beiträge: 261
Wohnort: im Hegau

BeitragVerfasst am: 14.09.2017, 17:36    Titel: Antworten mit Zitat

So es ging weiter biggrin
Hab Nu den kabelstrang inklusive Stecker erneuert
Alles wieder zusammen geklopft und gestartet
Ergebnis... der Regler wird nur noch Handwarm,
dann Multimeter an die Batterie geklemmt und bei
Ca.5000 Umdrehungen 16,9 Volt Spannung gemessen
Ich glaube das ist zu viel oder ????

Hat den zufällig jemand einen Regler den er mir zum
testen mal leihen könnte gerne auch von der 650 er
Die Kosten würd ich selbst verständlich übernehmen

Gruss Michael
_________________
wo ein Wille ,da ein Weg!
snake
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de