KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Druckpunkt Bremse vorn? Pumpe defekt? Luft in der Leitung?
Gehe zu Seite Zurück  1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 414
Wohnort: Neuengruen

BeitragVerfasst am: 22.03.2018, 21:40    Titel: Antworten mit Zitat

@ Tengai92, das hatte ich damals alles versucht .. bin verzweifelt .. die alte Methode dieses Bremssystem zu entlüften hat nie geklappt.

Erst als ich mir ne Vakuumpumpe zugelegt hab, gabs keine Probleme mehr
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 511
Wohnort: Essen

BeitragVerfasst am: 22.03.2018, 23:31    Titel: Antworten mit Zitat

Pinsel hat Folgendes geschrieben:
Erst als ich mir ne Vakuumpumpe zugelegt hab, gabs keine Probleme mehr


lol
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 414
Wohnort: Neuengruen

BeitragVerfasst am: 23.03.2018, 09:56    Titel: Antworten mit Zitat

Für die bremsanlage !!!!

Mannomenter Auf den Arm nehmen Auf den Arm nehmen
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thägger
Full Member


Anmeldungsdatum: 14.03.2008
Beiträge: 64
Wohnort: Großraum Stuttgart

BeitragVerfasst am: 23.03.2018, 14:35    Titel: Antworten mit Zitat

Ich kenne den Tipp mit über Nacht gezogenenr Bremse auch. Hat aber meist nichts bis sehr wenig gebracht. Eine Saugpumpe habe ich auch. Aber auch da gelangt noch Luft an der Schraube rein. Probiert es echt mal mit der Stahlbus-Entlüftungsschraube aus. Damit ist wirklich keine Luft mehr drin. Die rund 20,- Eur sind echt gut investiert.
_________________
KLR 600 E ist die Beste - 167.000 km können nicht lügen!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Schlork
Full Member


Anmeldungsdatum: 02.02.2018
Beiträge: 107
Wohnort: zwischen Pott und Sauerland

BeitragVerfasst am: 10.04.2018, 19:55    Titel: Antworten mit Zitat

Tengai92 hat Folgendes geschrieben:
Hallo,

falls noch Luft im System vermutet, hilft meist schon folgendes:
genug Flüssigkeit im Vorratsbehälter vorausgesetzt,
Bremse ordentlich ziehen und stramm angezogen fixieren
mit Klebeband, stabilem Kabelbinder od. ähnlichem
und über Nacht stehen lassen.
Leitung ggfs. so verlegen, dass die Pumpe der höchste Punkt ist.
Durch den anhaltenden Druck werden die Gasblasen komprimiert und können langsam und leichter aufsteigen.
Ideal auch anzuwenden beim Befüllen von Stahlflexleitungen.
Ggfs. mehrmals wiederholen.

Gruß aus Berlin


Hab ich probiert, kein Erfolg. Hab schon 2 Pumpen geultraschallt, keine Änderung. Weiß halt nicht wo der Fehler liegt - oben oder unten. Werd wohl als nächstes nochmal unten auseinanderpflücken, vielleicht neue Klötze nehmen, vielleicht bringts was. Kann halt bis zum Griff ziehen, da stimmt was gewaltig nicht.
Glaub so langsam auch dass er unten immer wieder was reinzieht, was tendenziell nicht sein dürfte. Vielleicht nochmal entlüften und schneller wieder zumachen unten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR650Tengai
Full Member


Anmeldungsdatum: 28.02.2010
Beiträge: 1078
Wohnort: Nahe Freiburg im Breisgau

BeitragVerfasst am: 10.04.2018, 21:54    Titel: Antworten mit Zitat

Schlork hat Folgendes geschrieben:
Naja, das muss ja auch mit originaler Leitung funktionieren. Klar, nicht so gut, dennoch...
Nicht so gut???
Und damit willst du bremsen??
Was sagst dann bei einem Unfall??
Sorry, meine alten Gummileitungen sind leider so aufgegwollen, daher hatte ich zu wenig Druck auf der Bremse und konnte dadurch den Unfall "leider" nichtmehr verhindern????????????
Sieh der Tatsache ins Auge, Gummileitungen quellen auf, verringert also den Querschnitt, es kommt immer weniger Bremsflüssigkeit durch. Irgendwann ist dann halt Schluß.
Frag mal was die originale Bremsleitung kostet!! Dann überlege mal ob dir das alles wert ist.

Mehr sag ich dazu nichtmehr.

Schlork hat Folgendes geschrieben:
bei meinem Trabi Kübel fragt auch keiner nach Gurten oder ABS oder Insassenschutz smile Mittelschwerer Unfall=Tod, das ist halt so..
Ein Tüver kann keine heutigen Standards an einem Oldtimer anlegen.
Sorry, komplett anderes Thema!!!
Aber richtig bremsen sollte es auf jedenfall, auch bei einem Oldtimer!!!





.
_________________
Meine Homepage
www.klr650tengai.de.rs
ist zur Zeit noch im Aufbau,
aber gucken ist erlaubt.

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 551
Wohnort: Taunusstein

BeitragVerfasst am: 11.04.2018, 07:20    Titel: Antworten mit Zitat

Wir hatten am Wochenende eine C hier die auch keinen gescheiten Druck aufbaut.
Weber ,Jo und Ich haben alles versucht was geht, es wurde nicht besser.
Sind auch noch die originalen Leitungen drauf, der Kollege holt sich jetzt Stahlflex.
_________________
KLR 650c, Bj. 96, etwas über 56 K (jetzt im 2003er Kleidchen)
Tengai, Bj 90, etwas über 45 k
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Schlork
Full Member


Anmeldungsdatum: 02.02.2018
Beiträge: 107
Wohnort: zwischen Pott und Sauerland

BeitragVerfasst am: 11.04.2018, 08:11    Titel: Antworten mit Zitat

Hat doch damit nix zu tun. Ne Bremse eines Oldies muss doch auch im Originalsetup und ohne Stahlflex Tüv-fähig sein, das mein ich. Und vom Gefühl her ist bei mir mehr im Argen als nur kleinerer Querschnitt, wo sich ja dann auch zumindest auch Druck aufbauen sollte. Naja, schaumama.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 511
Wohnort: Essen

BeitragVerfasst am: 11.04.2018, 09:12    Titel: Antworten mit Zitat

Schlork hat Folgendes geschrieben:
Hab schon 2 Pumpen geultraschallt, keine Änderung.


Was soll das auch bringen, wenn die Gummis nix mehr taugen oder der Zylinder verrostnarbt ist?
Das Entlüften ist zugegebenermaßen ne blöde Nummer. So wie beim Auto hat das bei mir auch nicht geklappt, sondern erst, als ich den Entlüfternippel nach jedem Hub wiieder zugedreht hab. Da hat die Bremse sonst sofort wieder Luft am Gewinde gezogen.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6731
Wohnort: Heilbronn

BeitragVerfasst am: 11.04.2018, 19:31    Titel: Antworten mit Zitat

haschek hat Folgendes geschrieben:
... sondern erst, als ich den Entlüfternippel nach jedem Hub wiieder zugedreht hab...

lol

Tja, wer das anders versucht, wird ziemlich lange pumpen biggrin

Aber stimmt schon - manchmal frickelt man da ewig rum, bis die Bremse Druck aufbaut. Ging mir bei 'ner C letztes Jahr auch so.


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tengai92
Full Member


Anmeldungsdatum: 06.10.2014
Beiträge: 217
Wohnort: Berlin

BeitragVerfasst am: 11.04.2018, 19:56    Titel: Antworten mit Zitat

Gibt's Entlüftungsschrauben, die automatisch funktionieren?
Kannte ich bisher nicht. Als alter Ossi und mit einer alten Karre kennt man den modernen SchnickSchnack nicht. Ich mach die Entlüftungsschraube immer - nach jedem Hub/vorm Lösen des Bremshebels wieder zu und ich dachte auch, dass ist Standard und macht jeder so, der sich selbst an die Bremse ran traut. Da brauch ich dann auch keine Vakuumpumpe, weil aus dem Vorratsbehälter nachgesaugt wird. Immer schön kontrollieren und nachfüllen, damit nicht wieder Luft angesaugt wird. Macht man das nicht und steckt mal einen durchsichtigen Schlauch auf die Entlüftungsschraube, dann kann man gut sehen, wie evtl. Luftblasen im Schlauch bei jedem Hub nur hin und her wandern.
Durch den Schlauch sehe ich auch beim Wechsel der Bremsflüssigkeit, wenn statt dreckiger braunen Brühe frische Bremsflüssigkeit über die Entlüftungsschraube rauskommt.
_________________
KL650 B im MixLook A+B+C, rd. 80Tkm, EM-T-Doo, KLX-Nadelkit, m.K&N o.Schnorchel, LeoX3,
Melvin-Stahlflex, prog. Federn in A-Standrohren, goldfarbene Felgen, TKC70, SW-Motech Motorschutz, Telefix,
ABM-Griffe, BarkbusterStorm-Handschützer, Koso-Digital...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Myke
Full Member


Anmeldungsdatum: 25.08.2016
Beiträge: 236
Wohnort: Graz

BeitragVerfasst am: 11.04.2018, 21:10    Titel: Antworten mit Zitat

mach ich als ösi genauso biggrin
ringschlüssel rauf, dann transparenter schlauch (ich mach ihn mit wärme passend, hält ein paar mal aus.)
bei einer viertel drehung kommt auch keine luft rein, durch das gewinde.
bretterharter druckpunkt.
_________________
Alteisentreiber
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR650Tengai
Full Member


Anmeldungsdatum: 28.02.2010
Beiträge: 1078
Wohnort: Nahe Freiburg im Breisgau

BeitragVerfasst am: 11.04.2018, 22:05    Titel: Antworten mit Zitat

Schlork hat Folgendes geschrieben:
Hat doch damit nix zu tun. Ne Bremse eines Oldies muss doch auch im Originalsetup und ohne Stahlflex Tüv-fähig sein, das mein ich. Und vom Gefühl her ist bei mir mehr im Argen als nur kleinerer Querschnitt, wo sich ja dann auch zumindest auch Druck aufbauen sollte. Naja, schaumama.


Falsch, denn der Querschnitt wird von Jahr zu Jahr immer kleiner bei der Gummileitung und irgendwann geht garnix mehr. Qausi euer Problem.

Oder es ist so wie bei vielen anderen, da "rostet" quasi der Dichtstift unter der Verpressung des Anschlusses weg und irgendwann platzt dann der Schlauch genau dort! Ist meistens bei bayrischen oder östereichischen Herstellern, mehr sag ich dazu nicht!

Kleiner Tipp:
Fixiert mal euren Blick auf einen Punkt eurer Leitung, dann gebt ihr Druck drauf. Seht ihr das sich irgendwo was wölbt oder komisch bewegt, dann ist ein Austauch fällig. Natürlich mit "Schreckbremsdruck" und überall an der "kompletten! Leitung.

Wenn es aber an zugegwollenen Leitungen liegt, dann ist das garantiert euer Problem das gerade beschrieben wurde.
Falls ich falsch mit meiner Vermutung liege, bitte ich um Nachricht, auch ich kann micht täuschen oder einen Fehler im Fachwissen haben.

Grünes Grüßle


.
_________________
Meine Homepage
www.klr650tengai.de.rs
ist zur Zeit noch im Aufbau,
aber gucken ist erlaubt.

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Schlork
Full Member


Anmeldungsdatum: 02.02.2018
Beiträge: 107
Wohnort: zwischen Pott und Sauerland

BeitragVerfasst am: 12.04.2018, 06:49    Titel: Antworten mit Zitat

Mach NATÜRLICH die Entlüfterschraube WÄHREND jedes Drückens wieder zu.

Hab noch ne 2. Bremsleitung hier liegen, die probier ich dann mal aus.

Ja, die Pumpen sahen innen auch teilweise doof aus, keine Frage, da sammelt sich ggf. auch Wasser? Die Gummis schienen mir aber noch weich zu sein. Hab vorhandenen Rost weggeschliffen, das müsste passen.

Naja, Versuch macht kluch.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2351
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 12.04.2018, 13:49    Titel: Antworten mit Zitat

Gemäss WHB sollst du die Gummis alle 4 Jahre erneuern.
Ich hab's auch verschlampt und nach 9 gemacht.Die Stahlflexis allerdings schon nach 3 Jahren. Es war dringend nötig.

Neue Komponenten machen einen riesigen Unterschied.

Also, fahrt nicht mit 20+ Jahre alten Gummis. Geiz ist nicht geil.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Seite 2 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de