KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Druckpunkt Bremse vorn? Pumpe defekt? Luft in der Leitung?
Gehe zu Seite 1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Schlork
Full Member


Anmeldungsdatum: 02.02.2018
Beiträge: 101
Wohnort: zwischen Pott und Sauerland

BeitragVerfasst am: 11.03.2018, 10:39    Titel: Druckpunkt Bremse vorn? Pumpe defekt? Luft in der Leitung? Antworten mit Zitat

Kriege trotz Entlüften und neuer Bremsflüssigkeit keinen Druck auf die Bremse vorne.

Sprich: auch mit neuer Flüssigkeit und Entlüften nicht besser geworden sad

Ist so als wär immer noch irgendwo viel Luft in der Leitung, man kann den Hebel bis zum Griff ziehen. Das gefällt mir nicht und dem Herrn von der KÜS sicher auch nicht smile

Pumpe defekt? Gibts nen Trick bei der KLR? Oder irgendwas, das gern undicht wird o.ä.? Ist ja eigentlich keine Raketentechnik.

Hab zwar evtl. noch ne Pumpe da, aber bevor ich da alles tausche, dachte ich ich frag mal...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2438
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 11.03.2018, 10:43    Titel: Antworten mit Zitat

Nach 30 Jahren kann man gerne mal das ganze System überholen.
Nur neue Flüssigkeit einzufüllen ist reine Geldverschwendung.

Sattel und Pumpe zerlegen und neu abdichten. Stahlflexleitung falls noch nicht vorhanden.

Dann klappts auch wieder.

http://www.klr650.de/viewtopic.php?t=8557&start=0&postdays=0&postorder=asc&highlight=&sid=82547bd6a2dd6d33aece94b615c398e6
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 550
Wohnort: Essen

BeitragVerfasst am: 11.03.2018, 11:34    Titel: Antworten mit Zitat

Der dichtsatz von der 600er Pumpe ist ausgerechnet der teuerste.
Besorgt dir lieber gleich ne Tengaipumpe, die drückt auch fester und der unterschied ist nicht sichtbar.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Schlork
Full Member


Anmeldungsdatum: 02.02.2018
Beiträge: 101
Wohnort: zwischen Pott und Sauerland

BeitragVerfasst am: 11.03.2018, 12:59    Titel: Antworten mit Zitat

Danke, das wollte ich nicht hören smile

Die Zange scheint augenscheinlich einwandfrei zu funktionieren, probiere das mal vorerst mit der anderen Pumpe.

Das Teil soll ne Low-Budget-Waldschlampe werden, da versuch ich natürlich zu sparen. Stahlflex ist da erstmal nicht geplant.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 415
Wohnort: Neuengruen

BeitragVerfasst am: 11.03.2018, 17:55    Titel: Antworten mit Zitat

Stahlflex is das A und O.

Bei meinem idioten TÜV Prüfer bin ich deshalb sogar durch TÜV gesaust weil nix Stahlflex verbaut..
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - fertig ist das scheiss Ding =)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Schlork
Full Member


Anmeldungsdatum: 02.02.2018
Beiträge: 101
Wohnort: zwischen Pott und Sauerland

BeitragVerfasst am: 12.03.2018, 07:21    Titel: Antworten mit Zitat

Naja, das muss ja auch mit originaler Leitung funktionieren. Klar, nicht so gut, dennoch... bei meinem Trabi Kübel fragt auch keiner nach Gurten oder ABS oder Insassenschutz smile Mittelschwerer Unfall=Tod, das ist halt so..
Ein Tüver kann keine heutigen Standards an einem Oldtimer anlegen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Suntzun
2500U/Min sind genug...


Anmeldungsdatum: 01.05.2010
Beiträge: 4526
Wohnort: U L M

BeitragVerfasst am: 12.03.2018, 07:55    Titel: Antworten mit Zitat

Aber komischerweise wollen die immer bremsen. .... Mit den Augen rollen
_________________
Ab sofort: Eagle Mike inside...Stahlflex frontside ...Fehlinglenker...Iridium als Funke...WP-Federbein...Heckhöherlegung...Promoto in der Gabel... kompl. LED im Pürzel...LED als Parklicht,teilw. im Cockpit...GPR Fuore Alu Oval als Sound..110dB Jom Fanfare...Sturzbügel gottseidank...kurz vor 0, von Doc und Rattfield geliftet...Woessner demnächst?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
haschek
Full Member


Anmeldungsdatum: 09.09.2014
Beiträge: 550
Wohnort: Essen

BeitragVerfasst am: 12.03.2018, 08:13    Titel: Antworten mit Zitat

Schlork hat Folgendes geschrieben:
Naja, das muss ja auch mit originaler Leitung funktionieren. Klar, nicht so gut, dennoch... bei meinem Trabi Kübel fragt auch keiner nach Gurten oder ABS oder Insassenschutz smile Mittelschwerer Unfall=Tod, das ist halt so..
Ein Tüver kann keine heutigen Standards an einem Oldtimer anlegen.


Anders als die von Dir aufgeführten Punkte ist die Bremswirkung beim Motorrad
jedoch (für den TÜV / KÜS / DEKRA) nicht messbar, sondern unterliegt einzig dem Ermessen des jeweiligen Prüfers. Und die meisten sind moderne Moppeds gewohnt und werden Dich mit mit einer 600er mit intakter Originalbremse wieder nach Hause schicken.

Im Übrigen ist die Bremse nicht nur da, um den Graukittel zufriedenzustellen.
_________________
Don't grow up, it's a trap!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Schlork
Full Member


Anmeldungsdatum: 02.02.2018
Beiträge: 101
Wohnort: zwischen Pott und Sauerland

BeitragVerfasst am: 12.03.2018, 08:47    Titel: Antworten mit Zitat

haschek hat Folgendes geschrieben:
Schlork hat Folgendes geschrieben:
Naja, das muss ja auch mit originaler Leitung funktionieren. Klar, nicht so gut, dennoch... bei meinem Trabi Kübel fragt auch keiner nach Gurten oder ABS oder Insassenschutz smile Mittelschwerer Unfall=Tod, das ist halt so..
Ein Tüver kann keine heutigen Standards an einem Oldtimer anlegen.


Anders als die von Dir aufgeführten Punkte ist die Bremswirkung beim Motorrad
jedoch (für den TÜV / KÜS / DEKRA) nicht messbar, sondern unterliegt einzig dem Ermessen des jeweiligen Prüfers. Und die meisten sind moderne Moppeds gewohnt und werden Dich mit mit einer 600er mit intakter Originalbremse wieder nach Hause schicken.

Im Übrigen ist die Bremse nicht nur da, um den Graukittel zufriedenzustellen.


Das sowas in erster Linie meiner eigenen Sicherheit dient, ist klar. Dennoch, sowas geht nicht. Wenn das so ist wie ab Werk oder annähernd so, ist doch alles gut.

Mein Tüver ist da sehr gechillt, ist schon besser wenn man sich gut versteht. Der hat mir auch schon Sachen H-getüvt für die 07er Nr., und das dann nur aus persönlicher Sympathie fürs Fahrzeug, nicht weil das Teil technisch so top gewesen wäre smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Myke
Full Member


Anmeldungsdatum: 25.08.2016
Beiträge: 331
Wohnort: Graz

BeitragVerfasst am: 12.03.2018, 09:07    Titel: Antworten mit Zitat

wir in ö haben das "pickerl".
hab schon frisch getüvte kräder aus d nicht durchs pickerl gebracht, umgekehrt wird es ähnlich sein.
der kfz-meister meines vertauens schmeisst mir alles sicherheitsrelevante sicher zurück. stahlflex brauch ich nicht, aber bremsleitungen in gutem zustand, bremsbacken müssen ok sein und die flüssigkeit wird jedesmal überprüft, wie die scheibendicke.
auch die bremsleistung muss, altersgemäss, absolut ok sein.

find ich für schwer ok. in meine private unfallversicherung muss ich mehr investieren. wink
_________________
Alteisentreiber
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Schlork
Full Member


Anmeldungsdatum: 02.02.2018
Beiträge: 101
Wohnort: zwischen Pott und Sauerland

BeitragVerfasst am: 12.03.2018, 09:45    Titel: Antworten mit Zitat

Klar, bremsen und leuchten muss das auch beim TÜVi meines Vertrauens.

Er drückt hier und da aber schonmal ein bis zwei Augen zu, weil er weiß dass ich das dann auch beizeiten erledige. Nach dem Motto "Guck ma hier, musse machen!".

Dafür verdient er ja auch viel Geld mit den ganzen Autos aus der Familie.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thägger
Full Member


Anmeldungsdatum: 14.03.2008
Beiträge: 71
Wohnort: Großraum Stuttgart

BeitragVerfasst am: 15.03.2018, 21:03    Titel: Antworten mit Zitat

Die undichte Stelle bei der Bremsleitung ist die Bremsentlüftungsschraube. Das ist einfach schlechte Technik. Hab ne Stahlbus-Entlüftungsschraube mit Kugelventil. Da kann zu 100 Prozent nur Luft raus. Top Ergebnis und das auch noch in kürzester Zeit.
Ich hab zudem meine Stahlflexleitung (Spiegler) noch hinter der Scheinwerfer-Verkleidung verlegt damit sie nicht die Sicht auf die Instrumente beeinträchtigt. Dann kann sie noch etwa 30 cm kürzer gemacht werden. Ich kann mein Bremshebel nur noch ganz wenig ziehen und die Bremswirkung ist einfach super.
_________________
KLR 600 E ist die Beste - 176.000 km können nicht lügen!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR650Tengai
Full Member


Anmeldungsdatum: 28.02.2010
Beiträge: 1098
Wohnort: Nahe Freiburg im Breisgau

BeitragVerfasst am: 21.03.2018, 19:37    Titel: Antworten mit Zitat

haschek hat Folgendes geschrieben:
Anders als die von Dir aufgeführten Punkte ist die Bremswirkung beim Motorrad
jedoch (für den TÜV / KÜS / DEKRA) nicht messbar, sondern unterliegt einzig dem Ermessen des jeweiligen Prüfers. Und die meisten sind moderne Moppeds gewohnt und werden Dich mit mit einer 600er mit intakter Originalbremse wieder nach Hause schicken.
OK, ich hab zwar ne Tengai, aber jeder Tüvler war bis jetzt begeistert davon wie gut das "olle" Teil bremst biggrin thumpup




.
_________________
Meine Homepage
www.klr650tengai.de.rs
ist zur Zeit noch im Aufbau,
aber gucken ist erlaubt.

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Snake
Full Member


Anmeldungsdatum: 20.01.2010
Beiträge: 264
Wohnort: im Hegau

BeitragVerfasst am: 21.03.2018, 22:35    Titel: Antworten mit Zitat

biggrin Ne Tengaibremse ist ja auch ne Wucht,im Gegensatz zur 600er
_________________
wo ein Wille ,da ein Weg!
snake
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tengai92
Full Member


Anmeldungsdatum: 06.10.2014
Beiträge: 241
Wohnort: Berlin

BeitragVerfasst am: 22.03.2018, 18:32    Titel: Antworten mit Zitat

Hallo,

falls noch Luft im System vermutet, hilft meist schon folgendes:
genug Flüssigkeit im Vorratsbehälter vorausgesetzt,
Bremse ordentlich ziehen und stramm angezogen fixieren
mit Klebeband, stabilem Kabelbinder od. ähnlichem
und über Nacht stehen lassen.
Leitung ggfs. so verlegen, dass die Pumpe der höchste Punkt ist.
Durch den anhaltenden Druck werden die Gasblasen komprimiert und können langsam und leichter aufsteigen.
Ideal auch anzuwenden beim Befüllen von Stahlflexleitungen.
Ggfs. mehrmals wiederholen.

Gruß aus Berlin
_________________
KL650 B im MixLook A+B+C, rd. 84Tkm, EM-T-Doo, KLX-Nadelkit, m.K&N o.Schnorchel, LeoX3,
Melvin-Stahlflex, prog. Federn in A-Standrohren, goldfarbene Felgen, TKC70, SW-Motech Motorschutz, ABM-Griffe, BarkbusterStorm-Handschützer, Koso-Digital, Rehoiler...ab jetzt 665ccm mit Wössner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de