KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

KLR250 Aussetzer

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
speedy573
Full Member


Anmeldungsdatum: 24.05.2009
Beiträge: 92

BeitragVerfasst am: 26.05.2018, 23:18    Titel: KLR250 Aussetzer Antworten mit Zitat

Hallo,

wenn ich die 250 hochdrehe durch alle Gänge bis an den roten Bereich läuft der Motor einwandfrei.

Sobald ich aber im Drehzahlbereich 5500-6000 1/min mehr oder weniger konstant fahre im 6. Gang fängt der Motor an zu stottern. So als wären subjektiv Zündaussetzer da.
Nicht immer, aber genau dann wenn Leistung abgefordert wird, z.B. bergauf.
Beschleunigen ist dann sehr zäh und unangenehm, über 6000 1/min ist der Spuk vorbei.
Verzögern unter 5500 1/min und auch alles wieder gut.

Vergaser wurde grundüberholt vor 1500km, geschallt und Reparatursatz eingebaut. Membrane ist ok.
Ventile aktuell eingestellt. Vor 1500km gabs ne neue Steuerkette und die Ventile wurden eingeschliffen.

Nockenwellen sind top.

Anlaßverhalten ist perfekt, egal ob kalt, warm oder irgendwas dazwischen, Motor läuft spätesten beim zweiten kick.

Elektrik geprüft, auch alles bestens.
Neue Kerze und neuer Kerzenstecker; Kerzenbild ohne Befund.
Killschalter und Seitenständerschalter sind ok.

Laufleistung des Motors unbekannt da bei Kauf des Moppeds ein anderer Motor eingebaut war. Aber sicherlich hat der aktuelle Motor eine hohe Laufleistung sonst wäre die Steuerkette nicht am Ende gewesen.

Hat jemand eine Idee?

CDI?

Gruß
Mike
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2421
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 27.05.2018, 00:28    Titel: Antworten mit Zitat

Benzinhahn.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6149
Wohnort: Dortmund

BeitragVerfasst am: 27.05.2018, 09:40    Titel: Antworten mit Zitat

tankbelüftung oder hast du einen benzinfilter eingebaut? wie sieht es mit dem luftfilter aus? laufleistungen von 30.000km sind bereits ausreichend um die steuerkette zu tauschen. dann ist der motor noch nicht am ende.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
speedy573
Full Member


Anmeldungsdatum: 24.05.2009
Beiträge: 92

BeitragVerfasst am: 27.05.2018, 10:40    Titel: Antworten mit Zitat

Benzinhahn war auseinander, Rep-Satz eingebaut.
Allerdings wurde vorher der Tank entrostet. Wer weiß was da noch an Fremdkörpern drin ist.
Gehe da nochmal ran.

Ja es gibt einen Benzinfilter aus dem Zubehör wegen der Tankentrostung.
Dort waren aber keine Partikel sichtbar. Wurde trotzdem dieses Frühjahr gewechselt.

LuFi ausgewaschen und frisch geölt.

Tankentlüftung noch nicht geprüft.

Danke für die Tipps smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
speedy573
Full Member


Anmeldungsdatum: 24.05.2009
Beiträge: 92

BeitragVerfasst am: 01.06.2018, 22:20    Titel: Antworten mit Zitat

Benzinhahn ist ok. Hinter dem Benzinfilter plätschert der Sprit in ausreichender Menge.

Tankentlüftung ist freigängig.

Aussetzer nach wie vor.

Jetzt bin ich ratlos sad

Gruß
Mike
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2421
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 01.06.2018, 22:50    Titel: Antworten mit Zitat

Im Leerlauf mag der Hahn genug Sprit liefern, nicht aber unter Last.
Da kommt dann wahrscheinlich nicht genug.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rattfield
dohickey Fetischist


Anmeldungsdatum: 06.05.2007
Beiträge: 6149
Wohnort: Dortmund

BeitragVerfasst am: 02.06.2018, 08:30    Titel: Antworten mit Zitat

ich hatte mal eine 250er zu besuch, die hatte ein ähnliches problem. da war einfach die zündspule nicht ordentlich festgeschraubt. bei bestimmten drehzahlen, die die besitzerin mir auch genau nennen konnte, wurde der motor zickig. das waren dann aber tatsächlich zündaussetzer und keine abmagerungen.
_________________
Alu zu Alu und Stahl zu Stahl!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
speedy573
Full Member


Anmeldungsdatum: 24.05.2009
Beiträge: 92

BeitragVerfasst am: 02.06.2018, 15:40    Titel: Antworten mit Zitat

Habe den Benzinhahn zerlegt und durchgeblasen, ohne Befund, voller Durchgang.

Kabelschuh am Kabel von der CDI an die Zündspule war marode.
Neuen Schuh angecrimpt.

Läuft jetzt einwandfrei bis 6500 1/min, danach wieder Ruckeln, wenn auch nicht mehr so markant wie vorher.
Habe den Eindruck dass der Fehler verstärkt auftritt wenn der Motor sehr warm ist.
Lüfter war allerdings noch nicht an.

Doch ein Zündungsproblem?

Scheint nicht nur ein Fehler zu sein sad

Gruß
Mike
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
alusuisse
halbe Portion


Anmeldungsdatum: 10.11.2011
Beiträge: 12
Wohnort: schweiz

BeitragVerfasst am: 27.10.2018, 13:32    Titel: Antworten mit Zitat

ich bin jetzt auch 2 jahre mit diesem "gestotter" ab 5500 (nicht km/h wink rumgefahren.

manchmal war's da und dann wieder weg.
manchmal war's nur schwach und dann wieder fast unfahrbar.

habe nun eine billige, neue CDI angesteckt und es fährt sich wieder ganz normal.
das einzige was jetzt nicht mehr geht, ist der DZM.
er zeigt bei 6000 nur 2000 an.

...und ich muss jetzt zum starten 4-5 mal kicken. vorher ging's beim ersten.
_________________
mein lebenslauf: xl 125(79) - ft 500(81) - frau und kinder(89) - k100(01) - big750(05) - big800(09) - ntv 650(10) - klr 250(11) - xl 125(12) = bäck tu sö ruuts
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pinsel
Full Member


Anmeldungsdatum: 17.04.2015
Beiträge: 414
Wohnort: Neuengruen

BeitragVerfasst am: 28.10.2018, 07:15    Titel: Antworten mit Zitat

Hast du eine neue CDI oder eine neue Zündspule angesteckt?
_________________
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - Aufbau läuft... immer noch ..
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chef
Full Member


Anmeldungsdatum: 05.08.2004
Beiträge: 6808
Wohnort: Heilbronn

BeitragVerfasst am: 30.10.2018, 00:19    Titel: Antworten mit Zitat

Er hat doch nur den Kabelschuh neu angecrimpt, lese ich da.?
Und alusuisse 'ne neue CDI (deshalb geht vermutlich auch sein DZM nicht mehr (weil das so'n billiges Teil war (bestimmt aus Fernost biggrin)))


Gruß Chef
_________________
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
alusuisse
halbe Portion


Anmeldungsdatum: 10.11.2011
Beiträge: 12
Wohnort: schweiz

BeitragVerfasst am: 30.10.2018, 22:31    Titel: Antworten mit Zitat

wer braucht schon ein DZM ? ...die DZ kann man auch hören und fühlen eek
hauptsache der esel rennt und wenn die billigfernostCDI abraucht weiss ich jetzt wenigstens, wo ich investieren müsste, hehehe lol
_________________
mein lebenslauf: xl 125(79) - ft 500(81) - frau und kinder(89) - k100(01) - big750(05) - big800(09) - ntv 650(10) - klr 250(11) - xl 125(12) = bäck tu sö ruuts
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
speedy573
Full Member


Anmeldungsdatum: 24.05.2009
Beiträge: 92

BeitragVerfasst am: 05.11.2018, 00:29    Titel: Antworten mit Zitat

Na ja, das Problem existiert nach wie vor.

Mal mehr und mal weniger.
Ansonsten rennt die Möhre und es macht einfach nur Spass (bis auf die Aussetzer....).

Und ja, CDI und Zündspule wechseln ist geplant.
Habe eine komplette KLR250 als Ersatzteilträger auf Lager.

Nächstes Jahr, jetzt ist Winterpause mit Saisonkennzeichen.

Gruß
Mike
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de