KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Vorstellung und Vergaser

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Chris_250
halbe Portion


Anmeldungsdatum: 26.03.2018
Beiträge: 2

BeitragVerfasst am: 30.09.2018, 15:14    Titel: Vorstellung und Vergaser Antworten mit Zitat

Hallo,
ich bin neu hier und wollte mich kurz vorstellen. Ich komme aus dem Großraum Hannover. Vor ca. ´nem Monat habe ich mir nun eine Kawasaki KLR 250 gekauft. Bin beim Basteln absoluter Anfänger und muss noch viel lernen. wink Die KLR 250 lief schon beim Kauf nicht ganz rund und auch sonst hat das Schätzchen einige Macken die noch behoben werden müssen über den Winter.

Hier nun aber zu meinem ersten (nun abgeschlossenen Projekt), dem Vergaser.
Nachdem ich mir die KLR 250 gekauft hatte, sprang sie schon erst nach dem 15x Kicken an. Sehr nervig und nicht gerade angenehm. Also erstmal ´ne kleinere Tour von 100 km gemacht um mich an sie zu gewöhnen und zu testen. Am Zielpunkt nach knapp 50 km dann kurz abgestellt und schon fing sie an Benzin aus dem Überlauf des Vergasers zu verlieren. Das hat sie beim Kauf natürlich nicht gemacht. Naja, wie das ebenso ist. Also die Kiste wieder angeschmissen und gleich nach Hause um den Vergaser auszubauen mit Vermutung falsche Einstellung des Schwimmers.
Vergaser raus, aufgemacht und sie da…“Bernstein“ im Vergaser. Wirklich super viel Dreck vom Benzin unten abgesetzt und das trotz Benzinfilter zwischen Tank und Vergaser. Ist sicher seit langem nicht gereinigt worden und der Vorbesitzer hat sie eben auch nur sporadisch gefahren.
Also Düsen raus, ins Ultraschallbad und danach den Schwimmer eingestellt. Alle rostigen Schrauben kurz in Essig eingeweicht und abgebürstet. Alles im Ofen getrocknet und wieder eingebaut inkl. Vergaser Ersatzteilen (Dichtungen, etc.) Danach ging sie schon mal beim ca. 10x Kicken an und es leckte kein Benzin mehr. Hat also schon was gebracht.

Nun lief sie jedoch irgendwie im Leerlauf nicht mehr. Immer ausgegangen. Und beim Betätigen vom Gas bei 3000 U/min stehengeblieben und nur sehr langsam runtergegangen um dann auszugehen. Das Problem hatte Samael auch schon beschrieben: http://klr650.de/viewtopic.php?t=8081&postdays=0&postorder=asc&highlight=vergaser&start=0&sid=80477e37bb6207277b43dc94a3a8cca7
Etwas gelesen und mich weiter informiert. Habe also nochmal den Vergaser ausgebaut, da ich bemerkt habe, dass ich die Leerlaufdüse gar nicht raus hatte. Ja, Anfängerfehler! Mit den Augen rollen Die war dann auch komplett zu und zudem total hinüber, da hat jemand den Messingschraubkopf total verhunzt. Also eine neue bestellt. Alles nochmal ins Ultraschallbad (wenn schon wieder draußen), getrocknet und wieder eingebaut. Gemischschraube auf 2 Umdrehungen raus gedreht. Nun läuft sie wieder rund!

Vielen Dank schon mal für die ganzen nützlichen Beiträge von euch hier im Forum. Diese waren bei der Fehlerfindung wirklich hilfreich. Werde im Winter noch mehr schrauben, da noch einige andere Dinge zu tun sind. Aber erst mal kann ich sie nun wieder fahren biggrin

Ich bin mir leider nicht sicher wie ich hier Bilder einfügen kann, sonst würde ich euch mal zeigen was ich mit "Bernstein" im Vergaser meine Mit den Augen rollen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 647
Wohnort: Taunusstein

BeitragVerfasst am: 30.09.2018, 17:32    Titel: Antworten mit Zitat

Hallo und Willkommen hier im Forum. Schön das es für dich schon hilfreich war.
Ich lade Bilder hier rüber hoch
https://www.pic-upload.de/

Gruß

Thomas
_________________
KLR 650c, Bj. 96, etwas über 56 K (jetzt im 2003er Kleidchen)
Tengai, Bj 90, etwas über 45 k
Suzuki V-Strom 650 Bj. 14, 8K

___________________________
Bremsen macht die Felge dreckig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Chris_250
halbe Portion


Anmeldungsdatum: 26.03.2018
Beiträge: 2

BeitragVerfasst am: 07.10.2018, 15:04    Titel: Antworten mit Zitat

Hallo,

@Jason, vielen Dank. Hier die Bilder vom Vergaser mit "Bernstein" und nach dem Reinigen im Ultraschallbad. Sieht doch gleich besser aus
biggrin
https://www.pic-upload.de/view-36072513/IMG_2112.jpg.html
https://www.pic-upload.de/view-36072512/IMG_2135.jpg.html

Nach dem Wechseln der defekten Leerlaufdüse springt das Schätzchen nun wieder nach dem ersten Kicken an! Juhu!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 647
Wohnort: Taunusstein

BeitragVerfasst am: 07.10.2018, 17:44    Titel: Antworten mit Zitat

Ich halte grad zwei Vergaser von nem Kumpel hier aus dem forum, die sahen noch schlimmer aus. Son Bad ist schon was feines biggrin
_________________
KLR 650c, Bj. 96, etwas über 56 K (jetzt im 2003er Kleidchen)
Tengai, Bj 90, etwas über 45 k
Suzuki V-Strom 650 Bj. 14, 8K

___________________________
Bremsen macht die Felge dreckig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 250 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de