KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Motorgeräusche im Leerlauf sowie 5000U/min aufwärts

 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
KLR Luc
Full Member


Anmeldungsdatum: 02.11.2015
Beiträge: 28
Wohnort: Oberlausitz

BeitragVerfasst am: 21.07.2018, 23:24    Titel: Motorgeräusche im Leerlauf sowie 5000U/min aufwärts Antworten mit Zitat

Guten Abend an Alle,

Nun endlich nach langer Zeit bin ich auch wieder ein KLR Besitzer diesmal keine 250er Italia Import sondern 600er Italia biggrin cool

Paar Daten zwecks Fahrzeug, die gute hat jetzt 52500KM auf der Uhr, gepflegter zustand und springt kalt immer OHNE Choke an! Sauberer Leerlauf sowie Durchzug allerdings bereitet mir da was Bauchscmerzen sad

Habe die KLR 200Km überführt auf der Autobahn, meistens nur 5500-6000T gefahren (Sumo Umbau). Da ist es mir als erstes aufgefallen, dass die Klr solch "metallisches Rasseln/schlagen" von sich gibt, dies tritt allerdings nur ab 5000T auf und wird auch lauter desto mehr man dreht. Im Leerlauf hingegen ist nichts, dafür ist meiner Meinung nach dort ein "jaulen" aus Richtung der Lima. Was wurde bis jetzt alles gemacht?

1- Steuerzeiten waren verstellt um 2Nietköpfe, dieses wurde richtig gestellt und mit Polrad T-Markierung eingestellt!

2- Ventilspiel In und EX wurde geprüft und war im Mittelmaß der jeweils vorgeschriebenen Werte laut WHB

3- Doo erneuert, leider waren bei der 200km Überführung der KLR keine Merkmale eines defekts des Doo zu spüren. EM-Doo eingebaut Torisonfeder, Kolben OT sowie wellen und Kette so aufgelegt wie WHB beschreibt alles ohne Probleme und hat super gepasst. AGW hatte schon am "Motorgehäuse" gefrssen, nun sind bis zum Gehäuse 5-8mm luft.

Spannungen der Ketten stimmen, stellungen wie OT und Markierungen der AWK Zahnräder ebenfalls, weiss nicht mehr weiter. Kein Metalabrieb/Späne gefunden Geschockt


Hatte mich mit Rattfield schon unterhalten, sowie einem Kumpel der viel mit Motorrädern zutun hat. Es wurde die AWK, Wapu, KW Lager, Exzenterwellenlager in verdacht gebracht. Videos habe ich von den Geräuschen allerdings auf Handy.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nordlicht
Full Member


Anmeldungsdatum: 21.06.2011
Beiträge: 2421
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

BeitragVerfasst am: 21.07.2018, 23:35    Titel: Antworten mit Zitat

Moin,
wenn sie kalt ohne choke anspringt, ist sie viel zu fett eingestellt.
Da hat wohl einer am Gaser gedreht. Das erklärt auch den schlechten Durchzug.

Kommt das Rassel evtl. vom Schlagen der Antriebskette auf die Schwinge ?
Das Jaulen könnte vielleicht das Lager der Getriebeausgangswelle sein. Das gibt gerne mal den Geist auf, wenn die Kette zu straff gespannt ist.
_________________
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm


Zuletzt bearbeitet von Nordlicht am 21.07.2018, 23:43, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
KLR Luc
Full Member


Anmeldungsdatum: 02.11.2015
Beiträge: 28
Wohnort: Oberlausitz

BeitragVerfasst am: 21.07.2018, 23:39    Titel: Antworten mit Zitat

Luftgemisch hatte ich vorgestern geschaut 1,5Umdrehungen.
Kerze ist ebenfalls neu 0,9mm abstand wie es im WHB steht.
Kerzenbild auch optimal, Durchzug ist sauber ohne Stottern oder sonstige, hatte Vergaser auch gleich mit gereinigt.

Dieses metallische schlagen tritt auch im stand auf wenn sie 5000T dreht.
ab 5000T fängt dieses "metallische schlagen/rasseln" an.

Ach, dass jaulen ist in allen Drehzahlbereichen zuhören sowie Standgas.
_________________
Wenn DOOs Tust cool

Liebe Grüße aus dem Östlichsten Zipfel Deutschlands.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KLR Luc
Full Member


Anmeldungsdatum: 02.11.2015
Beiträge: 28
Wohnort: Oberlausitz

BeitragVerfasst am: 22.07.2018, 18:37    Titel: Antworten mit Zitat

Habe heute nochmals angehört, dieses jaulen kommt von der ersten Ausgleichswelle sprich vorn (Wapuwelle) Vermute das dort dass Lager den Geist aufgibt. Das metallische Rasseln/schlagen wird auch davon kommen bei höheren Drehzahlen
_________________
Wenn DOOs Tust cool

Liebe Grüße aus dem Östlichsten Zipfel Deutschlands.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 600 Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de