KAWASAKI KLR Forum Foren-Übersicht KAWASAKI KLR Forum
*** KLR 650/600/250 ***
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Anfängerproblem - Motor startet nicht
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 750
Wohnort: Taunusstein

BeitragVerfasst am: 20.12.2018, 20:18    Titel: Antworten mit Zitat

Zuviel Luft jibbet doch gar nicht biggrin
_________________
___________________________
Bremsen macht die Felge dreckig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Buchtelino
Full Member


Anmeldungsdatum: 26.03.2018
Beiträge: 39
Wohnort: 61130 Nidderau

BeitragVerfasst am: 21.12.2018, 16:40    Titel: Antworten mit Zitat

Es gibt nur zu wenig Sprit und zu wenig Durchsatz - iss klar, ne? smile

Ja, dann probiere ich es erst einmal mit auswaschen. Schickt gutes Wetter. Im Regen schrauben, rockt so gar nicht.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
jo-sommer
Full Member


Anmeldungsdatum: 22.11.2011
Beiträge: 2080
Wohnort: Ganz oben in Baden

BeitragVerfasst am: 23.12.2018, 16:06    Titel: Antworten mit Zitat

Suntzun hat Folgendes geschrieben:
Ich glaub der K&N lässt zuviel Luft durch... gruebel


Nö.

Der K&N lässt je nach Art und Menge des Einölens eher zu wenig durch.

Ist wie Öl, Reifen, Kerzen etc. eher ne Glaubensfrage mit Placebo-Effekt. Reintackern was immer dich glücklich macht...

Wer fährt hier schon viel feinen Wüstensand?
_________________
Schbass ham!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
P-Freak
Full Member


Anmeldungsdatum: 01.09.2004
Beiträge: 2319
Wohnort: Odenthal

BeitragVerfasst am: 23.12.2018, 18:49    Titel: Antworten mit Zitat

@ Jo das kann ich so nicht bestätigen, ich musste meine Bedüsung an den K&N Luftfilter anpassen, da er deutlich mehr Luft durchlässt als der Originale. Auf der DR die ich hatte habe ich Twinair gefahren, das war ein Super Filter...

Gruß Johannes
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Buchtelino
Full Member


Anmeldungsdatum: 26.03.2018
Beiträge: 39
Wohnort: 61130 Nidderau

BeitragVerfasst am: 04.05.2019, 20:04    Titel: Antworten mit Zitat

Hallo zusammen,
so, der Winter ist rum und ich kann wieder schrauben.

- Der Vergaser wurde geschallt und hat neue Membrane sowie Düsen bekommen.
- Die Batterie ist neu und ebenfalls drin.
- Den Sprit habe ich gegen neuen gewechselt.
- Der Tank ist auch mit neuem Sprit gespült.

Alles prima soweit. Leider habe ich nach 4 Monaten vergessen, wie die Schläuche am Vergaser angeschlossen werden Verlegen
Zwei mal schwarz mit ca. 15cm / 20cm Lange sowie unterschiedlichem Durchmesser und eventuell einer mit 30cm liegen bei mir rum.
Bei dieser Auktion bin ich mit Bildern fündig geworden https://www.ebay.de/itm/362087555800 Die 3 Schläuch in der Mitte sind es.
Nur fehlt bei mir (noch) der Benzinfilter...

- Der Benzinhahn hat hat zwei Anschlüsse: 1x Richtung Rahmen und 1x Richtung Heck.
- Der Vergaser hat zwei schwarze, drehbare Anschlüsse linksseitig und einen obendrauf.

Wie schließe ich das an? Hat einer von Euch evtl. bitte ein Bild von der linken Vergaserseite?
Ich weiß nicht, wie die schwarzen Plastikstücke stehen müssen und wie die Anschlüsse verbunden werden.

Danke Euch !
Buchtelino
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 750
Wohnort: Taunusstein

BeitragVerfasst am: 05.05.2019, 08:44    Titel: Antworten mit Zitat

Der Anschl vom Hahn der Richtung Rahmen zeigt kommt an den Unterdruckanschl am Vergaser.
Der untere Anschl am Vergaser(der drehbare links) kommt an den Benzinhahn und der Obere wird nach hinten geführt und endet unterhalb des Federbeins als Ablauf.

Schau mal in den downloads whb
_________________
___________________________
Bremsen macht die Felge dreckig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Buchtelino
Full Member


Anmeldungsdatum: 26.03.2018
Beiträge: 39
Wohnort: 61130 Nidderau

BeitragVerfasst am: 05.05.2019, 10:42    Titel: Antworten mit Zitat

Danke Dir, jason!
Dann mal schnell aufgemalt so?

https://www.dropbox.com/s/h0vcb49wijcv8tt/20190505_100851.jpg?dl=0


Zuletzt bearbeitet von Buchtelino am 09.06.2019, 13:28, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
KLR600
Full Member


Anmeldungsdatum: 06.07.2008
Beiträge: 609
Wohnort: Köln

BeitragVerfasst am: 05.05.2019, 10:59    Titel: Antworten mit Zitat

yau, korrekt so

schönen sonntag alle smile ich frag jetzt bei mir rum ob mir jemand ein ei macht... hab hunger
_________________
KLR 600 Bj.`89 ™
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Buchtelino
Full Member


Anmeldungsdatum: 26.03.2018
Beiträge: 39
Wohnort: 61130 Nidderau

BeitragVerfasst am: 05.05.2019, 11:05    Titel: Antworten mit Zitat

THX !

Muss jetzt allerdings auf ein Supra-Treffen nach Aschaffenburg. Hoffentlich kriege ich das heute noch gebacken.
Würde gerne das erste mal seit Kauf letztes Jahr starten. Melde mich freude
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
KLR600
Full Member


Anmeldungsdatum: 06.07.2008
Beiträge: 609
Wohnort: Köln

BeitragVerfasst am: 05.05.2019, 11:15    Titel: Antworten mit Zitat

viel Spass!

Hab mein ei smile
_________________
KLR 600 Bj.`89 ™
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Buchtelino
Full Member


Anmeldungsdatum: 26.03.2018
Beiträge: 39
Wohnort: 61130 Nidderau

BeitragVerfasst am: 02.06.2019, 19:13    Titel: Antworten mit Zitat

Moinsen zusammen !

Vorgestern den Motor mit Bremsenreiniger gestartet (Schwimmerkammer war ja leer) und irgendwie muss er sich ja den Sprit selber holen können.
Ohne diese Hilfe ging allerdings nix - bis ich gemerkt habe, dass bei der Benzinhahn auf "RESERVE" bei zu weinig Sprit einfach nichts liefert.
Also den Benzinhahnhebel auf "ON" gedreht und nochmal das das Ganze: Kiste läuft! Jetzt springt die Tengai mit neuer Batterie auch wieder gut an.

Vielen Dank Euch Allen für die ganzen Tips und Hilfestellungen !!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Buchtelino
Full Member


Anmeldungsdatum: 26.03.2018
Beiträge: 39
Wohnort: 61130 Nidderau

BeitragVerfasst am: 02.06.2019, 19:23    Titel: Antworten mit Zitat

Ich bin eben das erste Mal gefahren. Die Tengai ruckelt. Ich hoffe mal, dass es nicht der Motor ist, da er gut im Stand hochdreht. Kann mich natürlich auch wieder irren.

Im Schiebebetrieb tritt das Problem relativ rhytmisch und ja irgendwie gleichmäßig auf. Bei gezogener Kupplung läuft der Motor jedenfalls deutlich runder.
Beim Gasgeben und auch bei Motorbremse titt das gleichfalls auf. Daher vermute ich mal die Kette, oder? Was meint Ihr? Wie erkenne ich, ob eine Kette am Ende ist?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
UncleSam
Full Member


Anmeldungsdatum: 27.03.2018
Beiträge: 51
Wohnort: Winterthur

BeitragVerfasst am: 04.06.2019, 09:51    Titel: Antworten mit Zitat

Bchtelino hat Folgendes geschrieben:
Daher vermute ich mal die Kette, oder? Was meint Ihr? Wie erkenne ich, ob eine Kette am Ende ist?


Hallo
Die Antriebskette? smile

Die lebt eigentlich ziemlich lange, wenn sie regelmässig gewartet bzw. gefettet wird. Guck mal, ob die Ritzel keine Abnutzungserscheinungen haben.
Als meine hinüber war, hat es auch mehr geruckelt als sonst.
Könnte auch der Ruckdämpfer sein.
_________________
Tengai `90, KLX-Needle, KLX-R Endtopf, EM-Doo... Five-Stars, WP Gabelfedern, Wilbers Federbein.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Buchtelino
Full Member


Anmeldungsdatum: 26.03.2018
Beiträge: 39
Wohnort: 61130 Nidderau

BeitragVerfasst am: 06.06.2019, 21:57    Titel: Antworten mit Zitat

Habe die Abdeckung eben runter gemacht: Ich finde das Ritzel sieht gut aus:
https://www.dropbox.com/s/s3oa20clzst4h1j/IMG_3110.JPG?dl=0
https://www.dropbox.com/s/nq1su0rt0ppea47/IMG_3113.JPG?dl=0

Hhm. Den Ruckdämpfer habe auch neu bestellt. Mache ich besser gleich mit:
https://www.dropbox.com/s/bpy1omylm5wb105/IMG_3105.JPG?dl=0

Ich befürchte fast, daran liegt es nicht. Aber erst mal wechseln.
Leider ist mein 16er Ritzel vorne ohne Bohrungen für die beiden Schrauben geliefert.
Was mache ich in so einem Fall?


Zuletzt bearbeitet von Buchtelino am 09.06.2019, 13:27, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
jason
Full Member


Anmeldungsdatum: 24.04.2016
Beiträge: 750
Wohnort: Taunusstein

BeitragVerfasst am: 07.06.2019, 07:22    Titel: Antworten mit Zitat

Wenn du es nicht gerade festschweissen willst bleibt dir nur ein richtiges zu besorgen.
_________________
___________________________
Bremsen macht die Felge dreckig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    KAWASAKI KLR Forum Foren-Übersicht -> 650 Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
Seite 4 von 5

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de