schleichender Kurzschluss?

alles was es sonst noch an der 650er gibt
Benutzeravatar
jo-sommer
Full Member
Beiträge: 1878
Registriert: 22.11.2011, 12:33
Wohnort: Ganz oben in Baden
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Beitrag von jo-sommer »

Das sind die Dinger, die wohl jedem Schrauber u.s.w. schon passiert sind.

Nicht dass es deswegen weniger lustig ist... :D

Hunderte von Startversuchen mit Killschalter auf "off", Literweise Öl, das durch vergessene Ablass-Schrauben auf den Boden läuft, Startverscuhe mit geschlossenem Benzinhahn, .....
Schbass ham!

pablo_emil
halbe Portion
Beiträge: 7
Registriert: 25.08.2019, 13:11
Wohnort: Freising

Re: schleichender Kurzschluss?

Beitrag von pablo_emil »

Servus Leute!

Vermutlich habe ich gerade dasselbe Problem.
Zündung ein und Neutral Leuchte ist nicht an. Anschieben ist kein Problem und sie läuft gut.
Wenn ich das Licht anschalte, funktionieren auch die Kontrolleuchten und der Drehzahlmesser. Ohne Licht funktioniert nichts.
Im Stand mit laufendem Motor flackert das Licht sehr. Ich vermute auch, das alles über die LIMA läuft.
Dann ist vermutlich auch bei mir der Regler kaputt ?

Ich habe neulich ein lastunabhängiges Blinker Relais eingebaut. Kann der Regler dadurch kaputt gehen ? Nicht das ich einen Neuen einbaue und der auch gleich wieder dahin geht...

Die Regler sind gar nicht so billig ...
Ist es ein bestimmter Regler für '89 ?

Danke für Eure Antworten!!!



PS: Mein erster Post! :)

Benutzeravatar
Nordlicht
Full Member
Beiträge: 2217
Registriert: 21.06.2011, 16:06
Wohnort: Dithmarschen, das letzte Abenteuer Europas.
Hat sich bedankt: 1 Mal
Danksagung erhalten: 13 Mal

Re: schleichender Kurzschluss?

Beitrag von Nordlicht »

Bevor du einen anderen Regler kaufst, miss mal den Stator. Der geht eher in die Binsen als ein Regler.
[color=green]2008 KLR 650E/685[/color],EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm, SW-Motech Sturzbügel, JNS Motorschutz.

pablo_emil
halbe Portion
Beiträge: 7
Registriert: 25.08.2019, 13:11
Wohnort: Freising

Re: schleichender Kurzschluss?

Beitrag von pablo_emil »

Den Stator kann ich direkt am Stecker des Reglers messen oder ? Durchgang der gelben Kabel ?

pablo_emil
halbe Portion
Beiträge: 7
Registriert: 25.08.2019, 13:11
Wohnort: Freising

Re: schleichender Kurzschluss?

Beitrag von pablo_emil »

Also ich habe es heute mit einem neuen Regler versucht.
Die Batterie hat 12.30V. Bei laufendem Motor auch genau 12.30V. Da es ja keine "Überspannung" liegt es wohl nicht am Regler.
An den drei Kabeln zwischen Regler und Stator konnte ich überall einen Widerstand messen. Bei laufendem Motor waren es aber gerade mal um die 1V.

Das hört sich stark nach einem neuen Stator an ?

Vielleicht kann mir ja jemand weiterhelfen... Danke!

pablo_emil
halbe Portion
Beiträge: 7
Registriert: 25.08.2019, 13:11
Wohnort: Freising

Re: schleichender Kurzschluss?

Beitrag von pablo_emil »

Ah stopp, das stimmt nicht ganz, was ich geschrieben habe.
Habe vergessen auf AC zu stellen.
Zwischen Stator und Regler habe ich auf allen drei Kabeln nur um die 4,5 ~V.

Sollte ja aber trotzdem mehr als 12V haben ?

Benutzeravatar
MutenRoshi
Full Member
Beiträge: 93
Registriert: 24.11.2019, 20:57
Wohnort: Mainz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re:

Beitrag von MutenRoshi »

jo-sommer hat geschrieben:
05.08.2019, 16:53
Das sind die Dinger, die wohl jedem Schrauber u.s.w. schon passiert sind.

Nicht dass es deswegen weniger lustig ist... :D

Hunderte von Startversuchen mit Killschalter auf "off", Literweise Öl, das durch vergessene Ablass-Schrauben auf den Boden läuft, Startverscuhe mit geschlossenem Benzinhahn, .....
Oder auch mal vom Leerlauf in den ersten mit aufgeklappten Seitenständer, schon wieder Schweißperlen auf der Stirn weil mich ein ähnliches Problem quälte...hat mir auch irgendwann den Dienst verweigert, Batterie ausgelutscht (tiefenentladen)...neue rein lief...dann wieder ausgelutscht...alles innerhalb von ein zwei Monaten. Momentan ist sie ganz gut angesprungen nach erneutem aufladen (ohne auszubauen sondern über den Rahmen im Stil der Starthilfe) doch auch das Licht ist ausgefallen. Nach dem Schalter Wechsel gings wieder bis ich die Lichthupe getestet habe dann war Sense. Morgen kommt sie in eine Kawasaki Werkstatt zur Diagnose weil ich leider keine Garage habe um in Ruhe alles durchzugehen. Das Ergebnis werde ich dann ma mitteilen. 89er Tengai
Eintopf schmoren...

Benutzeravatar
MutenRoshi
Full Member
Beiträge: 93
Registriert: 24.11.2019, 20:57
Wohnort: Mainz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: schleichender Kurzschluss?

Beitrag von MutenRoshi »

Gerade den Rückruf aus der Werkstatt bekommen, Lima Regler wohl hinüber...das neuteil soll 170€+ Kosten...
Heftiger scheiß...zum Glück hab ich noch so'n Teil rumliegen und getauscht is das ja schnell. Geh'n gebraucht auch schon für 30€
Das mit dem Licht wurde mit 'wohl ein offenes Kabel an die Masse gekommen' und dadurch kaputter Sicherung begründet. Ja mal sehn ob das dann war
Eintopf schmoren...

Antworten