Druckpunkt Bremse vorn? Pumpe defekt? Luft in der Leitung?

alles rund um das 600er Fahrwerk, Bremsen, Federung usw
Schlork
Full Member
Beiträge: 98
Registriert: 02.02.2018, 21:59
Wohnort: zwischen Pott und Sauerland

Beitrag von Schlork »

Klar, bremsen und leuchten muss das auch beim TÜVi meines Vertrauens.

Er drückt hier und da aber schonmal ein bis zwei Augen zu, weil er weiß dass ich das dann auch beizeiten erledige. Nach dem Motto "Guck ma hier, musse machen!".

Dafür verdient er ja auch viel Geld mit den ganzen Autos aus der Familie.

Benutzeravatar
Thägger
Full Member
Beiträge: 100
Registriert: 14.03.2008, 18:54
Wohnort: Großraum Stuttgart
Danksagung erhalten: 4 Mal

Beitrag von Thägger »

Die undichte Stelle bei der Bremsleitung ist die Bremsentlüftungsschraube. Das ist einfach schlechte Technik. Hab ne Stahlbus-Entlüftungsschraube mit Kugelventil. Da kann zu 100 Prozent nur Luft raus. Top Ergebnis und das auch noch in kürzester Zeit.
Ich hab zudem meine Stahlflexleitung (Spiegler) noch hinter der Scheinwerfer-Verkleidung verlegt damit sie nicht die Sicht auf die Instrumente beeinträchtigt. Dann kann sie noch etwa 30 cm kürzer gemacht werden. Ich kann mein Bremshebel nur noch ganz wenig ziehen und die Bremswirkung ist einfach super.
KLR 600 E ist die Beste - 176.000 km können nicht lügen!

Benutzeravatar
KLR650Tengai
Full Member
Beiträge: 835
Registriert: 28.02.2010, 07:11
Wohnort: Nahe Freiburg im Breisgau
Hat sich bedankt: 24 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Beitrag von KLR650Tengai »

haschek hat geschrieben:Anders als die von Dir aufgeführten Punkte ist die Bremswirkung beim Motorrad
jedoch (für den TÜV / KÜS / DEKRA) nicht messbar, sondern unterliegt einzig dem Ermessen des jeweiligen Prüfers. Und die meisten sind moderne Moppeds gewohnt und werden Dich mit mit einer 600er mit intakter Originalbremse wieder nach Hause schicken.
OK, ich hab zwar ne Tengai, aber jeder Tüvler war bis jetzt begeistert davon wie gut das "olle" Teil bremst :biggthumpup:




.

Benutzeravatar
Snake
Full Member
Beiträge: 261
Registriert: 20.01.2010, 10:49
Wohnort: im Hegau
Hat sich bedankt: 2 Mal

Beitrag von Snake »

:D Ne Tengaibremse ist ja auch ne Wucht,im Gegensatz zur 600er
wo ein Wille ,da ein Weg!
:snake:

Benutzeravatar
Tengai92
Full Member
Beiträge: 255
Registriert: 06.10.2014, 22:08
Wohnort: Berlin
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

Beitrag von Tengai92 »

Hallo,

falls noch Luft im System vermutet, hilft meist schon folgendes:
genug Flüssigkeit im Vorratsbehälter vorausgesetzt,
Bremse ordentlich ziehen und stramm angezogen fixieren
mit Klebeband, stabilem Kabelbinder od. ähnlichem
und über Nacht stehen lassen.
Leitung ggfs. so verlegen, dass die Pumpe der höchste Punkt ist.
Durch den anhaltenden Druck werden die Gasblasen komprimiert und können langsam und leichter aufsteigen.
Ideal auch anzuwenden beim Befüllen von Stahlflexleitungen.
Ggfs. mehrmals wiederholen.

Gruß aus Berlin
KL650 B im MixLook A+B+C, rd. 84Tkm, EM-T-Doo, KLX-Nadelkit, m.K&N o.Schnorchel, LeoX3,
Melvin-Stahlflex, prog. Federn, goldfarbene Felgen, TKC70, SW-Motech Motorschutz, ABM-Griffe, BarkbusterStorm-Handschützer, Koso-Digital, Rehoiler...ab jetzt 665ccm mit Wössner

Benutzeravatar
Pinsel
Full Member
Beiträge: 409
Registriert: 17.04.2015, 10:35
Wohnort: Neuengruen
Danksagung erhalten: 1 Mal

Beitrag von Pinsel »

@ Tengai92, das hatte ich damals alles versucht .. bin verzweifelt .. die alte Methode dieses Bremssystem zu entlüften hat nie geklappt.

Erst als ich mir ne Vakuumpumpe zugelegt hab, gabs keine Probleme mehr
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - fertig ist das scheiss Ding =)

Benutzeravatar
haschek
Full Member
Beiträge: 633
Registriert: 09.09.2014, 22:46
Wohnort: Essen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 7 Mal

Beitrag von haschek »

Pinsel hat geschrieben:Erst als ich mir ne Vakuumpumpe zugelegt hab, gabs keine Probleme mehr
:lol:
Don't grow up, it's a trap!

Benutzeravatar
Pinsel
Full Member
Beiträge: 409
Registriert: 17.04.2015, 10:35
Wohnort: Neuengruen
Danksagung erhalten: 1 Mal

Beitrag von Pinsel »

Für die bremsanlage !!!!

Mannomenter :razz: :razz:
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - fertig ist das scheiss Ding =)

Benutzeravatar
Thägger
Full Member
Beiträge: 100
Registriert: 14.03.2008, 18:54
Wohnort: Großraum Stuttgart
Danksagung erhalten: 4 Mal

Beitrag von Thägger »

Ich kenne den Tipp mit über Nacht gezogenenr Bremse auch. Hat aber meist nichts bis sehr wenig gebracht. Eine Saugpumpe habe ich auch. Aber auch da gelangt noch Luft an der Schraube rein. Probiert es echt mal mit der Stahlbus-Entlüftungsschraube aus. Damit ist wirklich keine Luft mehr drin. Die rund 20,- Eur sind echt gut investiert.
KLR 600 E ist die Beste - 176.000 km können nicht lügen!

Schlork
Full Member
Beiträge: 98
Registriert: 02.02.2018, 21:59
Wohnort: zwischen Pott und Sauerland

Beitrag von Schlork »

Tengai92 hat geschrieben:Hallo,

falls noch Luft im System vermutet, hilft meist schon folgendes:
genug Flüssigkeit im Vorratsbehälter vorausgesetzt,
Bremse ordentlich ziehen und stramm angezogen fixieren
mit Klebeband, stabilem Kabelbinder od. ähnlichem
und über Nacht stehen lassen.
Leitung ggfs. so verlegen, dass die Pumpe der höchste Punkt ist.
Durch den anhaltenden Druck werden die Gasblasen komprimiert und können langsam und leichter aufsteigen.
Ideal auch anzuwenden beim Befüllen von Stahlflexleitungen.
Ggfs. mehrmals wiederholen.

Gruß aus Berlin
Hab ich probiert, kein Erfolg. Hab schon 2 Pumpen geultraschallt, keine Änderung. Weiß halt nicht wo der Fehler liegt - oben oder unten. Werd wohl als nächstes nochmal unten auseinanderpflücken, vielleicht neue Klötze nehmen, vielleicht bringts was. Kann halt bis zum Griff ziehen, da stimmt was gewaltig nicht.
Glaub so langsam auch dass er unten immer wieder was reinzieht, was tendenziell nicht sein dürfte. Vielleicht nochmal entlüften und schneller wieder zumachen unten.

Antworten