EM,Doo,Bohrung

alles rund um den 600er Motor
Benutzeravatar
KLR600
Full Member
Beiträge: 988
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 33 Mal
Danksagung erhalten: 22 Mal

Re: EM,Doo,Bohrung

Beitrag von KLR600 »

wenn die mühle mit choke läuft/ lief ist ja schon mal gut :gut:

wenn sie ohne choke gleich ausgeht bekommt sie keinen sprit von der leerlaufdüse oder auf dem weg dahin.
vergaser raus und reinigen. die leerlaufdüse rausschrauben kann schnell in die hose gehen, warnung!!
der schraubenzieher sollte sehr gut passen und trotzdem kann die irre klemmen.
worst case ist, der kopf ist rund und die geht garnicht mehr raus. dann ist der vergaser am arsch

hab da noch kein rezept wie man das risiko da minimieren kann,
vielleicht mit hitze vorbehandeln

hat wer n tip?
Fill fährt KLR600™ Bj.`89

Jörg 69
Full Member
Beiträge: 109
Registriert: 02.07.2020, 17:39
Wohnort: Fulda ,Hesse
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Re: EM,Doo,Bohrung

Beitrag von Jörg 69 »

Hallo,nachdem ich mich zwei Tage um die Freundin aus Fleisch u.Blut kümmern musste (ja musste), wollte ich es heut natürlich wissen.
Letzter Stand der Dinge,Doo getauscht,danach isse zweimal ,wie immer beim zweiten mal mit Choke angesprungen ,u.dann nix mehr ,habe darauf hin die linke Seite nochma geöffnet um alles mit dreifacher Kontrolle erneut zu verbauen,öl eingefüllt und dann eben die zwei Tage Pause.
Heut am späten Nachmittag sollte der erneute Test sein,wieder an den Tropf gehängt,keine Zündung, nach mehreren versuchen,Kerze u.Sicherungen gecheckt nix ,keine Zündung.Haschek schrieb das letzte mal,hat nix mitm Doo zu tun, da sie ja zweima gut Startete.Um auf die anderen Tips zurückzukommen, nach Zündspulenwechsel,und all den anderen Denkbaren Querelen lief sie so gut wie nie,natürlich hat se' auch viel Öl gebraucht aber noch im ,von aderen,bekannten Maß, ich gehe auch davon aus das der Zylinder Oval,die Schaftdichtungen erneuert werden müssen,aber sie lief ohne schwarzen Qualm, u.ohne Feuerwerk.Um zum Vergaser zu kommen,der wurde erst Geschallt,hatte lediglich noch Einstellungen an der Gemischschraube getätigt,und somit bei höheren Drehzahlen im Schubbetrieb das Knallen abzustellen,was mir auch gelang.
Wie gesagt vor der Doo Op. lief sie so gut wie nie zuvor.Hatte beim einbau die Kabel die aus dem Gehäuse unten am Ritzel sorgfältig beachtet und geprüft.
Mitlerweile isse nicht mehr "die Lady" sondern ich halte sie für ne'Doppelagentin!wie ihr merkt ein wenig Spass kann ich mir noch aus den Rippen Leiern, aber halt nur noch ein wenig.
Grüße Jörg

Jörg 69
Full Member
Beiträge: 109
Registriert: 02.07.2020, 17:39
Wohnort: Fulda ,Hesse
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Re: EM,Doo,Bohrung

Beitrag von Jörg 69 »

Hallo klr 600,stand der Dinge is'dass se' ur zweimal ansprang,u.danach null u.nix mehr ,wie gesagt ,vor Doo Op,lief se so gut wie nie .Bin mittlerweile echt schon ganz schön gestresst mit der Japanerin, ob die irgendwann mal aufgibt und sich fügt,ich hab das nämlich nicht vor,jetzt erst recht nicht .
Das meiste oder so gesagt viel bleibt nicht mehr,komischerweise, hab ich das eine in Ordnung, ohne Vorwarnung hats'e die nächste Herausforderung Parat.
Luder,ausgebufftes😁,werden ja sehen.
Bis dahin,Tschö Jörg 69

Benutzeravatar
Sallo1971
Full Member
Beiträge: 703
Registriert: 03.11.2019, 10:27
Wohnort: Itzehoe
Hat sich bedankt: 30 Mal
Danksagung erhalten: 41 Mal

Re: EM,Doo,Bohrung

Beitrag von Sallo1971 »

Weil sie erst mit viel Qualm lief und dann nicht mehr, würde ich als erstes die Zündkerze ins Visier nehmen. Die mögen Öl und Verkokung am Isolator gar nicht(leitet).
Gibt sie Funken an der Kerze?
Wenn nicht...Gibt sie Funken ohne Stecker aus dem Kabel?
Dann eine neue Kerze spendieren, auch wenn die alte recht neu ist.
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo, Aufkleber: sticker123.com
Restofilm: www.youtube.com/watch?v=T5x9tgpijNU

Jörg 69
Full Member
Beiträge: 109
Registriert: 02.07.2020, 17:39
Wohnort: Fulda ,Hesse
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Re: EM,Doo,Bohrung

Beitrag von Jörg 69 »

Morgen ,
Hab ich vor kurzem erst alles erneuert ,kurz bevor die Neue Zündspule dran war,nach der Zündspule lief se' echt gut. Hab bei der letzten Doo Op auch sämtliches öl entfernt, also da wo keins sein soll,hab gestern nochmal alle Stecker gecheckt, Masse anschlüsse,u.Sicherungen,zum x-ten mal geprüft .Wie gesagt nach Zündspulen Tausch,lief se'gut wie nie.
Was mir noch eingefallen ist ,werde den Killschalter an der Kupplung Kontrollieren, Ständer ist schon lange überbrückt.
Sonst fällt mir erst ma nix ein!? Mal sehen,Kupplungs-kill is meine Hoffnung.

Benutzeravatar
Sallo1971
Full Member
Beiträge: 703
Registriert: 03.11.2019, 10:27
Wohnort: Itzehoe
Hat sich bedankt: 30 Mal
Danksagung erhalten: 41 Mal

Re: EM,Doo,Bohrung

Beitrag von Sallo1971 »

Ja, ich habs gelesen, das du alles schon getauscht hattest.
Ne neue Kerze mit Öl und schlechte Verbrennung zu zerstören geht schnell.
Check es doch noch einmal ab, bevor wir uns einen Wolf suchen.
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo, Aufkleber: sticker123.com
Restofilm: www.youtube.com/watch?v=T5x9tgpijNU

Jörg 69
Full Member
Beiträge: 109
Registriert: 02.07.2020, 17:39
Wohnort: Fulda ,Hesse
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Re: EM,Doo,Bohrung

Beitrag von Jörg 69 »

Hallo zusammen,
So morgen wieder ma frei,da Roll ich das Feld von hinten auf😉
Habe mir heut noch schnell ne' Neue Kerze besorgt,und freu mich schon auf die Fummelei mit dem Gummistutzen zum Luffikasten, irgendwann muss die "Diva "ja klein bei geben,dann bekommt se'auch nen Namen,aber Mitarbeiten muss die kleine schon😁
Ja ich merk schon ,ein bischen Abschalten zwischen dem Schrauben wirkt Wunder !Erst recht wenns nicht gar so gut Läuft! Bin voll motiviert, meld mich u.werde natürlich Berichten, Grüße, Jörg 😁

Benutzeravatar
Sallo1971
Full Member
Beiträge: 703
Registriert: 03.11.2019, 10:27
Wohnort: Itzehoe
Hat sich bedankt: 30 Mal
Danksagung erhalten: 41 Mal

Re: EM,Doo,Bohrung

Beitrag von Sallo1971 »

Super,
Ich würde erstmal nur die Kerze tauschen um zu sehen, ob sie Änderung herbeiführt.
Das muß aber nicht heißen, das sie auch die eigentliche Ursache ist, sondern nur der Grund, warum die Karre plötzlich nicht mehr fährt.
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo, Aufkleber: sticker123.com
Restofilm: www.youtube.com/watch?v=T5x9tgpijNU

Jörg 69
Full Member
Beiträge: 109
Registriert: 02.07.2020, 17:39
Wohnort: Fulda ,Hesse
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Re: EM,Doo,Bohrung

Beitrag von Jörg 69 »

Moin zusamme,
manchmal Denkt man an's Schlimmste u.es ist auch so,aber selten ,sehr selten ,eben auch nicht🙂
Nachdem Kerze ,Killschalter Kupplung, die üblichen Verdächtigen gecheckt waren also zum Vergaser,enorme Freude beim Gedanken an Luffistutzen,die nötigen Schrauben gelöst, Züge ebenfalls sowie Choke u.Benzinschlauch wollte ich den Vergaser nach rechts entnehmen, 🤔🙄🤦‍♂️🙆‍♂️🤦‍♂️🤦‍♂️😬😂😅,ihr wisst es,bei einer abermaligen Kabelkontrolle nen Schlauch mit den Kabeln festgezurrt ,erleichterung machte sich breit.
Nach gefühlt 100mal Kabelbinden,nicht bei der Sache ,Zack!
Alles wieder zusammengebaut, Start ,Geil,Saugeil,ruhig ohne Nennenswerte Vibrationen,kleine Runde Doo nachgezogen, Öl nochmal geprüft,erstmal so ca.50km gefahrenen, wieder Daheim ein leichtes Sabbern am O-Ring(muss neu) alles in Butter.
Denke es wird Zeit dass Sie nen Namen kriegt,sie hat ja zum Schluss ganz gut mitgespielt ☺,jetzt geht die Fahrt erst mal ins Gewerbegebiet,die Fummelei mit'm Saugschlauch mach ich nicht mehr,werde Berichten was meine Suche gebracht hat,erst mal ,Gute Fahrt,u.Grüsse an euch.

Jörg 69
Full Member
Beiträge: 109
Registriert: 02.07.2020, 17:39
Wohnort: Fulda ,Hesse
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Re: EM,Doo,Bohrung

Beitrag von Jörg 69 »

Gude zusammen,
als erstes möchte ich meinen Dank aussprechen, besonders an Sallo,Klr600,u.nicht zuletzt an Haschek(Bordsteinschrauber),auch an alle die mir mit Rat u.Tipps Unterstützt haben!
Endlich ist Fahren angesagt,8hne inden Hof zu Fahren um das nächste Problem zu beheben☺😁.
Nix gegen Schrauben ,aber ein Mist nach dem anderen muss ja auch nicht sein.
Lässt sich echt Fluffig Fahren die kleine "Miyu",ja nix mehr mit "die Japanerin,hab se heut mal ein wenig Strenger rangenommen,kein falscher Ton,alles gemeistert,Super ,klar das Öl geht da weg wie nix aber egal wird im Winter angegangen,Zylinder Hohnen u.Kolben ,SchaffisVentile,halt ne Rundum Behandlung,ich denke Motor Neu Lagern ,also die Antriebswelle hat bestimmt fast 3mm Spiel,so ein bisschen,,musste ich schon an mein Ritzel denken, die kleine Kante die das Sicherungsblech da Antäuscht is schnell weggeheizt,oder blöd gelöst hat so ein wenig was von Kamikaze,Japaner halt.
Ach ja mit meinem Ansauggummi hab ich a7ch was "Mundgeklöppelt"für aus dem Stehgreif bin ich zufrieden, einfach zu Schrauben ,Dicht,u.keine Fingermikado mehr,so erst mal ne Runde ohne Asphalt unter den Gummis in Angriff nehmen,Grüße an das Klasse Forum ,un Tschüss👌😉

Antworten