motor springt nach Benzinfilterwechsel nicht mehr an

alles rund um den 600er Motor
Benutzeravatar
Mud Flap
Full Member
Beiträge: 1138
Registriert: 29.12.2010, 12:57
Wohnort: Ratingen, Letzter Außenposten des Bergischen Landes
Hat sich bedankt: 4 Mal
Danksagung erhalten: 10 Mal

Re: motor springt nach Benzinfilterwechsel nicht mehr an

Beitrag von Mud Flap »

Hier gleiche Kombi wie bei Jo.
Müsste der Filter sein, aber ohne Gewähr:
https://www.louis.de/artikel/k-n-benzin ... r=10050015
Habe lediglich den Ein-/ und Auslaß vorsichtig nen bisserl aufgebohrt.
Sah mir etwas dünn aus. K.A. ob es stimmt, läuft und säuft 5,0-5,3l (An-/Abreise Wingst)
KL650A1 blau, Miniblinker, Acerbis Discschutz, Baja Fender + Mud Flap; Zeta Armor+ XCpro; Stahlflex; Alu-Skid; EM-Torsion-Doo; Wilbers Gabelfedern; Sturzbügel; Telefix; Hotfoot Schleifer, Supersprox, KLX-R Mod; Gucchi-Bob, Tommaselli Dakkar, GPR-GP New Style (rep again), Tweety iss tot, MRA-Scheibe, LED-DRL/Fog; Blue KLR-Club-Member #334

Benutzeravatar
Nippon-Biker
Full Member
Beiträge: 157
Registriert: 01.08.2020, 04:04
Wohnort: Nordhessen
Danksagung erhalten: 5 Mal

Re: motor springt nach Benzinfilterwechsel nicht mehr an

Beitrag von Nippon-Biker »

haschek hat geschrieben:
22.09.2020, 09:52
Ich hab die original Röhrchen auf dem Benzinhahn, reicht.
Bei der KLR hast ja Recht, die ist ja "nur" ein "aufwändigeres Mofa" und man hat den Vergaser flink ausgebaut, da stört ja nix.

Jetzt denk aber mal an Japan Cruiser/Chopper wie Virago, Trude, Road Star, oder Ähnliche, wo die Gaser irgendwo zwischen Tank und Rahmen in
irgendwelche Ecken gequetscht verbaut sind und man einen halben Tag für den Ausbau benötigt. Da biste froh, wenn man nicht öfter dran muß ;)
Da solche Moppeds auch meist ne Spritpumpe und Stahlrohre in der Leitung haben ist absolut nichts gegen Partikelschutz vor den Vergasern einzuwenden.

Oder auch vierer Gaserbatterie, wo man sich die Finger bei De- und Montage bricht, bis mans auf den alten Gummis wieder drauf hat.
Ist kein Vergnügen und mit nem Spritfilter erspart man sich viel Arbeit, auch wenn man den öfter reinigen oder ersetzen muß.

@ Mud Flap
Den finde ich richtig gut, danke für den Link, gleich mal auf die Einkaufliste gepinnt :)
Tengai 89 blau/schwarz, 48PS org, etwas verbastelter Originalzustand, EM AGWKS, Verbrauch ca. 4,5-6,5L, noch div. Wartungen (Ventilspiel, Versager, Schwinge, Federbein) & Ergänzungen (Kicker, Kofferträger, Spiegel?, Lenker, Hauptständer) zu machen

Kulteisen
Full Member
Beiträge: 106
Registriert: 22.08.2019, 08:00
Wohnort: die Marmeladen-Stadt in OH
Danksagung erhalten: 9 Mal

Re: motor springt nach Benzinfilterwechsel nicht mehr an

Beitrag von Kulteisen »

ebi1962 hat geschrieben:
21.09.2020, 17:37
Hallo Stefan

Vor dem Filterwechsel lief die Maschine einwandfrei
Jetzt dreht sie nur und springt nicht an.
Mein Mechaniker meinte das eventuell der Ständerschalter damit zu tun hätte. Keine Ahnung ?!
Blockiert der die Benzinzufuhr ???????

Gruß Ebi

moin,

wie sieht es aus ?
läuft deine Mopete wieder und wo lag der Fehler ?

Gruß Stephan
wer bremst kommt zuspäht oder ist ewig letzter !

Benutzeravatar
Sallo1971
Full Member
Beiträge: 766
Registriert: 03.11.2019, 10:27
Wohnort: Itzehoe
Hat sich bedankt: 32 Mal
Danksagung erhalten: 43 Mal

Re: motor springt nach Benzinfilterwechsel nicht mehr an

Beitrag von Sallo1971 »

Genau...wir wollen jetzt wissen wat hier los ist... einfach abhaun is nich :D
KLR650A Bj.´88, EM-Doo, Stahlflex v/h, Bremsscheibe v/h: Metalgear/EBC, Lenkkopflager/Federbein-/Gabeldichtg.: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Aufkleber: sticker123.com
Restofilm: www.youtube.com/watch?v=T5x9tgpijNU

Antworten