Seltsame Schäden an Nabe

alles was es sonst noch an der 600er gibt
Sallo1971

Re: Seltsame Schäden an Nabe

Beitrag von Sallo1971 »

Stimme dir bei allem zu.
Trotzdem steck ich das Rad kurz auf den Dorn und wuchte schnell. Ist 5 Minuten Sache.

Benutzeravatar
Chef
Full Member
Beiträge: 5709
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Danksagung erhalten: 14 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Chef »

Thägger hat geschrieben:
23.05.2020, 14:49
Also ich möchte dir mal nicht wie die anderen vermuten, einen Fehler beim Radeinbau unterstellen...
Also ich hab' ihm gar nix unterstellt :abgelehnt:
Thägger hat geschrieben:
23.05.2020, 14:49
...
Meine Vermutung geht dahin, wenn das Rad in der Reifenwerkstatt auf die Auswuchtmaschine gespannt wird. Dazu kommen auf beiden Seiten Alukonuse zur Zentrierung gespannt. Wenn dann die Maschine abgebremmst wird üben diese eine raiale Kraft auf diese Kanten der Mitnehmernuten aus. Teilweise sind dies nur kleine, kaum sichtbare Haarrisse - aber für den Aluguss ist das eben der Anfang vom Ende...
Mein Vorderrad wurde zigfach so ausgewuchtet, das Hinterrad vielleicht nicht ganz so oft. Der von dir beschrieben Alukonus ist meilenweit von dem "Ring" entfernt.
Wenn der Tachoantrieb nicht richtig sitzt - also nicht in den Nuten, sonder aussen aufsitzt, bekommt man das Rad nicht ohne etwas Gewalt in die Gabel eingebaut. Frei drehen lässt es sich aufgrund der enormen Spannung (besonders dann, wenn man die Achse wieder mit dem passenden Drehmoment angezogen hat) garantiert auch nicht. Und wenn man dann mit Gewalt daran rumzerrt....


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
Tengai92
Full Member
Beiträge: 312
Registriert: 06.10.2014, 22:08
Wohnort: Berlin
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Tengai92 »

Hätte bei Bedarf eine Vorderradnabe in sehr gutem Zustand da.
Ist silberfarben und, glaube ich, von einer C.
!Aber alle haben die selbe Nummer drauf F-1146 (Gießabdruck)!
Einziger mir bekannter Unterschiede außer der Farbgebung:
Die C hat 4mm Speichen, eine Stahlfelge mit einer Breite von 1,85
die 600/650A 3,5mm Speichen, Alufelge mit einer Breite 1,60
Ich habe in meiner Tengai aber auch ein 600er Vorderrad (wg. der goldfarbenen Felgen).

Wenn Du Bedarf hast, kannst du dich ja melden.

Grüße aus Berlin
Matthias
1-KLR650 B i.MixLook A+B+C, rot/schwarz, A-Motor, Goldene Felgen, Koso-Digital....
2-KLR650 A, Bj.87, eine "Wiedererweckte Rote", B-Motor mit Wössner+1, LeoX3

Benutzeravatar
KLR600
Full Member
Beiträge: 1164
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 40 Mal
Danksagung erhalten: 34 Mal

Re: Seltsame Schäden an Nabe

Beitrag von KLR600 »

Chef hat geschrieben:
26.05.2020, 01:11
Thägger hat geschrieben:
23.05.2020, 14:49
Also ich möchte dir mal nicht wie die anderen vermuten, einen Fehler beim Radeinbau unterstellen...
Also ich hab' ihm gar nix unterstellt :abgelehnt:
keiner hat ihm die Aktion unterstellt, er schreibt doch das er das so vorgefunden hat
Fill fährt KLR600B™ 1989

hobbyschrauber
halbe Portion
Beiträge: 11
Registriert: 21.05.2020, 12:19

Re: Seltsame Schäden an Nabe

Beitrag von hobbyschrauber »

Thägger hat geschrieben:
23.05.2020, 14:49
Also ich möchte dir mal nicht wie die anderen vermuten, einen Fehler beim Radeinbau unterstellen. Hatte sowas mal an einem gebrauchten Rad gehabt. Zum Glück brauchte ich damals nur die Felge.
Glaub nicht, dass das persönlich gemeint war, hab's zumindest nicht so verstanden :)

Was spricht dagegen/dafür, das Rad so weiter zu benutzen, solange der Tacho funktioniert? Sprich: sieht das jetzt einfach nur blöd aus oder ist das an der Stelle potentiell gefährlich?

@Tengai92
Danke fürs Angebot! Aber ich glaub wenn, dann kauf ich mir lieber direkt ein komplettes Vorderrad. Ich hab das Einspeichen am Rennrad und Mountainbike schon immer gehasst...

Benutzeravatar
KLR600
Full Member
Beiträge: 1164
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 40 Mal
Danksagung erhalten: 34 Mal

Re: Seltsame Schäden an Nabe

Beitrag von KLR600 »

hobbyschrauber hat geschrieben:
01.06.2020, 13:57
Was spricht dagegen/dafür, das Rad so weiter zu benutzen, solange der Tacho funktioniert? Sprich: sieht das jetzt einfach nur blöd aus oder ist das an der Stelle potentiell gefährlich?
spricht nix dagegen, solange die Nabe nicht einen weg hat / angerissen ist oder so.
Mach mal super sauber und schau dir alles genau an
Fill fährt KLR600B™ 1989

Benutzeravatar
haschek
Full Member
Beiträge: 973
Registriert: 09.09.2014, 22:46
Wohnort: Essen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 41 Mal

Re: Seltsame Schäden an Nabe

Beitrag von haschek »

Sollte da nicht eigentlich noch ein Sicherungsring vor dem Lager sitzen?
Don't grow up, it's a trap!

Benutzeravatar
KLR600
Full Member
Beiträge: 1164
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 40 Mal
Danksagung erhalten: 34 Mal

Re: Seltsame Schäden an Nabe

Beitrag von KLR600 »

aus´m kopp keine Ahnung, nach Bild nich..
481 ist ein kleiner Seegerring
kawasaki-kl600b2-1986-europe-uk-fr-cp-gr-it-nr-sd-sp-wg-front-hub_bigkae0556d12_879f.gif
Fill fährt KLR600B™ 1989

Benutzeravatar
haschek
Full Member
Beiträge: 973
Registriert: 09.09.2014, 22:46
Wohnort: Essen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 41 Mal

Re: Seltsame Schäden an Nabe

Beitrag von haschek »

Naja, der ist so 35mm klein und hält das lager in der Nabe, bzw diese in Position. Wenn das Linke Lager axial in beide Richtungen gesichert ist, OK, aber so ganz redundant wird der nicht sein und allenfalls übergangsweise verzichtbar.
Don't grow up, it's a trap!

Benutzeravatar
KLR600
Full Member
Beiträge: 1164
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 40 Mal
Danksagung erhalten: 34 Mal

Re: Seltsame Schäden an Nabe

Beitrag von KLR600 »

oh ja... sorry für dummgeschwätze... der Seegering muss her, da sieht man ihn
s-l1600.jpg
besser..

nabe.JPG
Fill fährt KLR600B™ 1989

Antworten