Vergaser - Leerlauf

alles rund um den 650er Motor
Antworten
frankdrees

Vergaser - Leerlauf

Beitrag von frankdrees » 16.04.2006, 00:17

Hallo,

nachdem ich bei meiner KLR650 den Motor mit Übermaßkolben erfolgreich überholt habe, stellt sich nun folgendes Problem ein.
Bei kaltem Motor ziehe ich den Choke, der Motor springt problemlos an. Nach einigen Minuten kann der Choke wieder raus, der Motor tuckert dann bei ca. 1200 U/min im Leerlauf fröhlich vor sich hin. Man kann den Motor auch mal hoch drehen, die Leerlaufdrehzahl findet sich immer bei 1200 U/min wieder. Im Stand läuft der Motor also problemlos.
Wenn man aber nun während der Fahrt vom Gas geht und auskuppelt, fällt die Drehzahl so weit ab, das der Motor ausgeht. Nun muß man ca. 1 Minute warten, dann kann man den Motor wieder starten und dann habe ich eine Leerlaufdrehzahl von 1200. Ohne Wartezeit springt der Motor nicht wieder an.
Während der Fahrt läuft der Motor problemlos, d.h. Gasannahme und Beschleunigung sind optimal.
Nun habe ich schon folgendes geprüft:
Nebenluft wird scheinbar nicht gezogen (ich hab den Vergasertrakt mit Startpilot eingesprüht, Drehzahl hat sich aber nicht geändert)
Durch die Leerlaufgemisch-Einstellschraube läßt sich das Problem auch nicht beheben, da habe ich schon alle Möglichkeiten durch.
Schwimmerkammerstand ist optimal, Benzinzufuhr ist auch in Ordnung.
Die Zündkerze sieht optimal aus.

Merkwürdig ist, das der Motor im Stand prima läuft (Vergasereinstellung scheint im ersten Augenblick normal) aber während der Fahrt der Motor anscheinend nicht in den Leerlauf übergehen will.
Wo kann ich den Fehler noch suchen?

Jörg

Beitrag von Jörg » 16.04.2006, 11:45

Hallo,

bei deinem Problem kann ich dir leider nicht weiterhelfen, aber ich interesiere mich für deine Revision mit Übermaßkolben.
Was hast du für einen Kolben verwendet (Zübehör/ Original)?

Hat dein motor jetzt noch Ölverbrauch? Wenn welches Öl fährst du (Viskositätsklassen)?

Ich überlege mir auch gerade ob ich neue Kolben einsetzte, da ich einen tierisch hohen Ölverbrauch mit 10W40 habe. Aber bevor ich das tue versuch ich glaube ich erst noch ein Öl mit 20W50 oder so.
Denke damit ist der Ölverbrauch auch wesentlich besser.

Wie war das Laufbild auf deinen Laufbuchsen? Reicht es nicht nur die Kolbenringe zu ersetzen?

Gruß Jörg

Franki
Full Member
Beiträge: 106
Registriert: 18.02.2005, 00:23
Wohnort: Münchner Norden
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Franki » 16.04.2006, 12:19

Hallo und frohe Ostern!

für Jörg: Ölverbrauch verminderst Du kaum mit der Verwendung einer dichteren Ölviskosität. Wenn die Zylinderlaufbahn noch gut aussieht und der Kolben nicht allzu "zerschraddelt" wirkt, kannst Du die Sparversion mit dem Einbau neuer Kolbenringe und dem Wechsel der Ventilschaftdichtungen fahren. Eventuell hier auch neue Führungen und neue Ventile einsetzen. Generell müßte der wassergekühlte Motor der KLR einiges an Kilometern vertragen - da fehlen mir aber die Erfahrungswerte.

für Frank: Vergasereinstellungen wie Stand der Düsennadel stimmen? Wie ist der Zustand der Membrane? Die Tankentlüftung funktioniert - fließt Benzin nach, wenn Du den Hahn öffnest - gibt es einen Unterdruckschlauch zur Steuerung des Benzinhahns (habe selbst keine KLR), der vielleicht nicht richtig sitzt? Ist die Leerlaufdüse frei? Neuer Dreck in der Schwimmerkammer (ich weiß: unwahrscheinlich wegen Deiner Überholung; kann aber trotzdem Dreck, Rost oder Wasser!! drin sein)? Wie sieht der Benzinfilter aus? Ein weiteres Mal den Ansaugschlauch und den Anschluß des Luftfilters prüfen? Luftfiltereinsatz nochmal auf Risse und Verschmutzung checken?

Ostern hat man ja Zeit für so ´was... :D

Viel Erfolg!
auch Frank

Gast

Beitrag von Gast » 16.04.2006, 14:37

Ölverbrauch verminderst Du kaum mit der Verwendung einer dichteren Ölviskosität.

--> Meine Erfahrung war aber zumindest bei den Autos so, das eine höhere Viskosität einen erheblichen Einfluß auf den Ölverbrauch hatte.
Im selbstversuch an meinem Auto dachte ich ich fahre mal das 0W30 Super "Wasser" was so angepriesen wird, worauf der Ölverbrauch sehr viel größer wurde. Mit dem 10W40 war es dann sehr viel besser!

Wenn die Zylinderlaufbahn noch gut aussieht und der Kolben nicht allzu "zerschraddelt" wirkt, kannst Du die Sparversion mit dem Einbau neuer Kolbenringe und dem Wechsel der Ventilschaftdichtungen fahren.

--> Ich möchte nur Erfahrungen sammeln wie es nach einer bestimmten Laufleistung im Zylinder aussieht. Bei meinem Auto war die Honstruktur nach 230TKm wie neu, bei anderen die ich schon aufgemacht habe mit weniger KM war diese schon sehr Verschlissen.

Eventuell hier auch neue Führungen und neue Ventile einsetzen

--> Je nach Zustand

Generell müßte der wassergekühlte Motor der KLR einiges an Kilometern vertragen - da fehlen mir aber die Erfahrungswerte.

--> Mir auch, drum die Frage

Danke und Gruß Jörg

frankdrees

Beitrag von frankdrees » 18.04.2006, 20:27

Hallo,

für alle, die es interessiert; ich habe das Problem mit dem Leerlauf gelöst. Das Ventilspiel der Auslaßventile Betrug nur 0,05mm. Ich habe das Spiel jetzt auf 0,20mm eingestellt, und die Leerlaufprobleme sind verschwunden.

Gruß
Frank

Antworten