Springt nicht an

alles rund um den 650er Motor
Benutzeravatar
K-Power
Full Member
Beiträge: 446
Registriert: 10.04.2013, 04:42
Wohnort: Erde
Danksagung erhalten: 2 Mal

Beitrag von K-Power »

Wenn ich die beiden Stromkabel von dem Relais miteinander verbinde, dann kann ich doch so den Anlasser überprüfen ob er dreht ? Oder sollte man das nicht machen ?

Benutzeravatar
j.weber
Full Member
Beiträge: 1791
Registriert: 07.05.2012, 17:06
Wohnort: Drochtersen-Hüll
Hat sich bedankt: 1 Mal
Danksagung erhalten: 15 Mal
Kontaktdaten:

Beitrag von j.weber »

Klr 650 Schmiede Drochtersen-Hüll :hallo:

KLR 650A Bj 1988 (Frankenstein 2.0)
KLR 650B Bj 1989 mit über 90K auf der Uhr 8)
Alle mit diversen Umbauten, da Original Schrott fährt ja jeder :P

Alacran
Full Member
Beiträge: 32
Registriert: 08.11.2016, 07:00
Wohnort: Costa Rica

Beitrag von Alacran »

Ja, du kannst auch die dicken Kabel am Relais verbinden, der Effekt ist derselbe. Mach dich auf ein paar Funken gefasst, ist aber nicht gefaehrlich.

Benutzeravatar
K-Power
Full Member
Beiträge: 446
Registriert: 10.04.2013, 04:42
Wohnort: Erde
Danksagung erhalten: 2 Mal

Beitrag von K-Power »

Alles klar, dann werde ich die beiden Kabel mal miteinander verbinden und schaun ob sich der Anlasser dreht.

So´n China-Relais kommt mir nicht ans Mopped 8). Und 30,- Euro für ein 30 Jahre altes Relais ist auch ein bischen übertrieben.

Habe bei einem Motorrad-Teile-Händler ein gebrauchtes Relais für 10,- Euro gefunden.

Benutzeravatar
K-Power
Full Member
Beiträge: 446
Registriert: 10.04.2013, 04:42
Wohnort: Erde
Danksagung erhalten: 2 Mal

Beitrag von K-Power »

Der Anlasser dreht sich wieder ! Ich hatte ein neues Anlasserrelais eingebaut, aber das hat nichts gebracht. Der Anlasser drehte sich nicht :eek: . Es war nur dieses Klick-Geräusch zu hören. Bei genaueren Hinhören kam das Geräusch von dem Lichtrelais, das unter dem Anlasserrelais sitzt. Habe jetzt ein neues Lichtrelais eingebaut und der Anlasser dreht sich jetzt wieder ganz brav und munter :) .

Also war das Anlasserrelais gar nicht defekt. Das war erst defekt als ich es auseinandergeabut habe 8).

Wenn eure KLR mal nicht startet, einfach beide Relais überprüfen !

Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg

Beitrag von Prototyp »

Jetzt wüsste ich mal gerne was für ein Relais dieses Lichtrelais ist, was die Aufgabe ist und wieso es mit in den Startkreislauf wirkt ??? :?
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Benutzeravatar
K-Power
Full Member
Beiträge: 446
Registriert: 10.04.2013, 04:42
Wohnort: Erde
Danksagung erhalten: 2 Mal

Beitrag von K-Power »

Das habe ich mich auch gefragt, wieso sich der Anlasser nicht dreht, wenn das Lichtrelais defekt ist ?

Benutzeravatar
Mud Flap
Full Member
Beiträge: 1139
Registriert: 29.12.2010, 12:57
Wohnort: Ratingen, Letzter Außenposten des Bergischen Landes
Hat sich bedankt: 4 Mal
Danksagung erhalten: 11 Mal

Beitrag von Mud Flap »

Hmmm. Lichtrelais??? Wo?


Ich denke hier ist eher ein indirekter Zusammenhang gemeint:
Durch den defekt einer anderen Komponente, bzw. fälschliche mitansteuerung bricht die Leistung im gesamten Schaltkreis zusammen und der Anlasskreis bekommt nicht genug Saft.
KL650A1 blau, Miniblinker, Acerbis Discschutz, Baja Fender + Mud Flap; Zeta Armor+ XCpro; Stahlflex; Alu-Skid; EM-Torsion-Doo; Wilbers Gabelfedern; Sturzbügel; Telefix; Hotfoot Schleifer, Supersprox, KLX-R Mod; Gucchi-Bob, Tommaselli Dakkar, GPR-GP New Style (rep again), Tweety iss tot, MRA-Scheibe, LED-DRL/Fog; Blue KLR-Club-Member #334

Benutzeravatar
K-Power
Full Member
Beiträge: 446
Registriert: 10.04.2013, 04:42
Wohnort: Erde
Danksagung erhalten: 2 Mal

Beitrag von K-Power »

Das Lichtrelais sitzt genau unter dem Anlasserrelais. Bei der A zumindest (linke Seite, längliche Plastikabdeckung über dem Seitenständer, 1 Schraube). Es hat einen 4-poligen Strecker. Ich vermute, das das Lichtrelais den Strom zum Anlasserrelais beim Start erst durchschaltet. Da dieses aber defekt war, hat das Anlasserrelais keinen Strom bekommen und somit hat sich der Anlasser auch nicht gedreht. Ob es wirklich so ist, weiß ich leider nicht genau. Das Lichtrelais hat die Nr. 27002-1051.

Benutzeravatar
MichiS
Full Member
Beiträge: 169
Registriert: 08.09.2017, 12:08
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Beitrag von MichiS »

Code: Alles auswählen

 Ob es wirklich so ist, weiß ich leider nicht genau. Das Lichtrelais hat die Nr. 27002-1051.
Nein, ist es nicht, das Lichtrelais hat im Starterkreislauf nichts zu tun, siehe auch hier:

http://photobucket.com/gallery/user/NVT ... cGc=/?ref=

Antworten