Biestige KLR650 will nicht vernünftig starten

alles rund um den 650er Motor
Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Biestige KLR650 will nicht vernünftig starten

Beitrag von Prototyp » 05.01.2018, 00:03

Hallo zusammen,
geht um eine KLR650 von meinem Kumpel.

Probleme:
Springt Kalt beschissen an. Man müsste ewig lange orgeln. Nimmt man den Choke wieder zurück und spielt ein wenig damit, springt sie zwar auch irgendwie an. Aber das ist so ja nicht richtig. Ich weiß ja wie gut die Karre anspringen müsste, hab meine A ja als Vorbild.

Wenn sie warm ist springt sie auch nicht immer auf Anhieb an. Das ist seit meinen neusten Reparaturversuchen aber schon deutlich besser geworden.

Was ich bisher kontrolliert und gemacht habe:

-CDI getauscht
-Pickup durchgemessen --> i.O.
-Sämtliche Steckverbindungen mit Kontaktspray eingesprüht
-Kerze getauscht (zwar nur eine gebrauchte von meiner A, die hatte damit aber keine Probleme)
- Vergaser ultraschallgereinigt
- Vergaser hat ein neues Luftabschlussventil, Gasschiebermembran ist heile
- Choke Nippel sieht noch heile aus, mit Schraubensicherung eingesetzt zur zusätzlichen Abdichtung
- Anderen funktionstüchtigen Gaser zur Probe eingebaut, selbes Bild
- Sprit liegt ordentlich an
- Ventile eingestellt
-Steuerzeiten sauber eingestellt
-Krümmerdichtung erneuert


Wenn sie läuft, läuft sie Bombe.

Ich bin so langsam echt am Ende, das Teil geht mir sehr auf den Sack ...

Hat jemand noch eine gute Idee ?

Gruß Pascal
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Benutzeravatar
Enno
Full Member
Beiträge: 67
Registriert: 30.06.2016, 23:45
Wohnort: Campen
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Enno » 05.01.2018, 01:23

Gibt da verschiedenes, was mir jetzt so einfällt:
Luftfilter? Wie sieht der aus, Ist der verschmutzt und/oder beschädigt?
Batterie? Hat die genug Saft. Meine wollte nie übern Starter anspringen, weil die Batterie ab war. Anschieben war sie sofort da
Kompression bzw. Druckverlusttest. Kacr muss dabei lahmgelegt werde, finde hier gerade keinen Post dazu.
Kompression sollte über 10 bar sein, mit Kacr bei 4 bar(?)
Der Druckverlusttest dient lediglich dazu, um zu hören, ob der Motor irgendwo abbläst (Auslass, Einlass, Motorgehäuse). Wird meist gemacht, wenn die Kompression schlecht ist.
Habt ihr den Zylinderkopf runter genommen und euch die Ventile angesehen? Vielleicht sind die Sitze so verdreckt, dass sie deshalb nicht will.

MfG

Benutzeravatar
Chef
Full Member
Beiträge: 5505
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal

Beitrag von Chef » 05.01.2018, 02:58

Zündkerzenstecker/-Kabel?
Ventilsitze mal anschauen. Da schließe ich mich meinem Vorredner an.
Ich weiß, da muss der Kopf runter, aber Ventile einstellen, heißt ja nicht automatisch, dass die dicht sind.


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Prototyp » 05.01.2018, 10:27

KACR existiert nicht mehr, hatte mir zu viel Spiel ...

Anlasser seitig ist alles in Ordnung. Neue Batterie ist schon drinne, dreht auch schnell genug.

Ja, Druckverlusttest hatte ich auch schon im Sinn. Muss ich mir mal so ein Gerät irgendwo her besorgen :?

Kerzenstecker bzw Kabel sieht gut aus. Spricht aber auch irgendwie nicht für die Sympthome.

Den Kopf hatte ich bisher aber noch nicht runter.

Danke euch erstmal.

Hatte gehofft, dass es noch irgendeine Kleinigkeit sein könnte die ich nicht bedacht hatte ...
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Benutzeravatar
Enno
Full Member
Beiträge: 67
Registriert: 30.06.2016, 23:45
Wohnort: Campen
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Enno » 05.01.2018, 13:24

Für einen Druckverlusttest muss du nur irgendwie Luftdruck in den Brennraum reingeben und dann hört man es meist auch zischen, also die Messuhren sind nur dazu da, um es einschätzen zu können, ob der Verlust im akzeptablen Zustand ist.
Kann man sich einen kleinen Adapter für bauen :D
Aber bevor der Kopf runter kommt, schau dir die Einstellung vom Gaser an und den Zustand vom Luffi

MfG

Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Prototyp » 05.01.2018, 20:02

Hi,
Luftfilter ist nicht das Problem und am Vergaser war ich ja schon bei ...

Ja, das hast du Recht. Wenn die Ventile absolut garnicht mehr dicht halten würde man das schon hören. Geht der Druck an den Kolbenringen flöten hört man es halt wieder nicht, das kann man dann am besten Visuell mit der Anzeige darstellen.

Gruß Pascal
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Benutzeravatar
Nordlicht
Full Member
Beiträge: 2182
Registriert: 21.06.2011, 16:06
Wohnort: Dithmarschen, das letzte Abenteuer Europas.
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal

Beitrag von Nordlicht » 05.01.2018, 20:15

Die Anzeige sagt dir nur wieviel Prozente flöten gehen.
Wenn's and den Ringen rauspfeift, hört man das schon.

Meine A hatte 27% Verlust. Krümmer runter und Finger in den jeweiligen Auslaß gesteckt war deutlich zu spüren, daß das rechte Auslaßventil mehr durchließ, als das linke.
[color=green]2008 KLR 650E/685[/color],EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm, SW-Motech Sturzbügel, JNS Motorschutz.

Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Prototyp » 05.01.2018, 23:44

Über die Entlüftung vom Kurbelgehäuse ?

Sonntag wird ein Druckverlusttester angeschlossen
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Benutzeravatar
jason
Full Member
Beiträge: 793
Registriert: 24.04.2016, 09:49
Wohnort: Taunusstein
Hat sich bedankt: 3 Mal
Danksagung erhalten: 10 Mal

Beitrag von jason » 06.01.2018, 10:00

Wenn die Auslaßventile nicht schließen hörst du es am Auspuff, beim Kolben drückt es ins Kurbelgehäuse und bei den Einlaßventilen über den Vergaser in
den Luftfilterkasten.
Oder überall ein bisschen :lol:
___________________________
Bremsen macht die Felge dreckig.

Benutzeravatar
jason
Full Member
Beiträge: 793
Registriert: 24.04.2016, 09:49
Wohnort: Taunusstein
Hat sich bedankt: 3 Mal
Danksagung erhalten: 10 Mal

Beitrag von jason » 06.01.2018, 10:02

Wieviele Km hat sie denn runter?
___________________________
Bremsen macht die Felge dreckig.

Antworten