Biestige KLR650 will nicht vernünftig starten

alles rund um den 650er Motor
Benutzeravatar
NiceIce
Full Member
Beiträge: 709
Registriert: 23.08.2012, 21:18
Wohnort: Klagenfurt/Kärnten, Austria
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Beitrag von NiceIce » 06.01.2018, 17:06

Servas.

Prototyp, du sagst, das KACR is abgeklemmt und der Anlasser dreht.

Dein Anlasser zieht beim Leerlauf, also ausgebaut, beim Start unter Umständen 20 Amp. OHNE den Motor zu drehen.

Jetzt hast Du dein KACR stillgelegt. Also muss der Anlasser erheblich mehr arbeiten.

Prüfe also zuerst mal, wie es mit der Funkenstrecke aussieht. Das Werkzeug gibt es für 10 Euro bei Louis.

Evtl. hast du ja nur einen viel zu schwachen Zündfunken unter Last, weil der Anlasser so viel Strom zieht, also Amp.

LG
Martin
Ist im Sebtembel stumpf del Hobel
hobelt man noch im Oktobel.

Cagiva Elefant 750 AC, BJ: 97

Benutzeravatar
Pinsel
Full Member
Beiträge: 405
Registriert: 17.04.2015, 10:35
Wohnort: Neuengruen
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Beitrag von Pinsel » 06.01.2018, 20:41

Angenommen die Funkenstrecke passt nicht .. was dann?
KLR 600 B 1985 - „GOLD“ - Wössner 97er Kolben
DR BIG 750 SR41B - fertig ist das scheiss Ding =)

Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Prototyp » 06.01.2018, 22:52

Hi Martin,
danke für den Tipp. Werde ich prüfen wenn der Druckverlusttest nicht schon Klarheit gibt. Allerdings ist die Karre vor dem KACR Ausbau genauso beschissen angesprungen ...
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Benutzeravatar
NiceIce
Full Member
Beiträge: 709
Registriert: 23.08.2012, 21:18
Wohnort: Klagenfurt/Kärnten, Austria
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Beitrag von NiceIce » 07.01.2018, 16:33

Pinsel hat geschrieben:Angenommen die Funkenstrecke passt nicht .. was dann?
Passt die Funkenstrecke nicht, generiert die Zündkerze auch keinen ausreichend starken Zündfunken, oder im schlimmen Falle gar keinen unter Druck.

In der KLR arbeitet eine CDI, und keine ECU. Eine CDI ist auf ausreichend Strom und Spannung angewiesen, um eine klare Signalstärke verarbeiten zu können.
Ist das Signal unklar oder zu schwach wird kein Massesignal an die Zündspule(n) geleitet, unterbricht also das Magnetfeld der Spulen nicht.

Dazu kommt dann, bei schwacher Batterie oder eben zu geringer Spannung, das die Zündspule ein schwaches Magnetfeld aufbaut und somit der Zündfunke zu schwach ist.

Also würde ich mal versuchen und messen, wie hoch nun die Spannung an der Batterie beim starten ist.

Danach mit geladener Batterie die Spannung an Klemme 15 an der Zündspule bei eingeschaltener Zündung messen.
Ist dort die Verlustleistung Höher als an der Batterie, nach den Kabeln und Kabelschuhen schauen. Verlust von zb 12 Volt zu 10 Volt an KL.15.

Auch kann ein Problem beim Zündschloß vorliegen. Zerlegen, säubern und schmieren schadet hier nie.

Ich möchte natürlich niemanden reinreden, wie er was prüfen soll.
Ich gehe da immer nach dem Ausschlußverfahren vor, da ich alle Mittel und Werkzeuge zu Verfügung habe und mich entsprechend leicht tue.

Springt ein Motorrad nicht an oder schwer, gehe ich halt eins nach dem anderen Durch, ohne etwas zu zerlegen.
Multimeter, Funkenstrecken-Messer, Kompressionsdrucktester, Druckverlust, Endoskop, Ultraschall-Wärmepistole und Elektroschraubendreher zur Hand bzw. bereit legen und nach und nach alles durch messen und checken.

Foren-Diagnosen sind immer schwer. Und nicht immer ist die eine Vorgehensweise die bessere oder schlechtere, aber ich bin der Meinung, wenn man schon alles hat, warum nicht gleich alles prüfen?

Ich glaub, deswegen ist aus meinem Cagiva Elefant Service auch eine fast Komplettrestauration geworden.
Kann man sich ja mal auf Youtube anschauen und evtl. mitverfolgen.

Und meine Elefant lief davor erste Sahne. Aber hätte eben die nächste Saison nicht unbeschadet überstanden.

Gut, das wir darüber gesprochen haben.

LG
Martin
Ist im Sebtembel stumpf del Hobel
hobelt man noch im Oktobel.

Cagiva Elefant 750 AC, BJ: 97

Benutzeravatar
P-Freak
Full Member
Beiträge: 1937
Registriert: 01.09.2004, 20:37
Wohnort: Odenthal
Hat sich bedankt: 2 Mal
Danksagung erhalten: 0

Beitrag von P-Freak » 07.01.2018, 17:51

Nur noch eine nicht so intensive Maßnahme: ist der Benzinhahn dicht? Sonst steht abgestandener Sprit im Vergaser was das anspringen deutlich erschwert. Bei der DR die ich noch habe mache ich den Benzinhahn zu bevor ich sie abstelle und lasse sie noch nach laufen. Dann springt sie auch nach langer Standzeit an. Sonst sehr schwer.

Bei der KLR ist ja meist der Unterdruck Benzinhahn verbaut. Nur wenn die Membran defekt ist läuft ja auch so Sprit in den Vergaser.

Grüße Johannes

Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Prototyp » 07.01.2018, 18:01

Hi Johannes,
unsere Motorräder bewegen wir in der Regel. Also keine Gefahr von abgestandenem Sprit :D

Würde ich bei meiner A z.B. nicht machen mit dem leer laufen lassen. Bei mir kommt bei längerer Standzeit Kraftstoff Zusatz mit rein, z.B. den Fuel Stabilisator von Briggs. Bildet oben eine Schwimmschicht und hindert das Benzol am verdunsten.
Ich hab nämlich kein Bock auf die ewige Orgelei weil der Vergaser sich erst den Sprit herpumpen muss.

Das mit der Zündfunken hab ich vorn vornerein ausgeschlossen. Schließlich orgelt die Kiste ja schnell genug.

Die Ursache ist jetzt gefunden und wie insgeheim befürchtet bzw noch schlimmer
:?


Bild
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Benutzeravatar
jason
Full Member
Beiträge: 792
Registriert: 24.04.2016, 09:49
Wohnort: Taunusstein
Hat sich bedankt: 3 Mal
Danksagung erhalten: 10 Mal

Beitrag von jason » 07.01.2018, 20:01

Und wo bläst sie ab?
___________________________
Bremsen macht die Felge dreckig.

Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Prototyp » 07.01.2018, 20:11

Ziemlich schlimm am Einlass, nicht ganz so schlimm am Auslass
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Benutzeravatar
Chef
Full Member
Beiträge: 5505
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal

Beitrag von Chef » 08.01.2018, 01:51

Merkwürdig.
Bei der schweizer C war das gerade andersrum.
Die Einlassventile sahen bei weitem nicht so schlimm aus, wie die Auslassventile.

Das ist jetzt aber doch nicht dein Testergebnis auf dem Foto, oder?
Da würde die Kiste doch überhaupt nicht laufen.?


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
Prototyp
Full Member
Beiträge: 642
Registriert: 02.09.2012, 16:15
Wohnort: 26203 Wardenburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Prototyp » 08.01.2018, 08:41

Hi Chef,
das wundert mich ja auch.

Die lief spitze, er konnte mit meiner A immer mit halten :?:

Gruß Pascal
Kawasaki KLR650A 1988 Schwarz-Rot , mit Harley Schieber, KLX-R Nadelsatz, EM-Doo inside, Original Pott umgeschweißt, Luftfilterkasten aufgebohrt, Gabel progressiv, Stoßdämpfer angepasst, 12V Steckdose, Dual Horn, Stahlflex vorne, versiegelter Tank,Metzeler Tourance V+H | 38,7 PS Hinterradleistung auf dem DynoJet

Antworten