Und das nächste - Kupplung?

alles rund um den 650er Motor
Antworten
Manfred220
Full Member
Beiträge: 308
Registriert: 22.09.2020, 20:27
Wohnort: Bei 86899 Landsberg am Lech
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Und das nächste - Kupplung?

Beitrag von Manfred220 »

So, wollte heute die erste Ausfahrt seit ca 7 Monaten machen. Habe zum Testen bis jetzt immer nur den Motor im Leerlauf im Stand laufen lassen.
Problem - Kupplung kuppelt anscheinend nicht aus.
Dazu ein paar Fragen:
- Kann es sein, dass es die lange Standzeit - mit Öl natürlich dafür verantwortlich ist und die Belege kleben?
- Wenn ja, würde ich die einfach gleich machen. Ich denke, macht Sinn, wenn ich alle Scheiben und Federn komplett mache?
- Muss ich Öl ablassen oder langt es schräg auf den Seitenständer?
- Wenn ich die Teile kurzfristig haben möchte - bleibt wohl nur Polo oder Louis - sind die Kupplungsteile da i.O?
- Muss ich noch auf etwas anderes achten?
Kuppeln und schalten ging übrigens bei meiner letzten Ausfahrt im Herbst 2020 problemlos und beim Doo Tausch habe ich die Teile ja nicht angefasst. Öl ist auch neues drin - 10W40.
Immer wieder was anderes... :cry: :rolleyes: :cry:
Benutzeravatar
K-Power
Full Member
Beiträge: 448
Registriert: 10.04.2013, 04:42
Wohnort: Erde
Danksagung erhalten: 3 Mal

Re: Und das nächste - Kupplung?

Beitrag von K-Power »

Sag mal, was hast Du da für einen Eimer gekauft ?

Kannst meine A für 2000,- Euro haben. Einfach vorbei kommen, draufsetzen und losfahren.

https://abload.de/image.php?img=klr_1jsjzv.jpg

Schöne Grüße
Benutzeravatar
Chef
Full Member
Beiträge: 6048
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Hat sich bedankt: 5 Mal
Danksagung erhalten: 33 Mal

Re: Und das nächste - Kupplung?

Beitrag von Chef »

Manfred220 hat geschrieben: 10.05.2021, 20:42 So, wollte heute die erste Ausfahrt seit ca 7 Monaten machen. Habe zum Testen bis jetzt immer nur den Motor im Leerlauf im Stand laufen lassen.
Problem - Kupplung kuppelt anscheinend nicht aus.
Dazu ein paar Fragen:
- Kann es sein, dass es die lange Standzeit - mit Öl natürlich dafür verantwortlich ist und die Belege kleben?...
Nö, eigentlich nicht. 7 Monate Standzeit ist jetzt nix besonderes. Selbst 11 Monate machen per se nichts aus.
Dass die Kiste vor lauter Freude, endlich mal wieder gefahren zu werden, beim ersten Gangeinlegen einen Hüpfer nach vorne macht, ist jetzt nichts ungewöhnliches. Ein klein wenig kleben die Kupplungsbeläge zugegebenermaßen ja schon. Aber alles nix wildes.

Ich würde sagen, die fährst mal 'ne Runde, stellst bei Bedarf den Kupplungszug etwas nach und gut ist das.
Den Kupplungszug mal auszubauen, in Ballistol zu ertränken und den ganzen Siff unten rauszuspülen wirkt manchmal Wunder.

Und auch hier: neue Reibscheiben/Federn bringen meist nichts, bei nicht trennender Kupplung, denn Kraftschluss ist ja da.
Wenn die Kupplung rutscht, dann würde ich über neue Reibscheiben/Stahlscheiben/Federn etc... nachdenken.
Chef hat geschrieben: 09.05.2021, 14:52 ...
Ausgehend von Deinem Problem, dass die Kupplung nicht rutscht, sondern nicht mehr sauber trennt, bringen Dir neue Federn aber nix, genau so wenig neue Reibscheiben. Denn Krafschluss ist ja vorhanden.
Ich würde mir eher mal einen neuen Kupplungszug zulegen und dann mal probieren, wie's damit ist. Oft genug liegt's nämlich daran.

Wenn Du den Öleinfülldeckel raus machst, kannst Du so ein wenig auf den Kupllungskorb schauen - wenn sich die Mitnehmer-Laschen der Beläge schon tief in den Kupplungskorb eingegraben haben, liegt das Problem eher da...
Gruß Chef
Zuletzt geändert von Chef am 10.05.2021, 23:10, insgesamt 1-mal geändert.
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Benutzeravatar
jo-sommer
Full Member
Beiträge: 2265
Registriert: 22.11.2011, 12:33
Wohnort: Ganz oben in Baden
Hat sich bedankt: 8 Mal
Danksagung erhalten: 45 Mal

Re: Und das nächste - Kupplung?

Beitrag von jo-sommer »

Zustimmung zu Chef‘s Post.

Nach 7 Monaten pappen die vielleicht n bisschen. Fahr die Karre mal richtig warm und gib‘s ihr n bisschen grob, dann geht das.
Die Schwarze Sau: '88er 650A, leicht modifiziert, macht Schbass!
Manfred220
Full Member
Beiträge: 308
Registriert: 22.09.2020, 20:27
Wohnort: Bei 86899 Landsberg am Lech
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Und das nächste - Kupplung?

Beitrag von Manfred220 »

Ich vermute, Ihr meint mit warmfahren, im Stand, im Leerlauf warmlaufen lassen?
Kann ja nicht schalten, da sie beim Schalten ja sofort ruckartig ausgeht. Beim Schieben mit stehendem Motor im ersten Gang und gezogener Kupplung dreht der Motor mit. Das spürt und hört man. Da trennt wirklich gar nix, wie soll ich da fahren, kann ja nicht mal anfahren, geht ja beim Gangeinlegen mit gezogenen Kupplung mit einem deutlichen Schlag / Ruck, sofort aus...? Oder stehe ich hier auf dem Schlauch und Ihr meint etwas ganz anderes?
Dootausch, Ventile einstellen mit Entnahme der Nockenwellen usw hat ja keinerlei Einfluss auf Getriebe oder Kupplung. Sprich, selbst wenn ich da irgendwo was falsch zusammengebaut hätte, fällt mir nichts ein, was zu einem Problem führen würde, welches ich gerade habe...oder übersehe ich da was?
Bowdenzug läuft auch gut und sauber, der Hebel auf dem Motorgehäuse bewegt sich auch beim Kuppeln.
Und nu? :heul: :wall:
Manfred220
Full Member
Beiträge: 308
Registriert: 22.09.2020, 20:27
Wohnort: Bei 86899 Landsberg am Lech
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Und das nächste - Kupplung?

Beitrag von Manfred220 »

Liegts evlt auch am Öl?
Hatte das ja nach dem Doo getauscht. Ich war der Meinung, dass ich hier 10w40 genommen habe. Hab jetzt nochmal nachgeschaut und es ist Leichtlauf Mineralöl, Polo Racing Dynamik, 20W50. :?:
Benutzeravatar
Chef
Full Member
Beiträge: 6048
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Hat sich bedankt: 5 Mal
Danksagung erhalten: 33 Mal

Re: Und das nächste - Kupplung?

Beitrag von Chef »

Manfred220 hat geschrieben: 10.05.2021, 23:58 Ich vermute, Ihr meint mit warmfahren, im Stand, im Leerlauf warmlaufen lassen?...
Nein, Du sollst die nicht im Stand laufen lassen. Das bringt rein gar nichts, da so kein Öl zwischen die Kupplungsscheiben kommt.
Mit warmfahren meinen wir tatsächlich FAHREN. Vielleicht so 40-50km. Mit einigen Schalt- und Kupplungsvorgängen.
Manfred220 hat geschrieben: 10.05.2021, 23:58 ...Kann ja nicht schalten, da sie beim Schalten ja sofort ruckartig ausgeht. Beim Schieben mit stehendem Motor im ersten Gang und gezogener Kupplung dreht der Motor mit. Das spürt und hört man. Da trennt wirklich gar nix, wie soll ich da fahren, kann ja nicht mal anfahren, geht ja beim Gangeinlegen mit gezogenen Kupplung mit einem deutlichen Schlag / Ruck, sofort aus...? ...
Na wenn sie letztes Jahr noch ganz normal gelaufen ist und die Kupplung ganz normal getrennt hat, hast Du irgendwas verändert, was zu deinem jetzigen Problem führt.
Für jedes Fehlverhalten gibt es eine Ursache. Du warst an der Kupplung nicht dran? War z.B. der Kupplungsdeckel ab? Dann hätte ich eine Vermutung...
Ich glaub' nicht, dass es am Öl liegt. Ein Polo-Motorradöl, auch ein 20W50, wird per se funktionieren. Ich bin jahrelang Belray 20W50 teilsythetisch gefahren und hatte diesbezüglich nie Probleme. Du schreibst was von LL also Leichtlauf-Öl. Selbst wenn das Öl ein Maximum an Reibwertminderer drin hätte - würde deine Kupplung eher rutschen, als nicht trennen. Also muss da mechanisch was im Argen liegen.
Das kann deiner Aussage nach aber nicht sein, da Du ja angeblich an keinen kupplungsrelevanten Teilen rumgeschraubt hast.
Und jetzt? :rolleyes: Wie sollen wir Dir helfen? :rolleyes:

Schieb' das Ding vor 'ne Wand! Ja ich meine das genau so! Setzt Dich drauf. Klapp den Seitenständer hoch, dreh den Zündschlüssel um, lege den 1. Gang ein, oder den 2. oder sonst einen, Kupplungshebel ziehen und auf den Anlasser drücken für 2-3 sek. Das wiederholst Du so lange, bis sich deine Kupplungsscheiben wieder gelöst haben und der Motor anspringt und läuft. Dann aber immer noch nicht die Kupplung loslassen sondern den Zündschlüssel wieder umdrehen, so dass sie aus geht. Wieder von der Wand wegschieben und dann nochmal probieren ob das Problem noch besteht. :rolleyes:

Wirke ich irgendwie genervt? :angry:


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer
Benutzeravatar
Mud Flap
Full Member
Beiträge: 1289
Registriert: 29.12.2010, 12:57
Wohnort: Ratingen, Letzter Außenposten des Bergischen Landes
Hat sich bedankt: 7 Mal
Danksagung erhalten: 20 Mal

Re: Und das nächste - Kupplung?

Beitrag von Mud Flap »

Meine Kleine hat Jahre bei mir gestanden und nix hat wirklich geklebt.
Vielleicht waren die ersten "Gang-einlegen-zum-Anfahren" ein wenig ruppiger, aber mehr nicht.

Du meinst du schiebst im ersten Gang mit voller Motorlast?
Egal, ob Kupplung gezogen oder nicht ist der Widerstand dann gleich?
Bitte lege doch für die Versuche sie frei zu bekommen zuallererst die beiden Killschalter lahm.
(Seitenständer- und Kupplungsschalter)
Dann können die wenigstens gesichert nicht in die Suppe spucken.

Frage: Ständer hoch (besser Überbrückt!), Gang rein, Kupplung gezogen - Kommt was von Startknopf?
Alleine der am Kupplungshebel kann fies sein.
Ist der nicht richtig justiert (ja das geht) gibt es Szenarien wo es dir u.U. jedesmal beim Gangeinlegen den Motor weghaut.
(Achtung - Kleinteile und Federchen, wenn man ihn zum reinigen zerlegt)
KL650A1 blau, Miniblinker, Acerbis Discschutz, Baja Fender + Mud Flap; Zeta Armor+ XCpro; Stahlflex; Alu-Skid; EM-Torsion-Doo; Wilbers Gabelfedern; Sturzbügel; Telefix; Hotfoot Schleifer, Supersprox, KLX-R Mod; Gucchi-Bob, Tommaselli Dakkar, GPR-GP New Style (rep again), Tweety iss tot, MRA-Scheibe, LED-DRL/Fog; Blue KLR-Club-Member #334
Manfred220
Full Member
Beiträge: 308
Registriert: 22.09.2020, 20:27
Wohnort: Bei 86899 Landsberg am Lech
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Und das nächste - Kupplung?

Beitrag von Manfred220 »

Servus,
habe tatsächlich nichts am Kupplungsdeckel gemacht. Nur die Handguards ausgetauscht. Dazu wurde der Kupplungsgriff demontiert. Aber der Ausrückhebel bewegt sich ja beim Griff ziehen - auch wenn ich den Bowdenzug auf - probeweise - ganz rausdrehe - kein Unterschied. Habs eben mit viel Spiel und ohne Probiert - kein Unterschied..

@ Mud Flap:
Yep - dreht mit voller Motorlast, wenn ich mit gezogener Kupplung und nicht laufenden Motor schiebe.
Ich denke, wenn die beiden Killschalter involviert wären, dann müsste der Motor einfach ausgehen. Macht aber einen richtigen Schlag, eben, als wenn man im Leerlauf einen Gang einlegt - ohne Kupplung zu ziehen - dann aus! Probiere das aber gerne aus.

Und zuletzt - Chef: Ja, Du wirkst tatsächlich genervt - tut mir auch leid aber ich mache das ja nicht mit Absicht....
Nur so als laienhafte Frage: Vor der Holzhammermethode - Anlasser anmachen vor der Wand, wäre es nicht Motor/Anlasser-schonender, wenn man den Kupplungsdeckel einfach runterschraubt und die Kupplung auseinandernimmt um nachzuschauen? Ich meine mich dunkel zu erinnern, dass das eigentlich keine so komplizierte Arbeit war. Ist allerdings auch schon 25 Jahre her, dass ich das mal gemacht habe und war eine hydraulische Kupplung beim Vierzylinder...
Und abschliessend nochmals - Sorry fürs Nochmalnerven...
Benutzeravatar
haschek
Full Member
Beiträge: 1130
Registriert: 09.09.2014, 22:46
Wohnort: Essen
Hat sich bedankt: 24 Mal
Danksagung erhalten: 42 Mal

Re: Und das nächste - Kupplung?

Beitrag von haschek »

Wenn sie beim Einlegen eines Ganges ausgeht würde ich als erstes meinen Durchgangsprüfer rauskramen...
Don't grow up, it's a trap!
Antworten