Ein Rookie und seine Probleme...

alles rund um den 250er Motor
Captaincode
Full Member
Beiträge: 22
Registriert: 09.08.2010, 15:20
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Captaincode » 25.08.2010, 15:20

o0
Zuletzt geändert von Captaincode am 10.05.2011, 11:18, insgesamt 1-mal geändert.
Eine Enduro putzen ist wie Seiten aus der Bibel reißen.

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5549
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 25.08.2010, 18:25

mit 17ps ist das ding wirklich ne krücke. wenn du den martin16 aus dem forum hier meinst, kannste glaube ich vergessen. der hat mittlerweile andere interessen :lol:
Alu zu Alu und Stahl zu Stahl!

Martin16

Beitrag von Martin16 » 25.08.2010, 19:34

@ Tobias
läßt sich ganz einfach feststellen ob sie 27 PS hat - wenn ihr im oberen Drehzahlbereich die Puste ausgeht ist sie gedrosselt - wenn sie aber zwischen 5-6000 noch etwas zuzulegen hat ist sie offen...wir bauen mal den Schieber aus dann wissen wir es genau.
@ Rattfield
Ne, die Interessen sind immer noch die gleichen...nur überlege ich mir sehr genau ob und wann ich meinen Senf zu irgendwelchen Sachen dazu gebe...
Grüße,
Martin

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5549
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 26.08.2010, 08:52

wieso, was ist passiert? lass einfach laufen... 8)
Alu zu Alu und Stahl zu Stahl!

Captaincode
Full Member
Beiträge: 22
Registriert: 09.08.2010, 15:20
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Captaincode » 04.05.2011, 17:50

o0
Zuletzt geändert von Captaincode am 10.05.2011, 11:20, insgesamt 1-mal geändert.
Eine Enduro putzen ist wie Seiten aus der Bibel reißen.

Martin16

Beitrag von Martin16 » 04.05.2011, 18:41

Definitiv nicht. Selbst mit der 17PS Variante muß sie laut Tacho 120 laufen - meistens sogar an die 130. In der 27PS Variante über 140 lt. Tacho. Der einzige Unterschied zwischen beiden Varianten ist das sie ab 5000upm so etwas wie ein leichten Biss hat. Hast Du mal die Kerze gecheckt? Schätze die wird bei die verrußt sein (Vermutung).
Grüße,
Martin

Martin16

Beitrag von Martin16 » 04.05.2011, 18:47

Ach so, hatte ich schon längst verdrängt - das wäre der Supergau: als ich meine erste damals abgeholt habe lief sie nur 70 (das von Bremen im dunkeln bei Regen auf der A1 Richtung NRW :eek: ). Wie sich Monate und viele graue Haare später raus stellte war's die CDI die im Eimer war!

Captaincode
Full Member
Beiträge: 22
Registriert: 09.08.2010, 15:20
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Captaincode » 04.05.2011, 19:01

o0
Zuletzt geändert von Captaincode am 10.05.2011, 11:20, insgesamt 1-mal geändert.
Eine Enduro putzen ist wie Seiten aus der Bibel reißen.

Martin16

Beitrag von Martin16 » 04.05.2011, 19:14

Meine Vermutung ist das entweder das Gemisch zu fett ist oder die CDI einen weg hat. Ich bin der Sache mit der CDI nur auf die schliche gekommen weil ich beim Tüv gestanden habe und der Motor bei eingelegten Gang und ausgeklappten Seitenständer nicht ausgegangen ist. Daraufhin natürlich erstmal den Kontaktschalter am Seitenständer kontrolliert - war aber ok...dann die Leitung..war auch ok. Dann die CDI zum durchmessen abgegeben - die hatte einen weg. Danach bei Egay eine gebrauchte gekauft..klar 35 Euronen-war natürlich auch schrott :lol: (als heile verkauft). Beim freundlichen für knapp 480 :eek: (kein Scherz!!) eine neue gekauft, eingebaut und siehe da: über 140 lt. Tacho, und der Seitenständerkontaktschalter hat auch tadellos funktioniert :) . Schau' aber erstmal nach ob die Kerze verrußt oder verölt ist.
Grüße,
Martin

Captaincode
Full Member
Beiträge: 22
Registriert: 09.08.2010, 15:20
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Captaincode » 04.05.2011, 19:31

o0
Eine Enduro putzen ist wie Seiten aus der Bibel reißen.

Antworten