Qualm aus dem Auspuff......

alles rund um den 250er Motor
Antworten
speedy573
Full Member
Beiträge: 96
Registriert: 24.05.2009, 19:19
Hat sich bedankt: 0
Danksagung erhalten: 0

Qualm aus dem Auspuff......

Beitrag von speedy573 » 20.06.2017, 00:28

Neulich hatte ich die Gelegenheit mit der 650 C hinter der restaurierten KLR250 zu fahren.

Die Kleine qualmt im Teillastbetrieb manchmal recht ordentlich. Nicht immer, wenn dann doch deutlich. Man riecht es dann auch, eindeutig Öl :(

Bei Vollast und im Schiebebetrieb sieht und riecht man nix. Im Leerlauf sowohl kalt wie warm nicht auffällig.

Ölverbrauch nach guten 500 km (noch???) nicht erkennbar bei der täglichen Ölkontrolle.

Auslass Endtopf normal schwarz; Kerze hab ich noch nicht geprüft.

Kopf war runter, Ventile eingeschliffen und neue Ventilschaftdichtungen montiert.
http://www.klr650.de/viewtopic.php?t=8289

Zylinder wurde nicht gezogen.

Gehe davon aus dass die neuen Ventilschaftdichtungen funktionieren.
Mopped springt kalt und warm super an.
Warm immer mit dem ersten Kick, kalt meistens beim zweiten mal.

Was ich nicht verstehe:
wenn der Ölabstreifring defekt / verschlissen ist sollte doch gerade im Schiebebetrieb Öl in den Brennraum gelangen. Doch genau dann gibts keinen Qualm?

Habe ich da was falsch verstanden?

Wenn ich mit der Kleinen selbst fahre kriege ich von der Stinkerei nix mit. Und hat ordentlich Dampf die Kleine, an Leistung mangelt es nicht.

Noch eine Frage:
früher (zu Käfer Tuning Zeiten, lange ists her) gab es sogenannte "Götze Ringe" (Übermaßringe).
Hat man bei verschlissenen Kolbenringen eingesetzt ohne den Zylinder zu honen mit dem alten Kolben.

Ist das noch Stand der Technik oder einfach "oldfashioned"????

Gruß
Mike

Benutzeravatar
NiceIce
Full Member
Beiträge: 748
Registriert: 23.08.2012, 21:18
Wohnort: Klagenfurt/Kärnten, Austria
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Beitrag von NiceIce » 20.06.2017, 12:48

Servas Mike.

Richtig, es gab die Übermaßringe mit einer richtig groben Oberfläche für verschiedene Motoren.

Das ist leider nicht mehr stand der Dinge, da die Ringe sich ungleichmäßig in den Zylinder eingeschliffen haben und nie lange hielten.

Seis drum, es gibt ja Prüfmethoden um heraus zu finden, ob es die Ringe sind. Achte weiter auf den Ölverbrauch.

Wenn ein Ventilschaft im Tauchbereich ein klein wenig beschädigt ist, kanns da Öl durchdrücken. Oder hat sich eins davon etwas gelockert?
Montagefehler? Sowas kann jedem Profi passieren, das er die Lippe beschädigt oder (wenn vorhanden) die Feder ist verrutscht.

Solange der Ölverbrauch sich nicht eklatant erhöht würde ich mir keine großen Sorgen machen, wenns dich stört mach den Ventildeckel nochmal runter und schau, ob die Schaftdichtungen richtig sitzen und unbeschädigt sind.

Dann Kompressionstest und Druckverlustprüfung, damit man auch um den Zustand vom Rest bescheid weiss.

LG
Martin
Ist im Sebtembel stumpf del Hobel
hobelt man noch im Oktobel.

Cagiva Elefant 750 AC, BJ: 97

Benutzeravatar
jo-sommer
Full Member
Beiträge: 1976
Registriert: 22.11.2011, 12:33
Wohnort: Ganz oben in Baden
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Beitrag von jo-sommer » 20.06.2017, 16:45

Soweit ich mich erinnere ist Qualm unter Last der Hinweis auf die Ringe und Qualm beim Abtouren der Hinweis auf die Schaftdichtungen...

... und die hast du ja neu.
Schbass ham!

speedy573
Full Member
Beiträge: 96
Registriert: 24.05.2009, 19:19
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von speedy573 » 21.06.2017, 00:07

@ Martin,
guter Hinweis mit den Ventilschäften / Dichtungen.

Problem ist wenn Ventildeckel runter sieht man die Ventilschaftdichtungen nicht und kommt auch nicht dran weil da noch zwei Federn drumrum sind...

Aber vielleicht ist da tatsächlich Murks passiert, vom Fehlerbild würde ich Ölabstreifringe auch ausschließen.

Muss zu meiner Schande gestehen dass weder Kompressionstester noch Druckverlusttester vorhanden sind, demnächst...

Ein Tipp was man kaufen sollte, im Budget für Hobby...???


@ jo-sommer
Yep, so kenne ich das auch.
Paradoxerweise qualmt die Kleine nur im Teillastbereich.
Gas weg kein Qualm.
Vollgas auch kein Qualm.
Nur mittendrin Dampfmaschine... :eek:
Und das nicht immer....

Vielleicht doch noch mal Kopf abbauen und die Ventilschaftdichtungen prüfen?
Neee, lieber nicht...
Hatte an der 650 C schon die Ventilschaftdichtungen gewechselt ohne den Kopf abzubauen. Übrigens mit gutem Erfolg bei 60000km.

Auf ein Neues...

Danke für die Tipps!

Ich werde berichten, irgendwie finde ich die Kleine toll....

Gruß
Mike

Benutzeravatar
NiceIce
Full Member
Beiträge: 748
Registriert: 23.08.2012, 21:18
Wohnort: Klagenfurt/Kärnten, Austria
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Beitrag von NiceIce » 21.06.2017, 02:14

Jo hat natürlich recht soweit.

Und das mit Ventildeckel runter: Sorry, bin grad total Ducati Infiziert, da gibt es keine Federn.

Zum Thema durckverlust und Kompressiontest:
Louis Kompressionstester kostet 35 Euro und reicht für den geneigten Hobbyschrauber absolut aus, mehr braucht es nicht.
https://www.louis.at/artikel/rothewald- ... m/10002889

Thema druckverlust ist ein Kompressor Pflicht.
Hast Du einen, nimm das Werkzeug:
http://www.scheuerlein-werkzeuge.de/mot ... 08bar.html

Wie schaut denn der Lufikasten aus, oder eben der Bereich, an der die Kurbelwellen-Entlüftung angeschloßen ist?
Da kanns ordentlich Öl raushauen, was dann aber in den meisten Fällen auf verschlissene Kolbenringe (BlowBy) hinweist.

Beobachte halt weiter den Ölverbrauch, steigt er hoch an, wirst handeln.
Wenns denn wirklich Öl ist das Verbrennt.

Und nicht ein zu fettes Gemisch im Teillastbereich.

LG
Martin
Ist im Sebtembel stumpf del Hobel
hobelt man noch im Oktobel.

Cagiva Elefant 750 AC, BJ: 97

speedy573
Full Member
Beiträge: 96
Registriert: 24.05.2009, 19:19
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von speedy573 » 22.06.2017, 00:48

Hi Martin,

danke für die Tipps bezüglich Meßequipment.
Na klar, Kompressor ist da, von daher Druckverlustprüfung kein Thema.

In einer Flugzeugwerft habe ich einige Zeit verbracht, da haben wir erstmal nur Druckverlust gemessen, Kompression war zweitrangig.

Werde mal einkaufen... alles andere ist Orakel befragen....

Im LuFi / Kurbelgehäuseentlüftung ist kein Öl, habe ich geprüft da ich die gleiche Vermutung hatte. Da die Kleine auch gut Leistung hat ist das Ausschlusskriterium.

Zu fettes Gemisch:
Hatte ich anfangs vermutet.
Vergaser nochmal zerlegt, Düsen und Nadel geprüft, ist alles nach Werksangaben für Serienzustand. Vergaser war geschallt und in 1A Zustand. Membran auch top.
Schieber geht leicht, klemmt nicht (Mundtest).
Alles spricht für akzeptable Gemischaufbereitung. Nimmt gut Gas an, patscht kaum beim Abtouren, springt super an.
Zum Vergaser fällt mir wirklich nix mehr ein...

Stinkt nach verbranntem Öl, ganz anders wie überfettetes Gemisch.

Hmmm, sie qualmt ja nur im Teillastbereich. Absolut nix bei Vollast und genauso wenig im Schiebebetrieb. Nur halt dazwischen...

Denke da ist was schiefgelaufen mit den Ventilschaftdichtungen... shit happens...

Gruß
Mike

Benutzeravatar
NiceIce
Full Member
Beiträge: 748
Registriert: 23.08.2012, 21:18
Wohnort: Klagenfurt/Kärnten, Austria
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Beitrag von NiceIce » 22.06.2017, 10:16

Servas.

Es könnte ja auch am Öl liegen, da reagiert meine Elefant Beleidigt, wenn ich Castrol nehme. Nur mit der Louis-Plörre 10W40 trötet mein Elefant aus allen 2 Rüsseln. (Zylinder)

Du bist ja nun 500 KM gefahren, also kann man Ölrückstände am Zylinder wohl ausschließen.

Einzig, neben den Schaftdichtungen (was aber anhand der Beschreibung ja auch nicht sein sollte) wäre von meiner Sicht aus ein verrutschter Ölring (wenn denn welche an der Zylinderkopfdichtung einzubauen sind) oder eben eine kleine Unplanheit.

Ich gehe davon aus, das du zur Vorsicht nochmal den Kopf nachgezogen hast? Man weiss ja nie.

Ansonsten fährst halt damit und behältst den Ölstand im Auge, solange du keine Rauchfahne mitziehst sollte das ja kein Problem sein, meine ich.

LG
Martin
Ist im Sebtembel stumpf del Hobel
hobelt man noch im Oktobel.

Cagiva Elefant 750 AC, BJ: 97

speedy573
Full Member
Beiträge: 96
Registriert: 24.05.2009, 19:19
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von speedy573 » 07.08.2017, 23:12

@ NiceIce

Sorry für die lange Sendepause. Berufliches, privates und sonstige Projekte fordern ihren zeitlichen Tribut.

Druckverlusttester liegt bereit, allerdings weder Zeit noch Lust an der Kleinen zu schrauben.

Aber sie läuft, und wie, immer eine Grinsen im Gesicht und das fast täglich.
Vor jeder Fahrt Ölkontrolle, Ölverbrauch bis dato minimal. Zumindest seit Erstbefüllung nach Zusammenbau nix nachgefüllt.
Also fahre ich erstmal und geniesse den Restsommer.

Die Kleine springt sowas von super an, ob kalt oder warm, ankicken ist jedesmal eine Freude.
Und ordentlich Dampf hat sie auch; neulich bei etwas Rückenwind auf der Geraden 145 Tacho, was will man mehr?

Keine Ahnung ob sie noch aus dem Auspuff qualmt, ich sehe das einfach nicht wenn ich selbst fahre. Hinter der Kleinen gefahren bin ich lange nicht mehr.

Gruß
Mike

Antworten