Vergaserproblem ????

alles rund um den 250er Motor
frank88
Full Member
Beiträge: 70
Registriert: 29.11.2015, 11:55
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von frank88 » 09.08.2016, 08:32

Ne das Gemisch war einfach völlig verstellt ...Hatte vorher auch den Vergaser ein paar mal auseinander , danach alles mit Startpilot von aussen abesprüht ,wurde aber erst besser als ich das Gemisch verstellt habe ..

Benutzeravatar
SAMAEL
Full Member
Beiträge: 90
Registriert: 20.12.2014, 16:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von SAMAEL » 12.08.2016, 09:44

@ frank88

Wie hast du denn das Gemisch eingestellt ? Ich meine wie weit bzw wie viele Umdrehungen hast du denn die Leerlaufgemischschraube rausgedreht ?

frank88
Full Member
Beiträge: 70
Registriert: 29.11.2015, 11:55
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von frank88 » 12.08.2016, 10:36

Kann ich dir nichtmal genau sagen. Im WHB steht was von 2 upm meine ich .
das hat bei mir aber nicht funktioniert , die blieb nach einmal gas geben immer für 30 sec bei ca 3000 upm stehen ...
War dann halt so genervt davon das ich mir beim fahren nen kleinen Schlitz-bit mitgenommen habe, und immer wieder probiert habe.

Ich weiß noch das irgendwann bei den Einstellversuchen die Drehzahl noch höher angestiegen ist , und ich dann einfach die Drehzahl mit der Leerlaufeinstellschraube (die Große die den Anschlag verändert) runtergeregelt habe.
Danach war dann wirklich ruhe.

Bin mit Sicherheit 3-400 km gefahren , ohne das das Problem erneut aufgetreten ist.
Und wenn mein Zylinder nicht grad nen neuen Kolben bekommen würde wäre das jetzt bestimmt immer noch so :D

Martin16

Beitrag von Martin16 » 12.08.2016, 17:16

SAMAEL hat geschrieben:@ frank88

Wie hast du denn das Gemisch eingestellt ? Ich meine wie weit bzw wie viele Umdrehungen hast du denn die Leerlaufgemischschraube rausgedreht ?
Drehe die Gemischschraube als erstes ganz rein (nicht festziehen!), dann um 2 Umdrehungen wieder raus. Ich nehme allerdings immer ein 1/4 Umdrehung mehr als im WHB steht. Danach drehst Du das Standgas soweit runter das der Motor gerade noch läuft. Zuletzt regelst Du die Gemischschraube so ein, das du so zwischen 1200-1400upm im Leerlauf liegst. Das war's schon.
Grüße,
Martin

Antworten