Eine Schraube macht Stress

alles rund um den 250er Motor
Ossian68cs
halbe Portion
Beiträge: 19
Registriert: 06.04.2015, 21:03
Wohnort: Söhnstetten
Hat sich bedankt: 0
Danksagung erhalten: 0

Eine Schraube macht Stress

Beitrag von Ossian68cs » 05.06.2017, 19:54

Hallo erstmal.Ich bräuchte wieder Eure Hilfe und Ratschläge.Ich habe letzte Woche noch eine schönheit gekauft,eine 250-e Bj. 1991 in sehr guten Zustand und auch noch sehr sehr günstig.Ja, es gibt ein Haken an der ganze Geschichte.Er ist mit dem Moped ungefähr 500 km. gefahren dann hat er plötzlich komische Geräusche gehört.Daraufhin hat er den Steuerkettenspaner ausgebaut und den Limadeckel abgeschraubt.Später das ganze Motor aus dem Moped rausgeholt .Das war vor vier Jahren, seitdem stand alles in der Garage.Mein erstes Problem fängt mit eine Schraube an.Ich finde nicht raus wo die Schraube hingehört.Es ist eine M6 ,45mm lange Schraube mit 20 mm.lange Gewinde .Farbe dunkelgrün und sieht wie neu aus(vielleicht aus dem Motor inneren).
,Schraubenkopf mit 8 Schlüsselweite.
In Werkstatthandbuch auf der Seite 4.2 beim Zylinderkopf Abbildung ist so eine ähnliche Schraube abgebildet.
Wie würdet Ihr jetzt an meine Stelle weitermachen?
Zylinderkopf habe ich schon offen gehabt ,wegen Ventile einstellen,alle waren zwischen 0,15 bis 0,20.Da fehlte keine Schraube.Aber unterhalb der Nockenwelle kann was fehlen.Soll ich jetzt die Nocken ausbauen?
Ich warte auch noch auf eine Rückruf von der Verkäufer,ob er den Motor aufgemacht hat oder nicht.
Ich hoffe Ihr könnt mir weiterhelfen so wie bei meinem ersten Moped,der läuft jetzt dank Eure hilfe wie ein Uhrwerk.
Oh mein Gott ,es ist wieder eine Roman geworden wegen eine Schraube.
MfG

Benutzeravatar
Chef
Full Member
Beiträge: 6081
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Chef » 05.06.2017, 23:12

M6, 8er Schlüsselweite klingt nach Motorgehäuse-/Deckelschraube.
Musste mal alles absuchen, irgendwo wird die fehlen.

Ansonsten gehört die zum Rasenmäher des Verkäufers ;D


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5549
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 06.06.2017, 08:01

bei kawasaki werden genauso wenig dunkelgrüne wie hellgrüne schrauben verbaut.
Alu zu Alu und Stahl zu Stahl!

Benutzeravatar
Chef
Full Member
Beiträge: 6081
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Chef » 06.06.2017, 20:24

Mensch rat, das nennt man Patina :D


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Ossian68cs
halbe Portion
Beiträge: 19
Registriert: 06.04.2015, 21:03
Wohnort: Söhnstetten
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Ossian68cs » 06.06.2017, 23:02

So liebe Leut,die Schraube gehört zu der Ritzelabdeckung. Glück gehabt ,dass die nicht aus dem Motor inneren fehlt.
Aber Morgen brauch ich etwas mehr Glück.Mir fehlt nur noch die Lima Deckeldichtung und dann möchte ich ein Startversuch machen.Nach ca. 5 Jahren Stillegung.
Gibts da etwas auf was ich besonders aufpassen soll,falls überhapt anspringt?

PS:Ihr kennt bestimmt die Bundeswehr "grün" Farbe,so ehnlich ist die Schraubenfarbe.Patina sieht anders aus.
MfG

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5549
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 07.06.2017, 07:18

motor erst von hand, bzw. zu fuß durchdrehen um das öl in den kopf zu transportieren. alles andere wirst du schon gemacht haben denke ich.
Alu zu Alu und Stahl zu Stahl!

Ossian68cs
halbe Portion
Beiträge: 19
Registriert: 06.04.2015, 21:03
Wohnort: Söhnstetten
Hat sich bedankt: 0
Danksagung erhalten: 0

250 mit Motorschaden???

Beitrag von Ossian68cs » 08.06.2017, 21:34

Hallo erstmal.Heute Nachmittag habe ich mit der KLR 250 ein Startversuch gemacht und es hat sich nicht gut angehört.Also das Moped is bei dritten kick angegangen,aber so ein raues,lautes Geräusch habe ich noch nie gehört.Habe das Moped sofort ausgemacht und Motoröl und Kühlwasserstand kontrolliert,dann Zyliderkopf abmontiert,Ventile kontrolliert und die Steurkette auch.Soweit passte alles. Mir ist aufgeffalen ,dass die Nocke vorne auf dem die KACR montiert ist ganz trocken war. Auf den anderen war schon etwas Öl.Aber wie gesagt das Moped lief nur paar Sekunden.
Jetzt meine Frage:hat der Motor einen Kapitalschaden?oder kann man da noch etwas machen.
Falls eine Nocke wirchlich kein Öl bekommt woher kann diese Fehler kommen und wie oder wo sehe ich was alles kaputt ist?
MfG

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5549
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 09.06.2017, 17:08

wenn der kopf trocken gelaufen ist war es das schon. ich denke aber der schaden war vorher schon da. die auslaßnockenwelle wird doch direkt von der ölpumpe versorgt, von da aus über das verbindungsröhrchen zwischen den nockenwellen zur einlaßnocke. vermutlich liegt ein schaden an der auslaßnocke vor. um das auszuschließen muss die auslaßnockenwelle ausgebaut werden. ist kein hexenwerk. theoretisch kannst du auch nur die oberen lagerböcke vorsichtig abschrauben und uns mal ein bild von der innenseite der lagerböcke posten, dann wissen wir mehr.
vielleicht hast du auch glück und da ist einfach nur der steuerkettenspanner defekt. ist die steuerkette zu lose klackert das wie teufel.
Alu zu Alu und Stahl zu Stahl!

Ossian68cs
halbe Portion
Beiträge: 19
Registriert: 06.04.2015, 21:03
Wohnort: Söhnstetten
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Ossian68cs » 09.06.2017, 21:27

Ich wusste schon beim Kauf,dass mit dem Motor was nicht in Ordnung ist.
Die Nocken habe ich schon heute Nachmittag ausgebaut,und nach meiner Meinung nach sieht alles gut aus.Ich meine da die Oberflächen von Nocken und Lagerböcke.Aber ich habe keine Erfahrungen wie kapute oder gute aussehen.Bei dem anderen KLR sehen die auch nicht besser oder schleckter aus.Und gerade das war der Grund warum ich den Moped überhaupt gekauft habe.Jetzt kann ich Erfahrungen sammeln und rumschrauben.Karosserie habe ich schon soweit gecheckt,da fehlt nichts.Das Moped ist laut Tacho um die 14000 km. gelaufen.So kann ich einfach mal schauen wie alles so läuft oder auch nicht läuft.Ich versuch mal Fotos dann hier reinzustellen.Die Steuerkettenspanner hatte der Vorbesitzer schon ausgebaut,und meinte es könnte mit dem etwas nicht ganz in Ordnung sein.
Ich habe dann mal meine aus dem funktiostücktigen KLR ausgebaut einfach zu vergleichen.Bei dem mit der kaputen Motor ist der Feder nicht so stark wie bei meinen Ich habe es dann eingebaut und die Kette war nicht zu locker.Später habe ich die mit dem besseren Feder eingebaut ,mit dem war die Kette vieleicht ein bisschen strammer.

Schönes Wochenende wünsche ich euch

speedy573
Full Member
Beiträge: 96
Registriert: 24.05.2009, 19:19
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von speedy573 » 10.06.2017, 01:14

Steuerkette zu lang?

Prüfen ob die Kette bei installiertem Spanner genügend Vorspannung hat.
Ventildeckel runter und zwischen den Nockenwellenrädern an der Kette ziehen.
Verdrehen sich die Nockenwellen leicht wenn du an der Kette mit moderater Kraft ziehst ist der Spanner am Ende und somit die Kette zu weit gelängt.

Dann einmal Kette neu, am besten ohne Schloß und dann ganz viel schrauben...

Altes Thema bei der KLR250.

Gruß
Mike

Antworten