Vergaser funktioniert nicht mehr richtig

alles rund um den 650er Motor
Antworten
Benutzeravatar
Kielius
Full Member
Beiträge: 409
Registriert: 07.06.2014, 20:05
Wohnort: Flintbek
Hat sich bedankt: 0
Danksagung erhalten: 0

Vergaser funktioniert nicht mehr richtig

Beitrag von Kielius » 29.05.2018, 13:49

Moin, nach Tankentleerung und Anbringen neuem Benzinfilter fließt der neue Sprit ordentlich in den Vergaser, doch öffne ich die untere Entlüftungsschraube, tritt kaum ein Tropfen heraus.
Motor springt trotz neuer Batterie nicht an.

Mit Hinzufügung "Startpilot" (Bremsenreiniger) dreht der Motor auf Schlag sofort durch. Zündung und Elektrik also in Ordnung.

Liegt der Fehler vermutlich "wieder in den Augen des Betrachters" oder muß ich ggf. den Vergaser ausbauen, reinigen etc. .
KAWA 650 TENGAI B3 ,Bj. 1991; Auspuff LASER Pro Duo; LED-Rücklicht mit Park-Standlicht; Vorderrad 18er-Felge mit entsprechendem Reifen; Doo mit Torsionsfeder; Ölthermometer; Spiegler Stahlflex, Carbon-Look;IMS Schalthebel
"Nur tote Fische schwimmen mit dem Strom!"

Benutzeravatar
haschek
Full Member
Beiträge: 590
Registriert: 09.09.2014, 22:46
Wohnort: Essen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Beitrag von haschek » 29.05.2018, 14:12

Klopf mal an die Schwimmerkammer. Nicht mit dem Hammer, aber auch nicht zu zaghaft. So solltest Du das Nadelventil wieder zur Mitarbeit überredet bekommen.
Don't grow up, it's a trap!

Benutzeravatar
Kielius
Full Member
Beiträge: 409
Registriert: 07.06.2014, 20:05
Wohnort: Flintbek
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Kielius » 29.05.2018, 15:23

Danke, wird nach dem Essen sofort ausprobiert!
KAWA 650 TENGAI B3 ,Bj. 1991; Auspuff LASER Pro Duo; LED-Rücklicht mit Park-Standlicht; Vorderrad 18er-Felge mit entsprechendem Reifen; Doo mit Torsionsfeder; Ölthermometer; Spiegler Stahlflex, Carbon-Look;IMS Schalthebel
"Nur tote Fische schwimmen mit dem Strom!"

Benutzeravatar
Kielius
Full Member
Beiträge: 409
Registriert: 07.06.2014, 20:05
Wohnort: Flintbek
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Kielius » 29.05.2018, 15:31

Essen noch nicht fertig... kurz draußen und den absoluten Insidertipp umgesetzt....

Das Ding läuft im Moment... und immer noch!!!

"Wenn einer Ahnung hat"... dann ist es so... RESPEKT!
KAWA 650 TENGAI B3 ,Bj. 1991; Auspuff LASER Pro Duo; LED-Rücklicht mit Park-Standlicht; Vorderrad 18er-Felge mit entsprechendem Reifen; Doo mit Torsionsfeder; Ölthermometer; Spiegler Stahlflex, Carbon-Look;IMS Schalthebel
"Nur tote Fische schwimmen mit dem Strom!"

Benutzeravatar
Kielius
Full Member
Beiträge: 409
Registriert: 07.06.2014, 20:05
Wohnort: Flintbek
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Kielius » 29.05.2018, 15:50

Nochmals vielen Dank,
diese Vermutung hatte ich ja insgeheim auch schon gehabt, doch wäre mir eher die Alternative "Ausbauen, Reinigen" geblieben.

Alles mit dem Vergaser in Ordnung, habe die "Biene Maja" abgeschaltet, nachdem sie "gut auf Gebrauchstemperatur" war.

Gruß aus dem "echten Norden" ..... Wolle
KAWA 650 TENGAI B3 ,Bj. 1991; Auspuff LASER Pro Duo; LED-Rücklicht mit Park-Standlicht; Vorderrad 18er-Felge mit entsprechendem Reifen; Doo mit Torsionsfeder; Ölthermometer; Spiegler Stahlflex, Carbon-Look;IMS Schalthebel
"Nur tote Fische schwimmen mit dem Strom!"

Benutzeravatar
Racoon
halbe Portion
Beiträge: 17
Registriert: 27.03.2018, 03:57
Wohnort: südlich Kiel
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Racoon » 29.05.2018, 17:49

Das Spiel habe ich neulich auch gespielt. Letztlich wurden der Vergaser, der Benzinhahn und der Tankdeckel gereinigt und überholt. Ist ein bisschen Fleissarbeit, das Moped sprang danach auf Schlag an, war das letzte Mal vor 2 Jahren gelaufen. Da der Benzinhahn der Tengai kei PRI hat ist es keine dumme Idee nach dem Einbau des Vergasers die Schwimmerkammer mit einer Spritze mit Benzin zu füllen, spart einige Orgelei :wink: .

Und was zum Kucken:

Bild

Bild

Bild
Racoon=Waschbär
Wäscht auch Enduros...

Benutzeravatar
Kielius
Full Member
Beiträge: 409
Registriert: 07.06.2014, 20:05
Wohnort: Flintbek
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Kielius » 29.05.2018, 20:36

Racoon: schöne Bilder!

Der Vergaser sieht wesentlich "blanker" aus als meiner!
Toll gemacht!
Mein Mopped sprang vorhin beim erneuten Startversuch ohne Probleme an.
Am liebsten hätte ich hier gleich einen "Ausritt" bei diesem Sommerwetter gemacht.
Da vor lauter Freude vorhin ein Bierchen getrunken, wird dies natürlich auf morgen verschoben.
Sehr heiß bei uns hier... macht dem Mopped aber nichts, da ich den Ventilator mittels separatem Schalter auf "Dauerbetrieb" stellen kann. :D
KAWA 650 TENGAI B3 ,Bj. 1991; Auspuff LASER Pro Duo; LED-Rücklicht mit Park-Standlicht; Vorderrad 18er-Felge mit entsprechendem Reifen; Doo mit Torsionsfeder; Ölthermometer; Spiegler Stahlflex, Carbon-Look;IMS Schalthebel
"Nur tote Fische schwimmen mit dem Strom!"

Benutzeravatar
Racoon
halbe Portion
Beiträge: 17
Registriert: 27.03.2018, 03:57
Wohnort: südlich Kiel
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Racoon » 29.05.2018, 20:46

Das es sehr warm ist kann ich bestätigen, bin ja nur ca. 15 km weg von Dir :D .

Gruß
Claus
Racoon=Waschbär
Wäscht auch Enduros...

Benutzeravatar
Kielius
Full Member
Beiträge: 409
Registriert: 07.06.2014, 20:05
Wohnort: Flintbek
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Kielius » 29.05.2018, 21:18

Racoon hat geschrieben:Das es sehr warm ist kann ich bestätigen, bin ja nur ca. 15 km weg von Dir :D .

Gruß
Claus
Is´n Ding! :eek: :eek: :eek:
Dann schick´ mir mal deine Personalien per PN. :D
KAWA 650 TENGAI B3 ,Bj. 1991; Auspuff LASER Pro Duo; LED-Rücklicht mit Park-Standlicht; Vorderrad 18er-Felge mit entsprechendem Reifen; Doo mit Torsionsfeder; Ölthermometer; Spiegler Stahlflex, Carbon-Look;IMS Schalthebel
"Nur tote Fische schwimmen mit dem Strom!"

Antworten