Klr 250 will nicht laufen

alles rund um den 250er Motor
filly72
halbe Portion
Beiträge: 9
Registriert: 21.10.2016, 19:40
Hat sich bedankt: 0
Danksagung erhalten: 0

Klr 250 will nicht laufen

Beitrag von filly72 » 03.03.2019, 17:53

Hallo,

mein Mann hat mal wieder Probleme. Nachdem er eine neue Steuerkette verbaut hat (die alte war auf), läuft die Maschine nicht mehr.

Einstellungen wurden wieder genau so wie vorher eingestellt. Zündfunke ist auch da aber sie will einfach nicht anspringen. Allerdings lässt sich der Kickstarter seitdem auch sehr schwer treten.

Habt ihr eine Idee?

Benutzeravatar
KLR600
Full Member
Beiträge: 601
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal

Beitrag von KLR600 » 03.03.2019, 19:33

Hat er nach Anleitung aus dem WHB die Position der Kette eingestellt oder einfach so wie vorher?
Der 4takter hat ja 2x den OT, wohl den falschen erwischt...
KLR 600 Bj.`89 ™

Benutzeravatar
haschek
Full Member
Beiträge: 599
Registriert: 09.09.2014, 22:46
Wohnort: Essen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal

Beitrag von haschek » 03.03.2019, 21:20

KLR600 hat geschrieben:Der 4takter hat ja 2x den OT,
Nein!

wurde hier schon erschöpfend behandelt:
http://www.klr650.de/viewtopic.php?p=78517&#78517
Don't grow up, it's a trap!

Benutzeravatar
KLR600
Full Member
Beiträge: 601
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal

Beitrag von KLR600 » 03.03.2019, 23:04

Na das ist doch jetzt ein sprachliches Missverständnis...
2 Kurbelwellenumdrehungen für eine Verbrennung, besser?

https://youtu.be/y8rlmcWuvBU
KLR 600 Bj.`89 ™

speedy573
Full Member
Beiträge: 96
Registriert: 24.05.2009, 19:19
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von speedy573 » 05.03.2019, 01:27

Sitzt der Keil am Polrad richtig?

Fragt mich mal warum ich frage ;-)

Wenn der Vergaser passt sollte die Kleine spätestens nach dem dritten Kick Laut von sich geben...

Gruß
Mike

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5199
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 05.03.2019, 08:59

wenn die kraft die benözigt wird seit dem wechsel der steuerkette höher ist als vorher, vermute ich, daß die steuerzeiten nicht stimmen. die
entlastungsmechanik (KACR) greift nicht und der kompressionsdruck ist höher. Am besten prüfen und Fotos hochladen, dann können wir helfen.
Alu zu Alu und Stahl zu Stahl!

filly72
halbe Portion
Beiträge: 9
Registriert: 21.10.2016, 19:40
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von filly72 » 05.03.2019, 15:26

Danke für die Antworten, aber jetzt hat die noch ein anderes Problem.Mit frischem Benzin wird die Zündkerze nicht mehr nass, was sie mit dem alten Benzin war. Vergaser hat er schon gereinigt, funktioniert trotzdem nicht.

Benutzeravatar
KLR600
Full Member
Beiträge: 601
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal

Beitrag von KLR600 » 05.03.2019, 15:53

Den Dreck reingereinigt... nochmal!
KLR 600 Bj.`89 ™

filly72
halbe Portion
Beiträge: 9
Registriert: 21.10.2016, 19:40
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von filly72 » 05.03.2019, 16:40

Hat er auch schon mehrmals

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5199
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 09.03.2019, 09:52

nochmal: wenn die steuerzeiten nicht stimmen, wird das nix mit dem ansaugen.
hat er bilder gemacht als er die neue kette aufgelegt hat? im zweifelsfalll die markierung am polrad so einstellen das man die "t" markierung unten am polrad sehen kann, dann ein bild von den nockenwellen, bzw. den markierungen auf dem nockenwellenrädern.
Alu zu Alu und Stahl zu Stahl!

Antworten