Kupplung trennt schlecht

alles rund um den 650er Motor
Benutzeravatar
KLR Krake
Full Member
Beiträge: 102
Registriert: 03.11.2015, 21:27
Wohnort: Bremen

Kupplung trennt schlecht

Beitrag von KLR Krake » 27.02.2019, 09:10

Moin,
die Kupplung meiner Tante trennt bei heisserem Motor in der Stadt nicht gut.
Die Temperatur im Stau ist dann knapp über Halb und die Kiste zieht mich dann und stirbt ab. Wenn sie kühler wird trennt die Kupplung wieder!
Ich glaube da ist noch die original Kupplung drin.
Im Moment fahre ich mit billigem Öl. Könnte das die Ursache sein? Sollte ich Vollmineralisches Castrol oder so einfüllen?

Gruss ... Kuppel Krake
Heute war Gestern schon Morgen

Benutzeravatar
Chef
Full Member
Beiträge: 6078
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn

Beitrag von Chef » 27.02.2019, 17:15

Billiges Öl neigt eher dazu die Kupplung durchrutschen zu lassen.
Vollsythetisches Öl ist an der KLR unnötig, mineralisches bzw. teilsythetisches funktioniert erfahrungsgemäß hervorragend.
Absterben des Motors, wenn heiß? - Da würde ich eher mal nach dem Ventilspiel schauen.
Temperaturanzeige im Stau etwas über halbem Ausschlag - völlig normal!


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
KLR Krake
Full Member
Beiträge: 102
Registriert: 03.11.2015, 21:27
Wohnort: Bremen

Beitrag von KLR Krake » 27.02.2019, 17:19

Danke. Ich denke es liegt an diesem Scheiss Öl.
Habe mir jetzt mineralisches Motul besorgt.
Sie stirbt dann ab weil ich die Bremse halte und die Kiste zieht bei gezogenem
K - Hebel vorwärts. Ventile sinds glaube ich nicht...
Ich lass auch bald ne neue Kupplung einbauen. Zu Pfingsten wäre wohl zu spät.
Heute war Gestern schon Morgen

Benutzeravatar
Chef
Full Member
Beiträge: 6078
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn

Beitrag von Chef » 27.02.2019, 17:29

KLR Krake hat geschrieben:...
Sie stirbt dann ab weil ich die Bremse halte und die Kiste zieht bei gezogenem
K - Hebel vorwärts...
Ahso :lol:
Dann mach' doch den Gang raus :wink:


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
KLR Krake
Full Member
Beiträge: 102
Registriert: 03.11.2015, 21:27
Wohnort: Bremen

Beitrag von KLR Krake » 27.02.2019, 18:45

den Gang hätte ich nur mit nem Brecheisen rausnehmen können.
Miut dem Fuss nicht. das war ja so seltsam. Wahrend der Fahrt konnte ich wenn auch schwer wieder kuppeln. Dann habe ich vorm anhalten immer auf Neutral gestellt. Hatte ich schonmal. Da war der Zug aufgescheuert...
was er jetzt nicht ist.
Heute war Gestern schon Morgen

Benutzeravatar
Nordlicht
Full Member
Beiträge: 2296
Registriert: 21.06.2011, 16:06
Wohnort: Dithmarschen, das letzte Abenteuer Europas.

Beitrag von Nordlicht » 27.02.2019, 18:57

Das hat mit dem Öl mal wieder gar nichts zu tun.

Klingt nach verzogenen Stahlscheiben.
2008 KLR 650E/685,EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm

Benutzeravatar
Chef
Full Member
Beiträge: 6078
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn

Beitrag von Chef » 27.02.2019, 23:28

Tja, wenn von den Reibscheiben nix mehr übrig ist... :D


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
jason
Full Member
Beiträge: 751
Registriert: 24.04.2016, 09:49
Wohnort: Taunusstein

Beitrag von jason » 28.02.2019, 07:22

Bei meiner Tengai trennte die Kupplung anfangs auch nicht so dolle.
War der Druckhebel der abgenudelt war.
___________________________
Bremsen macht die Felge dreckig.

Benutzeravatar
KLR Krake
Full Member
Beiträge: 102
Registriert: 03.11.2015, 21:27
Wohnort: Bremen

Beitrag von KLR Krake » 28.02.2019, 08:24

Suuma Summarum :
Kupplung tauschen...
Trotzdem seltsam dass sie bei erhöhter Temperatur schlecht trennt.
Brauche ich dafür einen Korbabzieher oder gibts einen Trick?

... Tricky Krake
Heute war Gestern schon Morgen

Benutzeravatar
haschek
Full Member
Beiträge: 640
Registriert: 09.09.2014, 22:46
Wohnort: Essen

Beitrag von haschek » 28.02.2019, 08:39

Abzieher brauchst du keinen, aber irgendwas zum gegenhalten um die zentrale Mutter zu lösen.
Ich habs neulich mit dem Druckluftschlagschrauber so eben hingekriegt.

Das Rupfen hörte bei mir merkwürdigerweise auf, nachdem ich den IMS Schalthebel angebaut hatte (ich weiß, da KANN es garkeinen Zusammenhang geben, it's magic!)
Don't grow up, it's a trap!

Antworten