KLR 600 springt im kalten Zustand nicht an.

alles was es sonst noch an der 600er gibt
Antworten
Micky321
halbe Portion
Beiträge: 2
Registriert: 24.10.2019, 20:44
Hat sich bedankt: 0
Danksagung erhalten: 0

KLR 600 springt im kalten Zustand nicht an.

Beitrag von Micky321 » 24.10.2019, 21:00

Hallo liebe Motorrad Kollegen,
habe ein problem mit meiner KLR 600, Bj. 89.
Vielleicht kennt ja einer dieses Problem. Wenn sie 3 oder mehr Tage gestanden hat, spring sie einfach nicht mehr an.
Wenn ich sie mit Startspray starte dann schon. Wenn sie dann gelaufen hat, springt sie sofort wieder an. Teilweise auch am nächsten Tag.
Nach längeren stehn wieder nicht mehr.
Vergaser habe ich schon dreimal ausgebaut und gereinigt. Membran müsste eigentlich auch in Ordnung sein. Zündkerze ist Neu, Batterie geladen.
Auch antreten lässt sie sich nicht. Fahre sie nicht viel. Hat erst 25500 km runter und ist seit 25 Jahren in meinem besitz. Sie ist soweit in einem top
Zustand. Da ich sie verkaufen möchte, sollte sie auch anspringen. Ich denke, es ist garantiert nur eine kleinigkeit, aber ich finde den Fehler nicht.
Hat jemand einen Tip ?

Gruß Micky

Benutzeravatar
Nordlicht
Full Member
Beiträge: 2164
Registriert: 21.06.2011, 16:06
Wohnort: Dithmarschen, das letzte Abenteuer Europas.
Hat sich bedankt: 1 Mal
Danksagung erhalten: 7 Mal

Re: KLR 600 springt im kalten Zustand nicht an.

Beitrag von Nordlicht » 24.10.2019, 22:04

Prüf mal die Ventileinstellungen.
[color=green]2008 KLR 650E/685[/color],EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm, SW-Motech Sturzbügel, JNS Motorschutz.

Micky321
halbe Portion
Beiträge: 2
Registriert: 24.10.2019, 20:44
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: KLR 600 springt im kalten Zustand nicht an.

Beitrag von Micky321 » 27.10.2019, 13:44

Danke für die Info, denke werde den Vergaser doch erst mal Ultraschall reinigen lassen und in einen Rep.Satz investieren . Irgendwie kommt es mir vor, als würde sie keinen Sprit bekommen. Wenn ich in den Vergaser ablassschlauch puste, dann blubbert sie kurz und nach ein paar Versuchen spring sie an.

Benutzeravatar
jason
Full Member
Beiträge: 782
Registriert: 24.04.2016, 09:49
Wohnort: Taunusstein
Hat sich bedankt: 3 Mal
Danksagung erhalten: 9 Mal

Re: KLR 600 springt im kalten Zustand nicht an.

Beitrag von jason » 27.10.2019, 13:55

Tip
Nimm den Rat von Nordlicht an, dauert nur paar Minuten und du weisst ob die Ventileinstellung ok ist.
___________________________
Bremsen macht die Felge dreckig.

Antworten