Schlechtes Abtouren

alles rund um den 650er Motor
Antworten
BroKKoli
halbe Portion
Beiträge: 4
Registriert: 20.12.2019, 19:11

Schlechtes Abtouren

Beitrag von BroKKoli »

Hallo zusammen,

habe seit Anfang Januar eine KLR 650 C BJ 99 mit knapp 20000km. Als ich sie bekommen habe, habe ich ÖL, Bremsflüssigkeit, Luftfilter, Zündkerze und DOO gewechselt.
Habe jetzt aber folgendes Problem:
Wenn ich beschleunige und bei ca 2500U/min die Kupplubg ziehe bleibt die Drehzahl stehen bzw. sinkt langsam ab.
Falschluft am Vergaser habe ich gestern getestet indem ich die Verbindungen mit Bremsenreiniger abgesprüht habe. Konnte keine Änderung feststellen.
Kann das eventuell mit dem neuen Luftfilter zusammen hängen? Ich meine das ich das Verhalten bei der Probefahrt nicht hatte.
Gaszüge sind leichtgängig und gehen sofort auf 0
Kann dann ja eigentlich nur mit meinen gewechselten teilen zusammen hängen :rolleyes:
Wie hoch muss eigentlich die Drehzahl im Stand bei warmen Motor sein?

Benutzeravatar
haschek
Full Member
Beiträge: 801
Registriert: 09.09.2014, 22:46
Wohnort: Essen
Hat sich bedankt: 8 Mal
Danksagung erhalten: 29 Mal

Re: Schlechtes Abtouren

Beitrag von haschek »

Du könntest mal den oberen Vergaserdeckel abnehmen und schauen, ob der Schieber leichtgängig ist.
Don't grow up, it's a trap!

Benutzeravatar
Sallo1971
Full Member
Beiträge: 495
Registriert: 03.11.2019, 10:27
Wohnort: Itzehoe
Hat sich bedankt: 22 Mal
Danksagung erhalten: 28 Mal

Re: Schlechtes Abtouren

Beitrag von Sallo1971 »

Was für einen Luftfilter hast du denn? War der alte kaputt? Brauchst normal ja nur auswaschen und ölen.
Mit dem Luftfilter kann man sich das Gemisch schon abmagern. Das müsstest du dann am Vergaser dementsprechend nachstellen.
Das würde ich aber mit einem Abgastester machen, damit nicht nur der tüvrelevante Co-Wert, sondern auch der Co²-, O²- und der HC-Wert für eine gute Verbrennung stimmen. So kannst du auch Rückschlüsse über den Zustand des Motors bekommen.
Im Zweifel würde ich zum testen den alten Lufi wieder einbauen.

Weil die Kiste für dich aber neu ist und du nicht weißt was damit die letzten 20 Jahre passiert oder nicht passiert ist, kann es noch einiges anderes sein.
Kann auch ne Spritsache sein...Benzinhahn, Tank, Tankentlüftung, Vergaserdüsen, Schwimmer, Schwimmerkammer,...

Sind alle Schläuche aufm Vergaser drauf?(Benzinhahnunterdruck wenn vorhanden?)
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo, Aufkleber: sticker123.com
Restofilm: www.youtube.com/watch?v=T5x9tgpijNU

BroKKoli
halbe Portion
Beiträge: 4
Registriert: 20.12.2019, 19:11

Re: Schlechtes Abtouren

Beitrag von BroKKoli »

Danke für die Antworten.

Der Luftfilter musste neu, hatte Risse und Löcher, ist beim angucken auseinander gefallen.
Das ist jetzt nen normaler Schaumstoff Luftfilter von eBay.
Vergaser sieht soweit gut aus, keine losen Schläuche oder so.
Ich nehme heute mal den Vergaser ab und gucke mir den mal genauer an.
Muss dafür der Tank runter oder bekommt man den dazwischen her gefummelt?
Wie sieht es mit der Standgas Drehzahl aus?

Benutzeravatar
jo-sommer
Full Member
Beiträge: 1985
Registriert: 22.11.2011, 12:33
Wohnort: Ganz oben in Baden
Hat sich bedankt: 3 Mal
Danksagung erhalten: 21 Mal

Re: Schlechtes Abtouren

Beitrag von jo-sommer »

Standgasdrehzahl sollten so 1200-1400 / min sein; eher 1400.

Zum Überfettungshänger (Drehzahl fällt nicht sofort auf Standgas): Leerlaufdüse richtig sauber machen (Ultraschall), Schwimmerstand einstellen. Meistens ist der zu hoch in so nem Fall.

Gruß Jo
Die Schwarze Sau: '88er 650A, leicht modifiziert, macht Schbass!

BroKKoli
halbe Portion
Beiträge: 4
Registriert: 20.12.2019, 19:11

Re: Schlechtes Abtouren

Beitrag von BroKKoli »

Danke dafür.
Leerlauf muss also noch ein bisschen hoch, bin so bei 1100 U/min.
Mit dem Ultraschallen muss ich bis Montag warten, schaffe es am Wochenende wohl nicht den Vergaser auszubauen.
Komischerweise bin ich vorhin ca 1,5h gefahren und hatte den eindruck das es Richtig gut läuft, Drehzahl ging fix nach unten, allerdings nicht so schnell wie ich es von meiner Yamaha kenne.

PS: Ist es normal das die Bremse so schei** bremst? Stahlfelx ist schon bestellt, mal abwarten.

Benutzeravatar
Sallo1971
Full Member
Beiträge: 495
Registriert: 03.11.2019, 10:27
Wohnort: Itzehoe
Hat sich bedankt: 22 Mal
Danksagung erhalten: 28 Mal

Re: Schlechtes Abtouren

Beitrag von Sallo1971 »

BroKKoli hat geschrieben:
31.01.2020, 10:12
Danke für die Antworten.

Der Luftfilter musste neu, hatte Risse und Löcher, ist beim angucken auseinander gefallen.
Das erinnert mich an meinen Lufi...
https://www.bilder-upload.eu/bild-874c2 ... 6.jpg.html
Ic h denke, das es sich mit dem Gemisch so verhält...
Kommt die Drehzahl schlecht runter, läuft aber im Standgas weiter, hat man wohl ein zu mageres Gemisch.
Kommt die Drehzahl schlecht runter und neigt im Standgas zum Absterben ist es wohl eher zu fett.
Beides gilt für betriebswarmen Motor.
Der Vergaser lässt sich besser ausbauen, wenn du die Gummianschlüsse mit einem Fön weich machst.
Dann nimmst du ihn rechts raus wenn alles ab ist.
Durch den pulverisierten Lufi hat sich dieses Pulver in die kleinen Luftbohrungen an der Einlasseite des Vergasers reingesetzt. Das kann auch zu solchen Problemen führen.
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo, Aufkleber: sticker123.com
Restofilm: www.youtube.com/watch?v=T5x9tgpijNU

BroKKoli
halbe Portion
Beiträge: 4
Registriert: 20.12.2019, 19:11

Re: Schlechtes Abtouren

Beitrag von BroKKoli »

Ja mein Luftfilter hätte in 1-2 Monaten wahrscheinlich auch so ausgesehen. Ich werde den ganzen Vergaser mal ausbauen und reinigen. Gibt es Empfehlungen für gute Dichtsätze?

Benutzeravatar
Sallo1971
Full Member
Beiträge: 495
Registriert: 03.11.2019, 10:27
Wohnort: Itzehoe
Hat sich bedankt: 22 Mal
Danksagung erhalten: 28 Mal

Re: Schlechtes Abtouren

Beitrag von Sallo1971 »

Ich denke, das Tourmax ok sein sollte. Original ist wohl zu teuer, denke ich.
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo, Aufkleber: sticker123.com
Restofilm: www.youtube.com/watch?v=T5x9tgpijNU

Benutzeravatar
MutenRoshi
Full Member
Beiträge: 308
Registriert: 24.11.2019, 20:57
Wohnort: Mainz
Hat sich bedankt: 45 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Schlechtes Abtouren

Beitrag von MutenRoshi »

Sallo1971 hat geschrieben:
31.01.2020, 21:09
BroKKoli hat geschrieben:
31.01.2020, 10:12
Danke für die Antworten.

Der Luftfilter musste neu, hatte Risse und Löcher, ist beim angucken auseinander gefallen.
Das erinnert mich an meinen Lufi...
https://www.bilder-upload.eu/bild-874c2 ... 6.jpg.html
Ic h denke, das es sich mit dem Gemisch so verhält...
Kommt die Drehzahl schlecht runter, läuft aber im Standgas weiter, hat man wohl ein zu mageres Gemisch.
Kommt die Drehzahl schlecht runter und neigt im Standgas zum Absterben ist es wohl eher zu fett.
Beides gilt für betriebswarmen Motor.
Der Vergaser lässt sich besser ausbauen, wenn du die Gummianschlüsse mit einem Fön weich machst.
Dann nimmst du ihn rechts raus wenn alles ab ist.
Durch den pulverisierten Lufi hat sich dieses Pulver in die kleinen Luftbohrungen an der Einlasseite des Vergasers reingesetzt. Das kann auch zu solchen Problemen führen.
:lupe: :gruebel: :help:
Eintopf schmoren...

'90er TENGAI mit Flugrost Mod, K&M Luftfilter, EM- Doo und Kauleistenschoner

Antworten