Seltsame Schäden an Nabe

alles was es sonst noch an der 600er gibt
hobbyschrauber
halbe Portion
Beiträge: 11
Registriert: 21.05.2020, 12:19

Seltsame Schäden an Nabe

Beitrag von hobbyschrauber »

Hi,

mein Tacho hat nicht mehr richtig funktioniert und weil die Welle aber gut lief, dachte ich halt, dass das Zahnrad oder die Schnecke im Tachoantrieb kaputt wären und hab mir eine gebrauchte besorgt.

Zu meiner großen Verwunderung durfte ich heute, als ich die Maschine endlich mal aufbocken konnte um das Vorderrad rauszunehmen, aber feststellen, dass meine Tachoschnecke komplett in Ordnung ist. Stattdessen sieht aber der Ring an der Nabe so aus:
Bild

Was ist denn da bitte passiert? Das sind doch richtige Bruchstellen im Metall? Kein Wunder, dass der Ring nicht mehr mitgedreht hat... Da, wo der anschlagen sollte, war es total angeschrägt und es hat ihn einfach nur hochgedrückt:
Bild

Hab es jetzt mal mit ner Flex "behoben", indem ich diese Kante wieder eckig gemacht habe und den Ring etwas verbogen, damit es wieder einigermaßen greift:
Bild

Klar ist das keine Dauerlösung, aber läuft erstmal. Da wird wohl ein neues Vorderrad hermüssen, oder? Könnte auch einfach die Nabe ersetzen, aber habe keine Lust aufs Einspeichen.
Ich verstehe trotzdem nicht, wieso das so aussieht. "Natürlich" kann sowas ja nicht passieren, wo sollten denn die Kräfte dafür herkommen? Von der Tachowelle sicher nicht. Hat jemand von euch schonmal sowas gesehen?

Sallo1971
Full Member
Beiträge: 382
Registriert: 03.11.2019, 10:27
Hat sich bedankt: 13 Mal
Danksagung erhalten: 16 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Sallo1971 »

Vom Betrieb her kann ich mir nicht vorstellen wie sowas passieren soll.
Montagefehler beim Radlagertausch??? :nixweiss: :gruebel:
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, 500ml Mathy M, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo,... und 4 Löcher in Endtopf :D

hobbyschrauber
halbe Portion
Beiträge: 11
Registriert: 21.05.2020, 12:19

Re: Seltsame Schäden an Nabe

Beitrag von hobbyschrauber »

Vermutlich, aber da fehlt halt schon extrem viel Material. Echt komisch.

So sollte es eigentlich aussehen:
Bild

Quasi einmal invertiert :gruebel:

Benutzeravatar
Chef
Full Member
Beiträge: 5560
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Danksagung erhalten: 2 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Chef »

Da war wohl mal einer zu blöd, das Vorderrad samt Tachoantrieb richtig zusammenzubauen... :roll:


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
KLR600
Full Member
Beiträge: 784
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 20 Mal
Danksagung erhalten: 15 Mal

Re: Seltsame Schäden an Nabe

Beitrag von KLR600 »

yo, da war einer zu blöd...
besorg dir doch ein komplettes rad gebraucht.
Fill fährt KLR600™ Bj.`89

Sallo1971
Full Member
Beiträge: 382
Registriert: 03.11.2019, 10:27
Hat sich bedankt: 13 Mal
Danksagung erhalten: 16 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Sallo1971 »

Jupp... Eindeutiger Fall von Blödheit... :mrgreen:
Aber selbst durch falsches zusammenschrauben kann sowas doch nicht passieren. Das sieht für mich aus, als hätte da jmd die Nabe stumpf mit einem Hammer bearbeitet... Warum auch immer :nixweiss:
Ich bin mir nicht sicher, ob ich das so hinbekommen würde :gruebel: :D
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, 500ml Mathy M, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo,... und 4 Löcher in Endtopf :D

Benutzeravatar
Suntzun
2500U/Min sind genug...
Beiträge: 3671
Registriert: 01.05.2010, 23:51
Wohnort: U L M
Hat sich bedankt: 4 Mal
Danksagung erhalten: 5 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Suntzun »

Das geht ganz einfach....
Achse fest, Fäustel nehmen und gib ihm...so kriegt man alles klein. :motz:
Tengai Bj.91
EM- Doo...Stahlflex front...Fehlinglenker...Iridium...WP-Federbein...Heckhöherlegung...Promoto... kompl. LED im Pürzel...LED als Parklicht/ Cockpit...GPR Alu Oval ...110dB Jom...Sturzbügel gsd...wenig km, von Doc und Rattfield geliftet...

Benutzeravatar
Thägger
Full Member
Beiträge: 137
Registriert: 14.03.2008, 18:54
Wohnort: Großraum Stuttgart
Danksagung erhalten: 8 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Thägger »

Also ich möchte dir mal nicht wie die anderen vermuten, einen Fehler beim Radeinbau unterstellen. Hatte sowas mal an einem gebrauchten Rad gehabt. Zum Glück brauchte ich damals nur die Felge.
Meine Vermutung geht dahin, wenn das Rad in der Reifenwerkstatt auf die Auswuchtmaschine gespannt wird. Dazu kommen auf beiden Seiten Alukonuse zur Zentrierung gespannt. Wenn dann die Maschine abgebremmst wird üben diese eine raiale Kraft auf diese Kanten der Mitnehmernuten aus. Teilweise sind dies nur kleine, kaum sichtbare Haarrisse - aber für den Aluguss ist das eben der Anfang vom Ende...
Räder-Auswuchten an einer Enduro die keine Schallgeschwindigkeit fährt, halte ich sowieso für unnötig.
KLR 600 E ist die Beste - 176.000 km können nicht lügen!

Sallo1971
Full Member
Beiträge: 382
Registriert: 03.11.2019, 10:27
Hat sich bedankt: 13 Mal
Danksagung erhalten: 16 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Sallo1971 »

Bei einer Vollcrosser im ausschließlichem Geländebetrieb sehe ich das auch so.
Die KLR650 ist aber eher eine Reiseenduro. Die meisten werden wohl eher auf der Straße bleiben.
Statisches Auswuchten sehe ich dann schon als sinnvoll. Sonst fängt besonders das Vorderrad das hopsen an.
Hatte ich selbst schon.
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, 500ml Mathy M, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo,... und 4 Löcher in Endtopf :D

Benutzeravatar
Thägger
Full Member
Beiträge: 137
Registriert: 14.03.2008, 18:54
Wohnort: Großraum Stuttgart
Danksagung erhalten: 8 Mal

Re: Seltsame Schäden an Nabe

Beitrag von Thägger »

Also ich fahre meine Maschine auch größtenteils auf Touren, aber auch offroad. Auswuchten lasse ich keine Reifen mehr, da ich meine Reifen stets selbst montiere. Und wenn bei der Montage der schwerste Punkt des Reifens richtig montiert wird, gibt es zumindest bei den Markenreifen keine Probleme. Da die heutigen Reifen sehr exakt gefertigt sind und somit gewichtsmäßig keine Unwucht vorhanden ist. Bei billigen Reifen oder gar zweite Wahl sieht dies schon anderst aus.
Falls es trotzdem Probleme geben sollte, ist die Felge auf ihren Rundlauf zu prüfen. Die Speichenspannung sollte ebenfalls geprüft werden. Ich gebe zu, das ich meine Räder allesammt selbst eingespeicht und zentriert habe. Etwas dickere Edelstahlspeichen und das genaue arbeiten mit einem Speichendrehmomentschlüssel lassen die Felge exakt laufen. Gerade die Speichenspannung wird bei vielen sehr selten bis garnicht kontrolliert. Diese ändert sich aber im laufe der Zeit auch teils ganz ordentlich.

Übrigens: Crosser prüfen nach jedem Einsatz die Speichen auf korrekte Spannung...
KLR 600 E ist die Beste - 176.000 km können nicht lügen!

Antworten